<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Come pregare &#8216;infallibilmente&#8217;? Pregare con fiducia [da Sant&#8217;Alfonso M. de&#8217; Liguori, &#8216;Del Gran Mezzo della Preghiera&#8217;] | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Come pregare &#8216;infallibilmente&#8217;? Pregare con fiducia [da Sant&#8217;Alfonso M. de&#8217; Liguori, &#8216;Del Gran Mezzo della Preghiera&#8217;] Feed dei commenti" href="https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/400e0128845b04c3f414f440b0536ac8.css" />
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/dbd668b9ceba760df199157c8ed66515.js"></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/1/dbd668b9ceba760df199157c8ed66515.js"></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.radiospada.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='[CATALOGNA] La grande farsa' href='https://www.radiospada.org/2017/10/catalogna-la-grande-farsa/' />
<link rel='next' title='Padre Dall&#8217;Oglio, il santino del sincretismo' href='https://www.radiospada.org/2017/10/padre-dalloglio-il-santino-del-sincretismo/' />
<meta name="generator" content="WordPress 4.5.10" />
<link rel="canonical" href="https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=33031' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2017%2F10%2Fcome-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2017%2F10%2Fcome-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/2/dbd668b9ceba760df199157c8ed66515.js"></script>
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<meta name="title" content="Come pregare &#8216;infallibilmente&#8217;? Pregare con fiducia [da Sant&#8217;Alfonso M. de&#8217; Liguori, &#8216;Del Gran Mezzo della Preghiera&#8217;] | Radio Spada" />
<meta name="description" content="Volentieri offriamo ai nostri lettori alcuni estratti della celebre opera di Sant&#039;Alfonso M. de&#039; Liguori intitolata &quot;Del Gran Mezzo della Preghiera&quot; (Capo III), per imparare a pregare &quot;infallibilmente&quot; [RS] IV. - PREGARE CON FIDUCIA. Eccellenza e necessità della fiducia L’avvertimento principale che ci fa l’Apostolo S. Giacomo, se vogliamo con la preghiera ottenere da Dio&hellip;" />
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Come pregare &#8216;infallibilmente&#8217;? Pregare con fiducia [da Sant&#8217;Alfonso M. de&#8217; Liguori, &#8216;Del Gran Mezzo della Preghiera&#8217;]" />
<meta property="og:url" content="https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/" />
<meta property="og:description" content="Volentieri offriamo ai nostri lettori alcuni estratti della celebre opera di Sant&#8217;Alfonso M. de&#8217; Liguori intitolata &#8220;Del Gran Mezzo della Preghiera&#8221; (Capo III), per imparare…" />
<meta property="article:published_time" content="2017-10-20T13:46:17+00:00" />
<meta property="article:modified_time" content="2017-10-20T14:04:11+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/10/t2-prayer_stories_1.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/10/t2-prayer_stories_1.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="single single-post postid-33031 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->	</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>	</span>
</span>
</div><!-- themequote quoteleft -->
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
</a>
</h1>
</div><!-- logo -->
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>	</span>
</span>
</div><!-- themequote quoteright -->
</div><!-- /header -->
</div><!-- /col-lg-12 -->
</div><!-- /row -->
<div class="row site-nav">
<div class="col-lg-12">
<div id="div-gpt-ad-1486984520283-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-728x90',[[300,250],[728,90]],'div-gpt-ad-1486984520283-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984520283-0');</script>
</div>
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-30349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li id="menu-item-22074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li id="menu-item-32165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li id="menu-item-22073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-15239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15239"><a href="http://www.edizioniradiospada.com">La casa editrice che aspettavi</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/newsletter.html">Iscriviti alla nostra newsletter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Il nostro canale Youtube</a></li>
<li id="menu-item-22611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22611"><a href="https://www.paypal.com/it/cgi-bin/webscr?cmd=_flow&#038;SESSION=-VUAZ-j0QcWCj_iwf5i_Io_rcef9d1KAgxPbZECLjScvGh3RDmNQ_IQldwm&#038;dispatch=5885d80a13c0db1f8e263663d3faee8d94717bd303200c3af9aadd01a5f55080">Sostienici</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
								Come pregare &#8216;infallibilmente&#8217;? Pregare con fiducia [da Sant&#8217;Alfonso M. de&#8217; Liguori, &#8216;Del Gran Mezzo della Preghiera&#8217;]							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/jeannedarc/" rel="author" class="fn" itemprop="name">jeannedarc</a></span> il <time class="published updated" itemprop="datePublished" datetime="20 ottobre 2017T3:46 pm">20 ottobre 2017</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/#respond">Nessun commento</a></span></p>	</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-33031 post type-post status-publish format-standard has-post-thumbnail hentry category-cattolicesimo-romano last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/&t=Come pregare &#8216;infallibilmente&#8217;? Pregare con fiducia [da Sant&#8217;Alfonso M. de&#8217; Liguori, &#8216;Del Gran Mezzo della Preghiera&#8217;]" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=Come pregare &#8216;infallibilmente&#8217;? Pregare con fiducia [da Sant&#8217;Alfonso M. de&#8217; Liguori, &#8216;Del Gran Mezzo della Preghiera&#8217;] => https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/&title=Come pregare &#8216;infallibilmente&#8217;? Pregare con fiducia [da Sant&#8217;Alfonso M. de&#8217; Liguori, &#8216;Del Gran Mezzo della Preghiera&#8217;]&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2017%2F10%2Fcome-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text"><figure id="attachment_33033" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-33033" src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/10/t2-prayer_stories_1.jpg?resize=1024%2C576&#038;ssl=1" alt="Man praying as the sun rises in the mountains." srcset="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/10/t2-prayer_stories_1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/10/t2-prayer_stories_1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/10/t2-prayer_stories_1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/10/t2-prayer_stories_1.jpg?resize=123%2C70&amp;ssl=1 123w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/10/t2-prayer_stories_1.jpg?resize=570%2C320&amp;ssl=1 570w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/10/t2-prayer_stories_1.jpg?resize=701%2C394&amp;ssl=1 701w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/10/t2-prayer_stories_1.jpg?resize=1067%2C600&amp;ssl=1 1067w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/10/t2-prayer_stories_1.jpg?w=1540&amp;ssl=1 1540w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Man praying as the sun rises in the mountains.</figcaption></figure>
<p lang="zxx" style="text-align: left;" align="CENTER"><strong><span style="color: #ff0000;">Volentieri offriamo ai nostri lettori alcuni estratti della celebre opera di Sant&#8217;Alfonso M. de&#8217; Liguori intitolata &#8220;Del Gran Mezzo della Preghiera&#8221; (Capo III), per imparare a pregare &#8220;infallibilmente&#8221; [RS]</span></strong></p>
<p lang="zxx" style="text-align: left;" align="CENTER"><strong>IV. &#8211; PREGARE CON FIDUCIA.</strong></p>
<p lang="zxx" align="JUSTIFY"><strong>Eccellenza e necessità della fiducia</strong></p>
<p lang="zxx" align="JUSTIFY">L’avvertimento principale che ci fa l’Apostolo S. Giacomo, se vogliamo con la preghiera ottenere da Dio le grazie, è che preghiamo con confidenza sicura di essere esauditi se preghiamo, come si deve, senza esitare: <em>Ma chieda con fede senza niente esitare </em>(Gc 1,6). Insegna S. Tommaso, che l’orazione, siccome prende la forza di meritare dalla carità, così all’incontro ha efficacia di impetrare dalla fede e dalla confidenza (2, 2.ae, q. 83, a. 15). Lo stesso insegna S. Bernardo, dicendo che la sola nostra confidenza è quella che ci ottiene le divine misericordie (Serm. III, De annunt.).</p>
<p lang="zxx" align="JUSTIFY">Troppo si compiace il Signore della nostra confidenza nella sua misericordia perché allora noi veniamo ad onorarlo ed esaltare quella sua infinita bontà, che egli col crearci ha inteso di manifestare al mondo. <em>Si rallegrino pure, o mio Dio, </em>dice il profeta regale, <em>tutti quelli che sperano in voi, poiché essi saranno eternamente beati, e voi sempre abiterete in essi </em>(Sal 5,11). <em>Iddio protegge e salva tutti coloro che in Lui confidano </em>(Sal 17,31; Sal 16,7). Oh, le gran promesse che sono fatte nelle divine Scritture a coloro che sperano in Dio! <em>Chi spera in Dio non cadrà in peccato (</em>Sal 33,22<em>). Sì, </em>perché dice David: <em>il Signore tiene gli occhi rivolti a tutti coloro che lo temono e confidano nella sua bontà per liberarli col suo aiuto dalla morte del peccato </em>(Sal 32,18-19). Ed in altro luogo dice il medesimo Dio: <em>Perché egli ha sperato in me, lo libererò, lo proteggerò&#8230; lo trarrò (dalla tribolazione), e lo glorificherò </em>(Sal 90,14-15). Si noti la parola <em>perché egli ha confidato in me</em>, io lo proteggerò, lo libererò dai suoi nemici, e dal pericolo di cadere; e finalmente gli darò la gloria eterna. Parlando Isaia di coloro che ripongono la loro speranza in Dio dice: Questi lasceranno di esser deboli come sono, ed acquisteranno in Dio una gran fortezza; non mancheranno, anzi neppure proveranno fatica nel camminare la via della salute, ma correranno e voleranno come aquile (Is 40,31). Tutta insomma la nostra fortezza, ci avvisa lo stesso Profeta, consiste nel mettere tutta la nostra confidenza in Dio, e nel tacere, cioè nel riposare nelle braccia della sua misericordia, senza fidare alle nostre industrie, ed ai mezzi umani (Is 30,15).</p>
<p lang="zxx" align="JUSTIFY">E dove mai s’è dato il caso che alcuno abbia confidato in Dio, e si sia perduto? (Ecli 2,11). Questa confidenza era quella che teneva sicuro Davide di non aversi mai a perdere: <em>In te ho posta la mia speranza, non resti io confuso giammai </em>(Sal 30,1). E che forse, dice sant’Agostino, Iddio può essere ingannatore, mentre egli si offre a sostenerci nei pericoli, se a lui ci appoggiamo, e poi vorrà da noi sottrarsi, quando ad esso ricorriamo? David chiama beato chi confida nel Signore (Sal 33,13). E perché? Perché, dice lo stesso profeta, chi confida in Dio, si troverà sempre circondato dalla divina misericordia (Sal 31,10). Sicché costui sarà talmente d’ogni intorno cinto e guardato da Dio, che resterà sicuro dai nemici e dal pericolo di perdersi.</p>
<p lang="zxx" align="JUSTIFY">Perciò l’Apostolo tanto raccomanda di conservare in noi la confidenza in Dio, la quale (ci avvisa) certamente riporta da Lui una gran mercede (<em>Eb 10,35</em>). Quale sarà la nostra fiducia, tali saranno le grazie che riceveremo da Dio; se sarà grande la fiducia, grandi saranno ancora le grazie. Scrive S. Bernardo, che la divina misericordia è una fonte immensa; chi vi porta il vaso più grande di confidenza, quegli ne riporta maggior abbondanza di beni (<em>Serm. 3, De annunt.</em>). E già prima lo espresse il Profeta dicendo: <em>Sia sopra di noi, o Signore, la tua misericordia conforme noi in te abbiamo sperato </em>(<em>Sal 32,22</em>). Ciò ben si avverò nel Centurione, a cui disse il Redentore, lodando la sua confidenza: <em>Va’, e ti sia fatto conforme hai creduto </em>(<em>Mt 8,13</em>). E rivelò il Signore a S. Geltrude che chi lo prega con confidenza, gli fa in certo modo tanta violenza, che egli non può non esaudirlo in tutto ciò che gli cerca. La preghiera, dice S. Giovanni Climaco, fa violenza a Dio, ma violenza che gli è cara e gradita (<em>Scal. gr. 28</em>).</p>
<p lang="zxx" align="JUSTIFY"><em>Accostiamoci adunque</em>, ci avvisa san Paolo, <em>con fiducia al trono di grazia, a fine di ottenere misericordia, e trovare grazia per opportuno sovvenimento </em>(<em>Eb 4,16</em>). Il trono della grazia è Gesù Cristo, che al presente siede alla destra del Padre, non in trono di giustizia, ma di grazia, per ottenerci il perdono, se ci ritroviamo in peccato, e l’aiuto a perseverare, se godiamo la sua amicizia. A questo trono bisogna che ricorriamo sempre con fiducia, cioè con quella confidenza che ci dà la fede nella bontà e fedeltà di Dio, il quale ha promesso di esaudire chi lo prega con confidenza, ma con confidenza stabile e sicura. Chi all’incontro lo prega con esitazione, dice S. Giacomo, che costui non pensi di ricevere niente: <em>Imperocché chi esita è simile al flutto del mare mosso e agitato dal vento. Non si pensi dunque un tal uomo di ottenere cosa alcuna dal Signore </em>(<em>Gc 1,6-7</em>). Niente riceverà perché la sua ingiusta diffidenza, da cui viene agitato, impedirà alla divina misericordia di esaudire le sue domande. <em>Non hai ricevuto la grazia</em>, dice S. Basilio, <em>perché l’hai domandata senza confidenza</em> (<em>Const. Monac. c. 2</em>). Disse Davide, che la nostra confidenza in Dio dev’essere ferma come un monte, che non si muove a qualunque urto di vento: <em>Coloro che confidano nel Signore, sono come il monte Sion; non sarà vacillante in eterno chi abita in Gerusalemme </em>(<em>Sal 124,1</em>). E ciò è quello di cui ci ammonì il Redentore, se vogliamo ottenere la grazia che cerchiamo. <em>Qualsivoglia grazia che domandiate, state sicuri di averla e così l’otterrete </em>(<em>Mr 11,24</em>).</p>
<p lang="zxx" align="JUSTIFY"><a name="Fondamento"></a><strong>Fondamento della nostra fiducia</strong></p>
<p lang="zxx" align="JUSTIFY">Ma dove, dirà taluno, io miserabile debbo fondare questa confidenza certa di ottenere quel che domando? dove? sulla promessa fatta da Gesù Cristo <em>Cercate ed avrete </em>(<em>Gv 16,24</em>). Come possiamo dubitare, dice sant’Agostino, di non essere esauditi, quando Iddio che è la stessa verità promette di concederci ciò che pregando gli domandiamo? Certamente il Signore non ci esorterebbe a chiedergli le grazie, se non ce le volesse concedere (<em>Serm. 105</em>). Ma questo è quello a cui Egli tanto ci esorta, e tante volte ce lo replica nelle sacre Scritture: <em>pregate, domandate, cercate ecc., ed otterrete quanto desiderate. </em>E perché noi lo preghiamo con la confidenza dovuta, il Salvatore ci ha insegnato nell’orazione del <em>Pater noster, </em>che noi ricorrendo a Dio per ricevere le grazie necessarie alla nostra salute (che già nel <em>Pater noster </em>tutte si contengono), lo chiamiamo non Signore, ma Padre, <em>Pater noster. </em>Mentre vuole, che noi chiediamo a Dio le grazie con quella confidenza, con la quale il figlio povero o infermo cerca il sostentamento o la medicina al suo proprio padre. Se un figlio sta per morire di fame, basta che lo palesi al padre, e questi subito lo provvederà di cibo. E se ha ricevuto qualche morso di serpe velenoso, basterà che presenti al padre la ferita ricevuta, perché il padre applichi il rimedio che già tiene.</p>
<p lang="zxx" align="JUSTIFY">Fidati dunque alle divine promesse, domandiamo sempre con confidenza, non vacillanti, ma stabili e fermi, come dice l’Apostolo (Eb <em>10,23</em>). Come è certo intanto, che Dio è fedele nelle sue promesse, così deve essere certa ancora la nostra confidenza, che egli ci esaudisca quando lo preghiamo. E se qualche volta, ritrovandoci forse noi in stato di aridità, o disturbati da qualche difetto commesso, non proviamo nel pregare quella confidenza sensibile che vorremmo sentire, sforziamoci ugualmente a pregare, perché Dio non lascerà di esaudirci. Anzi allora meglio ci esaudirà, poiché allora pregheremo più diffidati da noi, e solo confidati nella bontà e fedeltà di Dio, il quale ha promesso di esaudire chi lo prega. Oh, come piace al Signore in tempo di tribolazioni, di timori e di tentazioni il nostro sperare, anche contro la speranza, cioè contro quel sentimento di diffidenza che proviamo allora per causa della nostra desolazione. Di ciò l’Apostolo loda il patriarca Abramo: <em>il quale contro alla speranza credette </em>(<em>Rm 4,18</em>).</p>
<p lang="zxx" align="JUSTIFY">Dice S. Giovanni, che <em>chi ripone una ferma confidenza in Dio, certamente si santifica come egli pure è santo </em>(<em>1 Gv 3,3</em>). Perché Dio fa abbondare le grazie in tutti coloro che in lui confidano. Con questa confidenza tanti martiri, tante verginelle, tanti fanciulli, nonostante lo spavento dei tormenti che loro preparavano i tiranni, hanno superato i tormenti e le sofferenze.</p>
<p lang="zxx" align="JUSTIFY">Talvolta, dico, noi preghiamo, ma ci sembra che Dio non voglia ascoltarci; deh, non lasciamo allora di perseverare a pregare ed a sperare! Diciamo allora con Giobbe: <em>Quand’anche mi desse la morte, in lui spererò </em>(<em>Gb 13,15</em>). Quasi dicesse: Dio mio, ancorché mi discacciaste dalla vostra faccia, io non lascerò di pregarvi, e di sperare nella vostra misericordia. Facciamo così, e ne avremo quel che vorremo dal Signore. Così fece la donna Cananea, ed essa ottenne tutto ciò che volle da Gesù Cristo. Questa donna, avendo la sua figlia invasata dal demonio, pregò il Redentore che ne la liberasse: <em>Abbi pietà di me, Signore, figlio di Davide: mia figlia è malamente tormentata dal demonio </em>(<em>Mt 15,22</em>). Il Signore le rispose ch’egli non era stato mandato per i Gentili, come ella era, ma per i Giudei. Ma quella non si perdette d’animo, e ritornò a pregare con confidenza: Signore, voi potete consolarmi, mi avete da consolare. Replicò Gesù Cristo: <em>Ma il pane dei figli non è bene darlo ai cani. Ma, Signor mio, </em>ella soggiunse, <em>anche ai cagnolini si dispensano le briciole di pane che cadono dalla mensa. </em>Allora il Salvatore, vedendo la grande confidenza di questa donna, la lodò, e le fece la grazia, dicendo: <em>O donna, grande è la tua fede: ti sia fatto, come desideri. E chi mai, </em>dice l’Ecclesiastico, <em>ha chiamato Dio in suo aiuto, e Dio l’ha disprezzato e non l’ha soccorso? (Ecli 2,12).</em></p>
<p lang="zxx" align="JUSTIFY">Dice S. Agostino, che la preghiera è una chiave, la quale apre il cielo a nostro bene: nello stesso punto in cui la nostra preghiera sale a Dio, discende a noi la grazia che domandiamo (<em>Serm. 47</em>). Scrisse il profeta regale, che vanno unite insieme le nostre suppliche con la misericordia di Dio: <em>Benedetto Dio, il quale non ha allontanato da me né la mia orazione, né la sua misericordia (Sal 65,19). </em>E dice il medesimo S. Agostino, che quando noi ci troviamo pregando il Signore, dobbiamo star sicuri, che egli già ci esaudisce <em>(In Ps. 45).</em></p>
<p lang="zxx" align="JUSTIFY">Ed io, dico la verità, non mai mi sento più consolato nello spirito, e con maggior confidenza di salvarmi, che quando mi trovo pregando Dio, ed a lui mi raccomando. E lo stesso penso, che avvenga a tutti gli altri fedeli, poiché gli altri segni della nostra salvezza sono tutti incerti e fallibili; ma che Dio esaudisca chi lo prega con confidenza, è verità certa ed infallibile, com’è infallibile, che Dio non può mancare alle sue promesse.</p>
<p lang="zxx" align="JUSTIFY">Quando ci vediamo deboli ed impotenti a superare qualche passione o qualche difficoltà, per eseguire ciò che il Signore da noi domanda, diciamo animosi con l’Apostolo: <em>Tutte le cose mi sono possibili in Colui che è mio conforto (Fil 4,13). </em>Non diciamo, come dicono alcuni: <em>Non posso, non mi fido. </em>Con le forze nostre non possiamo certamente niente, ma col divino aiuto possiamo tutto. Se Dio dicesse ad uno: prendi questo monte sulle tue spalle, e portalo, perché io ti aiuto; non sarebbe colui uno sciocco, un infedele, se rispondesse: io non lo voglio prendere, perché non ho forza di portarlo? E così, quando noi ci conosciamo miseri ed infermi quali siamo, e ci troviamo più combattuti dalle tentazioni, non ci perdiamo d’animo, alziamo gli occhi a Dio, e diciamo con David: <em>Con l’aiuto del mio Signore io vincerò, e disprezzerò tutti gli assalti dei miei nemici (Sal 117,7). </em>E quando ci troviamo in qualche pericolo di offendere Dio, o in altro affare di conseguenza, e confusi non sappiamo che dobbiamo fare, raccomandiamoci a Dio dicendo: <em>Il Signore è la mia luce e mia salute: che ho io da temere? (Sal 26,1). </em>E siamo sicuri, che Iddio allora ben ci illuminerà, e ci salverà da ogni danno.</p>
<p lang="zxx" align="JUSTIFY"><a name="Anche"></a><strong>Anche i peccatori debbono aver fiducia</strong></p>
<p lang="zxx" align="JUSTIFY">Ma io sono peccatore, dice taluno, e nella Scrittura si legge: <em>Iddio non esaudisce i peccatori (Gv 9,31). </em>Risponde S. Tommaso con Sant’Agostino che ciò fu detto dal cieco, il quale parlava allorché non era stato illuminato ancora perfettamente, e perciò non fa autorità <em>(2, 2.ae, q. 83, art. 16. ad 1). </em>Per altro, soggiunge l’Angelico, che ciò sta ben detto, parlando della domanda che fa il peccatore, <em>in quanto è peccatore</em>, cioè quando egli domanda per desiderio di seguitare a peccare: per esempio, si chiedesse aiuto per vendicarsi del suo nemico, o per seguire altra sua prava intenzione. E lo stesso dicesi di quel peccatore che prega Dio a salvarlo, senza avere alcun desiderio di uscire dallo stato di peccato&#8230; Vi sono alcuni infelici che amano le catene, con le quali il demonio li tiene legati da schiavi. Le preghiere di costoro non sono esaudite da Dio, perché sono preghiere temerarie e abominevoli. E qual maggior temerità di colui che domanda grazia ad un principe, che non solo ha più volte offeso, ma che pensa di seguitare ad offendere? E così s’intende quel che dice lo Spirito Santo, esser detestabile e odiosa a Dio, la preghiera di colui che volta le orecchie per non ascoltare ciò che Dio comanda (<em>Pro 28,9</em>). A questi tali dice il Signore: Non occorre che voi mi preghiate, perché io volterò gli occhi da voi, e non vi esaudirò (<em>Is 1,15</em>). Tale era appunto l’orazione dell’empio re Antioco, che pregava Dio, e prometteva grandi cose, ma fintamente, e col cuore ostinato nella colpa, pregando solo per sfuggire il castigo che lo sovrastava: perciò il Signore non diede orecchio alle sue preghiere, ma lo fece morire roso dai vermi (2 Mc 9,13).</p>
<p lang="zxx" align="JUSTIFY">Altri poi che peccano per fragilità, o per impeto di qualche gran passione, o gemono sotto il giogo del nemico e desiderano di rompere quelle catene di morte ed uscire da quella misera schiavitù, e perciò domandano aiuto a Dio; l’orazione di costoro, se ella è costante, ben sarà esaudita dal Signore il quale dice, che ognuno che domanda, riceve, e chi cerca la grazia, la ritrova (Mt 7,8). <em>Ognuno, </em>spiega l’autore dell’opera imperfetta, <em>o giusto sia o peccatore </em>(Homil. XVIII). Ed in san Luca, parlando Gesù Cristo di colui che chiede tutti i pani che aveva all’amico, non tanto per l’amicizia, quanto per la di lui importunità disse: <em>Vi dico che quando anche non si levasse a darglieli per la ragione che quegli è un suo amico, si leverà almeno a motivo della sua importunità, e gliene darà quanti gliene bisogna (</em>Lc 11,8<em>). </em>Sicché la preghiera perseverante ottiene da Dio la misericordia anche a coloro che non sono suoi amici. <em>Quel che non si ottiene per l’amicizia, dice il Crisostomo, si ottiene per la preghiera</em>. Anzi dice lo stesso Santo che <em>vale più appresso a Dio l’orazione, che l’amicizia; e che l’orazione compie ciò che l’amicizia non aveva compiuta</em> (Hom. <em>Non esse desp.</em>)<em>. </em>E S. Basilio non dubita, che <em>anche i peccatori ottengono quel che chiedono, se sono perseveranti in pregare</em> (<em>Const. Monast. c. i.</em>)<em>. </em>Lo stesso dice S. Gregorio: <em>Alzi le grida anche il peccatore, e la sua orazione giungerà a Dio</em> (In Ps. 6, Paenitent.<em>). </em>Lo stesso scrive san Girolamo, dicendo che anche il peccatore può chiamare Iddio suo Padre, se lo prega ad accettarlo di nuovo per figlio, con l’esempio del figlio prodigo, che lo chiamava padre. <em>Padre, ho peccato, </em>ancorché non fosse stato ancora perdonato <em>(</em>Epist. ad Damas. <em>De filio prod.). Se Dio non esaudisse i peccatori</em>, disse sant’Agostino, <em>invano il Pubblicano avrebbe domandato il perdono </em>(In Io. tract.). Ma ci attesta il Vangelo, che il Pubblicano col pregare, ben ottenne il perdono (Lc 18,15).</p>
<p lang="zxx" align="JUSTIFY">Ma sopra tutti esamina più a minuto questo punto il Dottore Angelico (2, 2.ae, q. 83, c. 16), e non dubita di asserire, che anche il peccatore è esaudito, se prega; dicendo, che sebbene la sua orazione non è meritoria, ha nondimeno la forza d’impetrare; poiché l’impetrazione non si appoggia alla giustizia, ma alla divina bontà. Così appunto pregava Daniele: Porgi, Dìo mio, il tuo orecchio e ascolta&#8230; poiché sulla fidanza non della nostra giustizia, ma delle molte tue misericordie, queste preci umiliamo davanti alla tua faccia (Dn 9,18). Allorché dunque preghiamo, dice S. Tommaso, non è necessario l’essere amici di Dio, per impetrarne le grazie che cerchiamo; la stessa preghiera ci rende suoi amici (Comp. Theol. p. 2, c. 2). Inoltre aggiunge S. Bernardo una bella ragione, dicendo che tal preghiera del peccatore di uscire dal peccato, nasce dal desiderio di tornare in grazia di Dio; or questo desiderio è un dono che, certamente non gli viene dato da altri, che da Dio medesimo. A che dunque, dice poi il Santo, darebbe Iddio al peccatore un tal desiderio, se non volesse esaudirlo? E ben di ciò ve ne sono tanti esempi nelle stesse divine Scritture, di peccatori che pregando sono stati liberati dal peccato. Così fu liberato il re Acab (1 Re 21). Così il re Manasse (1 Sam 33). Così il re Nabucco (Dn 6). Così il buon ladrone. Gran cosa e gran valore della preghiera! Due peccatori muoiono sul Calvario accanto a Gesù Cristo, uno perché prega (ricordati di me) (Lc 23,42), si salva; l’altro perché non prega, si danna!</p>
<p lang="zxx" align="JUSTIFY">Insomma dice il Crisostomo (Hom. <em>De Moyse</em>): <em>Nessun peccatore pentito ha pregato il Signore e non ha ottenuto quanto ha desiderato</em>. Ma che servono più autorità e ragioni a ciò dimostrare, mentre Gesù medesimo dice: Venite a me tutti voi che siete affaticati e aggravati, e io vi ristorerò’? (Mt 11,28). Per aggravati, s’intendono comunemente, secondo S. Gìrolamo, S. Agostino ed altri, i peccatori che gemono sotto il peso delle loro colpe, i quali ricorrendo a Dio ben saranno da lui, giusta tal promessa, ristorati e salvati colla sua grazia. Ah! che non tanto noi, dice S. Giovanni Crisostomo, desideriamo d’esser perdonati, quanto anela Dio di perdonarci! (<em>In act., </em>Hom. <em>36</em>). Non vi è grazia, soggiunge il Santo, che non si ottenga colla preghiera, ancorché questa si faccia da un peccatore il più perduto che sia, se ella è perseverante (Hom. <em>33 in </em>Matth.). E notiamo quel che dice San Giacomo: <em>Se alcuno è bisognoso di sapienza, la chieda a Dio, che dà a tutti abbondantemente, e nol rimprovera (</em>Gc 1,5<em>). </em>Tutti coloro adunque che ricorrono coll’orazione a Dio, egli non lascia d’esaudirli e di colmarli di grazie: <em>dà a tutti abbondantemente. </em>Ma si faccia special riflessione alla parola che segue: <em>e nol rimprovera</em>. Ciò significa che non fa Iddio come fanno gli uomini, che quando viene a domandare loro qualche favore, taluno, che prima in qualche occasione li ha offesi, subito gli rimproverano l’oltraggio da lui ricevuto. Non fa così il Signore con chi lo prega, fosse anche il maggior peccatore del mondo, quando gli domanda qualche grazia utile alla sua eterna salute, non gli rimprovera già i disgusti che ha dati, ma come se non l’avesse mai offeso, subito l’accoglie, lo consola, l’esaudisce, e abbondantemente l’arricchisce dei suoi doni. Sopra tutto per animarci a pregare, il Redentore dice: <em>In verità, in verità vi dico, che qualunque cosa voi domandiate al Padre nel nome mio, ve la concederà </em>(<em>Gv 16,23</em>). Come dicesse: Orsù peccatori, non vi disanimate, non fate che i vostri peccati vi trattengano di ricorrere al mio Padre, e di sperare da esso la vostra salute, se la desiderate. Voi non avete già i meriti di ottenere le grazie che chiedete, ma solo avete demeriti per ricevere castighi; fate così, andate al Padre in nome mio, per i meriti miei chiedete le grazie che volete, ed io vi prometto e vi giuro, <em>in verità, in verità vi dico </em>(dice sant’Agostino esser questa una specie di giuramento), <em>che quanto domanderete, il mio Padre vi concederà</em>. O Dio! e qual maggior consolazione può avere un peccatore dopo le sue rovine, che sapere con certezza che quanto chiederà a Dio in nome di Gesù Cristo, tutto riceverà?</p>
<p lang="zxx" align="JUSTIFY">Dico, <em>tutto, </em>circa la salute eterna, perché intorno ai beni temporali già abbiamo detto di sopra che il Signore, anche pregato, alle volte non ce li concede, vedendo che tali beni ci nuocerebbero all’anima. Ma in quanto ai beni spirituali la sua promessa di esaudirci non è condizionata, ma assoluta; e perciò esorta S. Agostino che quelle cose che Dio assolutamente promette, noi dobbiamo domandarle con sicurezza di riceverle (Serm. 354, E. B.). E come mai, scrive il Santo, può negarci qualcosa il Signore, allorché noi lo preghiamo con confidenza, quando desidera più esso di dispensarci le sue grazie, che noi di averle? (Serm. 105).</p>
<p lang="zxx" align="JUSTIFY">Dice il Crisostomo che il Signore si adira con noi solo quando noi trascuriamo di cercargli i suoi doni (<em>In Matth., </em>Hom. 23). E come mai può succedere che Iddio non voglia esaudire un’anima, che gli cerca cose tutte di suo gusto? Quando l’anima gli dice: Signore, io non vi cerco beni di questa terra, ricchezze, piaceri, onori; ma solo vi domando la grazia vostra, liberatemi dal peccato, datemi una buona morte, datemi il Paradiso, datemi il Santo amor vostro (ch’è quella grazia, come dice san Francesco di Sales, che deve chiedersi a Dio sopra tutte le altre), datemi rassegnazione nella vostra volontà; com’è possibile che Dio non voglia esaudirla? E quali domande mai, dice sant’Agostino, esaudirete voi, mio Dio, se non esaudirete queste che sono tutte secondo il vostro cuore? (<em>De Civ. Dei, LXXII. c. 8</em>). Ma sopra tutto deve ravvivarsi la nostra confidenza, allorché chiediamo a Dio le grazie spirituali, ciò che disse Gesù Cristo. <em>Se voi, </em>dice il Redentore (Lc 11,13), <em>che siete così cattivi, così attaccati ai vostri interessi, perché pieni d’amor proprio, non sapete negare ai vostri figli ciò che vi domandano; quanto più il vostro Padre celeste, che vi ama più d’ogni padre terreno, vi concederà i beni spirituali, allorché voi lo pregherete?</em></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=70&amp;d=identicon&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />
<p><strong class="entry-title">Come pregare &#8216;infallibilmente&#8217;? Pregare con fiducia [da Sant&#8217;Alfonso M. de&#8217; Liguori, &#8216;Del Gran Mezzo della Preghiera&#8217;]</strong> di <a href="https://www.radiospada.org/author/jeannedarc/" rel="author" class="author vcard"><span class="fn">jeannedarc</span></a> on <time class="published updated" datetime="20 ottobre 2017T3:46 pm">20 ottobre 2017</time><br /><a class="block" href="https://www.radiospada.org/author/jeannedarc/">Vedi altro di jeannedarc &rarr;</a></p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/" data-text="Come pregare &#039;infallibilmente&#039;? Pregare con fiducia [da Sant&#039;Alfonso M. de&#039; Liguori, &#039;Del Gran Mezzo della Preghiera&#039;]"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-33031-59ea0310efdcb' data-src='//widgets.wp.com/likes/#blog_id=53263471&amp;post_id=33031&amp;origin=www.radiospada.org&amp;obj_id=53263471-33031-59ea0310efdcb' data-name='like-post-frame-53263471-33031-59ea0310efdcb'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div><!-- INIZIO CODICE NATIVE -->
<div id="div-gpt-ad-1486984758783-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-native',[[700,400],[1,1],[300,250]],'div-gpt-ad-1486984758783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984758783-0');</script>
</div>
<!-- FINE CODICE NATIVE -->
</article>
<div id="comments" class="gabfire-comments">
</div><!-- #comments -->
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">	<h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2017/10/padre-dalloglio-il-santino-del-sincretismo/">Padre Dall&#8217;Oglio, il santino del sincretismo</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/">Come pregare &#8216;infallibilmente&#8217;? Pregare con fiducia [da Sant&#8217;Alfonso M. de&#8217; Liguori, &#8216;Del Gran Mezzo della Preghiera&#8217;]</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/10/catalogna-la-grande-farsa/">[CATALOGNA] La grande farsa</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/10/spadafashion-labito-sotto-il-ginocchio/">[SPADAFASHION] L&#8217;abito sotto il ginocchio</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/10/a-colpi-di-petizione/">A colpi di petizione: quella &#8216;pro Francis&#8217; raccatta tutti gli impresentabili</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/10/orgogliosi-di-essere-la-vergogna-della-tradizione/">Orgogliosi di essere &#8220;la vergogna della Tradizione&#8221;</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://astronomosvaticanos.wordpress.com/2017/09/23/4203/' rel='external nofollow' class='url'>Astrónomos Jesuitas del Observatorio astronómico del Vaticano</a></span> su <a href="https://www.radiospada.org/2017/09/la-scala-misteriosa-che-san-giuseppe-costrui-nel-new-mexico/comment-page-1/#comment-38218">La scala misteriosa che San Giuseppe costruì nel New Mexico</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://astronomosvaticanos.wordpress.com/2017/09/23/4198/' rel='external nofollow' class='url'>Astrónomos Jesuitas del Observatorio astronómico del Vaticano</a></span> su <a href="https://www.radiospada.org/2017/09/e-lora-di-san-giuseppe-patrono-della-chiesa-e-della-famiglia/comment-page-1/#comment-38217">È l’ora di san Giuseppe, patrono della Chiesa e della famiglia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ilbenevincera.wordpress.com/2017/09/23/profanazione-della-santissima-eucaristia-cosa-fare/' rel='external nofollow' class='url'>Profanazione della Santissima Eucaristia: cosa fare? | Il Bene vincerà</a></span> su <a href="https://www.radiospada.org/2013/03/un-libro-proibito-finalmente-disponibile/comment-page-1/#comment-38216">Un libro “proibito” finalmente disponibile!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://anticattocomunismo.wordpress.com/2017/09/12/dubia-irrisolti-dopo-un-anno-urge-la-correzione-formale/' rel='external nofollow' class='url'>Dubia irrisolti: dopo un anno, urge la correzione formale &#8211; Il fumo di Satana</a></span> su <a href="https://www.radiospada.org/2017/08/burke-ecco-lo-schema-della-correzione-formale-dichiareremo/comment-page-1/#comment-38215">Card. Burke: &#8216;Ecco lo schema della correzione formale, comunicheremo che il Papa non espone chiaramente Dottrina. Ad essa dovrà conformarsi&#8217;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://bergoglioeretico.it/bergoglio-eretico-massone-bestia-apocalisse/' rel='external nofollow' class='url'>Bergoglio eretico, massone e bestia dell&#039;Apocalisse, ecco perchè.... - Bergoglio Eretico</a></span> su <a href="https://www.radiospada.org/2017/08/bergoglio-ci-sta-conducendo-verso-una-chiesa-gay/comment-page-1/#comment-38214">Bergoglio ci sta conducendo verso una Chiesa Gay?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://bergoglioeretico.it/2017/09/07/bergoglio-bestia-apocalisse/' rel='external nofollow' class='url'>Bergoglio eretico, cosa sta accadendo ? &#8211; Bergoglio Eretico</a></span> su <a href="https://www.radiospada.org/2017/08/bergoglio-ci-sta-conducendo-verso-una-chiesa-gay/comment-page-1/#comment-38213">Bergoglio ci sta conducendo verso una Chiesa Gay?</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">	<div class="textwidget"><div id="div-gpt-ad-1486984653978-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-300x250',[300,250],'div-gpt-ad-1486984653978-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984653978-0');</script>
</div>
</div>
</div></aside>
</div>
</div>	</div>
<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
					&copy; 2017, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>	</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-ca59c50281beb13ad9a94d1713e9561c">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2017/10/come-pregare-infallibilmente-pregare-con-fiducia-da-santalfonso-m-de-liguori-del-gran-mezzo-della-preghiera/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script>
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>
<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=4.5.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=4.5.10'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'53263471',post:'33031',tz:'2',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','33031']);</script>
</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
<div id="div-gpt-ad-1486984787428-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-video',[1,1],'div-gpt-ad-1486984787428-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984787428-0');</script>
</div>
<div id="div-gpt-ad-1486984823479-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-320x100',[320,100],'div-gpt-ad-1486984823479-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984823479-0');</script>
</div>
</body>
</html>