<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Macron fa arrivare Hariri a Parigi, e Israele fa un patto anti-Iran con Riad | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Macron fa arrivare Hariri a Parigi, e Israele fa un patto anti-Iran con Riad Feed dei commenti" href="https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.11"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/bd53329d67a51c89da8c3b570b1cd721.css" />
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/e32086deaf1c3567e27a885503067ccc.js"></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/1/e32086deaf1c3567e27a885503067ccc.js"></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.radiospada.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Sintesi di un&#8217;intervista con Di Stefano, guida liberale di Casa Pound' href='https://www.radiospada.org/2017/11/sintesi-di-un-intervista-con-di-stefano-guida-liberale-di-casa-pound1/' />
<meta name="generator" content="WordPress 4.5.11" />
<link rel="canonical" href="https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=33576' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2017%2F11%2Fmacron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2017%2F11%2Fmacron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/2/e32086deaf1c3567e27a885503067ccc.js"></script>
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<meta name="title" content="Macron fa arrivare Hariri a Parigi, e Israele fa un patto anti-Iran con Riad | Radio Spada" />
<meta name="description" content="L&#039;Arabia avrebbe acconsentito perché la Francia minacciava di portare il caso in Consiglio di sicurezza &nbsp; Si apre finalmente uno spiraglio nella vicenda di Saad Hariri. Il premier libanese, che si trova da circa due settimane in Arabia Saudita, arriverà a Parigi «molto presto», probabilmente già domani, con la sua famiglia. La via d&#039;uscita - che&hellip;" />
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Macron fa arrivare Hariri a Parigi, e Israele fa un patto anti-Iran con Riad" />
<meta property="og:url" content="https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/" />
<meta property="og:description" content="L&#8217;Arabia avrebbe acconsentito perché la Francia minacciava di portare il caso in Consiglio di sicurezza &nbsp; Si apre finalmente uno spiraglio nella vicenda di Saad Hariri. Il premier libane…" />
<meta property="article:published_time" content="2017-11-17T18:38:48+00:00" />
<meta property="article:modified_time" content="2017-11-17T18:38:48+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/11/alleanza1.gif?fit=509%2C600&amp;ssl=1" />
<meta property="og:image:width" content="509" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/11/alleanza1.gif?fit=509%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="single single-post postid-33576 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->	</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>	</span>
</span>
</div><!-- themequote quoteleft -->
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
</a>
</h1>
</div><!-- logo -->
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>	</span>
</span>
</div><!-- themequote quoteright -->
</div><!-- /header -->
</div><!-- /col-lg-12 -->
</div><!-- /row -->
<div class="row site-nav">
<div class="col-lg-12">
<div id="div-gpt-ad-1486984520283-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-728x90',[[300,250],[728,90]],'div-gpt-ad-1486984520283-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984520283-0');</script>
</div>
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-30349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li id="menu-item-22074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li id="menu-item-32165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li id="menu-item-22073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-15239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15239"><a href="http://www.edizioniradiospada.com">La casa editrice che aspettavi</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/newsletter.html">Iscriviti alla nostra newsletter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Il nostro canale Youtube</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
								Macron fa arrivare Hariri a Parigi, e Israele fa un patto anti-Iran con Riad							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/jeannedarc/" rel="author" class="fn" itemprop="name">jeannedarc</a></span> il <time class="published updated" itemprop="datePublished" datetime="17 novembre 2017T7:38 pm">17 novembre 2017</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/#respond">Nessun commento</a></span></p>	</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-33576 post type-post status-publish format-standard has-post-thumbnail hentry category-geopolitica-2 category-terra-santa tag-arabia-saudita tag-bin-salman tag-diplomazia tag-donald-trump tag-francia tag-hariri tag-hezbollah tag-iran tag-israele tag-jared-kushner tag-libano tag-macron tag-medio-oriente tag-palestina last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/&t=Macron fa arrivare Hariri a Parigi, e Israele fa un patto anti-Iran con Riad" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=Macron fa arrivare Hariri a Parigi, e Israele fa un patto anti-Iran con Riad => https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/&title=Macron fa arrivare Hariri a Parigi, e Israele fa un patto anti-Iran con Riad&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2017%2F11%2Fmacron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text"><h4><img class="aligncenter size-full wp-image-33577" src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/11/alleanza1.gif?resize=509%2C600&#038;ssl=1" alt="alleanza1" data-recalc-dims="1" /></h4>
<h4></h4>
<h4></h4>
<h4><em>L&#8217;Arabia avrebbe acconsentito perché la Francia minacciava di portare il caso in Consiglio di sicurezza </em></h4>
<p>&nbsp;</p>
<p>Si apre finalmente uno spiraglio nella vicenda di Saad Hariri. Il premier libanese, che si trova da circa due settimane in Arabia Saudita, arriverà a Parigi «molto presto», probabilmente già domani, con la sua famiglia. La via d&#8217;uscita &#8211; che toglie d&#8217;impaccio l&#8217;Arabia Saudita &#8211; è stata escogitata dal presidente francese Emmanuel Macron sotto forma di &#8220;invito&#8221; ad Hariri, ed è stata veicolata a Riad dal suo ministro degli Esteri Jean-Yves Le Drian, che nella capitale del Regno ha avuto incontri con il principe ereditario Mohammed bin Salman &#8211; che, secondo «fonti saudite» del tabloid britannico Daily Mail dovrebbe salire al trono dopo l&#8217;abdicazione di re Salman la prossima settimana-, con il suo omologo saudita Adel al Jubair e con lo stesso Hariri. Che ha ovviamente accolto la proposta.</p>
<p>Al Quai d&#8217;Orsay precisano che «non si tratta di un esilio» del premier libanese nella capitale francese, ma solo di una trasferta temporanea, prima di rientrare in Libano. Secondo alcuni osservatori, Riad ha dovuto acconsentire perché Parigi era disposta a portare il caso presso il Consiglio di sicurezza dell&#8217;Onu, ma ha chiesto in cambio che Hariri «persista» nelle «sue dimissioni» in segno di protesta contro le ingerenze di <strong>Hezbollah</strong> (e quindi dell&#8217;Iran) nel governo libanese. Alla conferenza stampa congiunta con Le Drian, Jubair ha quindi assicurato che «il premier dimissionario» sarà libero di partire quando vuole, tenendo conto delle condizioni di sicurezza. Jubair ha ribadito nell&#8217;occasione le accuse a Hezbollah &#8211; da lui definito come una «organizzazione terroristica» &#8211; di minare la stabilità del Libano a causa delle sue ingerenze nei Paesi arabi.</p>
<p>Soddisfazione a Beirut per la svolta. Dopo aver detto, mercoledì, di ritenere che Hariri fosse «detenuto» in Arabia Saudita, il presidente Michel Aoun spera ora che la crisi possa seguire il suo iter costituzionale: Hariri deve tornare in Libano e presentare, casomai, le dimissioni di persona. In tal caso, per il Libano si aprirà una (nuova) crisi per la formazione di un esecutivo. Crisi di cui nessuno è in grado di prevedere la durata. La diplomazia libanese si era mobilitata nei giorni scorsi con il ministro degli Esteri, che chiude oggi a Mosca una tournée che l&#8217;ha portato in diverse capitali europee, raccogliendo appoggi per lo sforzo di preservare la stabilità del Libano in un momento che vede un&#8217;escalation tra il <strong>nuovissimo, insolito, asse Riad-Gerusalemme</strong>, da una parte, e Teheran dall&#8217;altra. Ieri il generale Gadi Eizenkot, capo di Stato maggiore dell&#8217;esercito israeliano, ha detto in una lunga intervista alla testata saudita Elaph &#8211; la prima mai rilasciata da un alto ufficiale israeliano a un mezzo stampa saudita &#8211; che «<strong>occorre dar vita a un grande piano strategico per bloccare il pericolo iraniano</strong>» e che per questo Israele è pronto a condividere «informazioni d&#8217;intelligence» con l&#8217;Arabia Saudita, «perché i due Paesi hanno un interesse comune». «L&#8217;Iran &#8211; ha proseguito il generale Eizenkot- progetta di controllare il Medio Oriente con due mezzelune sciite: la prima dall&#8217;Iran, attraverso l&#8217;Iraq, fino in Siria e in Libano, e la seconda dal Bahrein attraverso lo Yemen fino al Mar Rosso. <strong>Su questa faccenda noi e il Regno saudita, che non è mai stato nostro nemico e con cui non abbiamo mai combattuto, concordiamo completamente</strong>».</p>
<p>&nbsp;</p>
<p><strong><em>Fonte: Avvenire (ediz. di oggi 17 novembre)</em></strong></p>
<hr />
<p>&nbsp;</p>
<h4><em>Capo di Stato maggiore: pronti a condividere informazioni con Riad. Intesa anti Iran, dopo incontri segreti e missioni del genero di Trump </em></h4>
<p>&nbsp;</p>
<p>«L&#8217;unico problema che abbiamo con Israele è la <strong>questione palestinese</strong>. E per questo stiamo lavorando con l&#8217;Amministrazione Trump: una volta individuata una soluzione per quello, siamo pronti a collaborare dal punto di vista politico ed economico». Le parole pronunciate a Riad qualche settimana fa da una qualificata fonte della Corte reale saudita dicevano già tutto. Ma il fatto che a confermarle sia stato ieri il Capo di Stato maggiore dell&#8217;Esercito israeliano, in più in un&#8217;intervista concessa &#8211; ed è la prima volta &#8211; ad un giornale saudita dà al nuovo asse mediorientale il timbro di un&#8217;ufficialità che fino a questo momento mancava. <strong>«L&#8217;Iran &#8211; ha spiegato il generale Gadi Eisenkot al giornale on line Elaph &#8211; è la più grande e reale minaccia della regione. Quando si parla dell&#8217;asse iraniano, c&#8217;è un&#8217;intesa totale tra noi e l&#8217;Arabia Saudita. Ho partecipato a un incontro di responsabili militari a Washington, e quando ho sentito il rappresentante saudita parlare, ho trovato che la sua visione sull&#8217;Iran era completamente allineata con la mia»</strong>.</p>
<p>Eisenkot è andato oltre: Israele è pronta a «scambiare informazioni, comprese quelle d&#8217;intelligence, con i Paesi arabi moderati per affrontare l&#8217;Iran. Ci sono molti interessi condivisi tra noi e l&#8217;Arabia Saudita». Eisenkot ha poi però voluto sottolineare che Israele non combatterà le guerre dell&#8217;Arabia Saudita, in riferimento alla crisi in Libano. Le parole del generale segnano il punto più avanzato di un avvicinamento fra i due Paesi che va avanti da mesi e che il piano di pace che Riad sta mettendo a punto insieme a Washington potrebbe presto portare allo scoperto.</p>
<p>A settembre i media israeliani avevano raccontato della visita in incognito nel Paese di un principe saudita di alto livello: dopo qualche giorno di mistero, il quadro si era chiarito. <strong>Ad atterrare a Tel Aviv e incontrare il primo ministro Benjaminyn Nethanyahu era stato Mohammed Bin Salman (MBS) in persona, il principe ereditario che nei fatti oggi guida l&#8217;Arabia Saudita. La visita era stata smentita dalla Corte di Riad, ma confermata da diverse fonti israeliane ai media internazionali. Al centro dell&#8217;incontro &#8211; facilitato con tutta probabilità da Jared Kushner, genero del presidente Usa Trump e amico del premier israeliano &#8211; le azioni nei confronti del nemico comune Iran e lo stallo delle trattative con i palestinesi.</strong> L&#8217;incontro era stato il motore di un nuovo sforzo diplomatico: tre settimane fa a Riad era arrivato lo stesso Kushner e con Mohammed Bin Salman aveva discusso del piano di pace israelo-palestinese poi anticipato dal New York Times. Ma a rafforzare l&#8217;asse sancito ieri dall&#8217;intervista del generale Eisenkot erano stati gli eventi successivi a quell&#8217;incontro: le dimissioni del premier libanese Saad Hariri in polemica contro gli sciiti di Hezbollah, suoi alleati di governo. I duri attacchi all&#8217;Iran partiti da Riad dopo che un missile lanciato dallo Yemen era stato intercettato nei pressi dell&#8217;aeroporto della capitale saudita. L&#8217;aumento fortissimo della retorica anti-Teheran in tutta la regione. <strong>Da dieci giorni i giornali israeliani non fanno che pubblicare analisi sull&#8217;Arabia Saudita e i suoi obiettivi, così vicini a quelli nazionali.</strong> Ieri ciò che tutti sapevano è apparso chiaro alla luce del sole.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><em>Fonte: La Repubblica (ediz. di oggi, venerdì 17 novembre)</em></strong></p>
<p>&nbsp;</p>
<p>&nbsp;
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.radiospada.org/tag/arabia-saudita/" rel="tag">Arabia Saudita</a>, <a href="https://www.radiospada.org/tag/bin-salman/" rel="tag">bin salman</a>, <a href="https://www.radiospada.org/tag/diplomazia/" rel="tag">diplomazia</a>, <a href="https://www.radiospada.org/tag/donald-trump/" rel="tag">donald trump</a>, <a href="https://www.radiospada.org/tag/francia/" rel="tag">Francia</a>, <a href="https://www.radiospada.org/tag/hariri/" rel="tag">hariri</a>, <a href="https://www.radiospada.org/tag/hezbollah/" rel="tag">hezbollah</a>, <a href="https://www.radiospada.org/tag/iran/" rel="tag">iran</a>, <a href="https://www.radiospada.org/tag/israele/" rel="tag">israele</a>, <a href="https://www.radiospada.org/tag/jared-kushner/" rel="tag">jared kushner</a>, <a href="https://www.radiospada.org/tag/libano/" rel="tag">Libano</a>, <a href="https://www.radiospada.org/tag/macron/" rel="tag">macron</a>, <a href="https://www.radiospada.org/tag/medio-oriente/" rel="tag">medio oriente</a>, <a href="https://www.radiospada.org/tag/palestina/" rel="tag">palestina</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=70&amp;d=identicon&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />
<p><strong class="entry-title">Macron fa arrivare Hariri a Parigi, e Israele fa un patto anti-Iran con Riad</strong> di <a href="https://www.radiospada.org/author/jeannedarc/" rel="author" class="author vcard"><span class="fn">jeannedarc</span></a> on <time class="published updated" datetime="17 novembre 2017T7:38 pm">17 novembre 2017</time><br /><a class="block" href="https://www.radiospada.org/author/jeannedarc/">Vedi altro di jeannedarc &rarr;</a></p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/" data-text="Macron fa arrivare Hariri a Parigi, e Israele fa un patto anti-Iran con Riad"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-33576-5a0fd9a94593e' data-src='//widgets.wp.com/likes/#blog_id=53263471&amp;post_id=33576&amp;origin=www.radiospada.org&amp;obj_id=53263471-33576-5a0fd9a94593e' data-name='like-post-frame-53263471-33576-5a0fd9a94593e'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div><!-- INIZIO CODICE NATIVE -->
<div id="div-gpt-ad-1486984758783-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-native',[[700,400],[1,1],[300,250]],'div-gpt-ad-1486984758783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984758783-0');</script>
</div>
<!-- FINE CODICE NATIVE -->
</article>
<div id="comments" class="gabfire-comments">
</div><!-- #comments -->
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">	<h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/">Macron fa arrivare Hariri a Parigi, e Israele fa un patto anti-Iran con Riad</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/11/sintesi-di-un-intervista-con-di-stefano-guida-liberale-di-casa-pound1/">Sintesi di un&#8217;intervista con Di Stefano, guida liberale di Casa Pound</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/11/la-cena-protestante-di-lucas-cranach-il-vecchio-ovvero-la-verita-fa-capolino-anche-dalle-croste/">La Cena protestante di Lucas Cranach il Vecchio ovvero la Verità fa capolino anche dalle croste</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/11/2-video-belgio-e-francia-chi-recita-il-rosario-in-chiesa-viene-deriso-e-sbattuto-fuori-dalla-polizia/">[2 VIDEO] Belgio e Francia, chi recita il Rosario in chiesa viene deriso e sbattuto fuori dalla polizia</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/11/leretico-e-bello-perche-vario-ammette-tutto-e-il-suo-contrario/">L&#8217;eretico è bello perché vario, ammette tutto e il suo contrario</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/11/la-rivoluzione-darabia-tra-arresti-e-fughe-di-capitali/">La rivoluzione d&#8217;Arabia, tra arresti e fughe di capitali</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://astronomosvaticanos.wordpress.com/2017/09/23/4203/' rel='external nofollow' class='url'>Astrónomos Jesuitas del Observatorio astronómico del Vaticano</a></span> su <a href="https://www.radiospada.org/2017/09/la-scala-misteriosa-che-san-giuseppe-costrui-nel-new-mexico/comment-page-1/#comment-38218">La scala misteriosa che San Giuseppe costruì nel New Mexico</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://astronomosvaticanos.wordpress.com/2017/09/23/4198/' rel='external nofollow' class='url'>Astrónomos Jesuitas del Observatorio astronómico del Vaticano</a></span> su <a href="https://www.radiospada.org/2017/09/e-lora-di-san-giuseppe-patrono-della-chiesa-e-della-famiglia/comment-page-1/#comment-38217">È l’ora di san Giuseppe, patrono della Chiesa e della famiglia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ilbenevincera.wordpress.com/2017/09/23/profanazione-della-santissima-eucaristia-cosa-fare/' rel='external nofollow' class='url'>Profanazione della Santissima Eucaristia: cosa fare? | Il Bene vincerà</a></span> su <a href="https://www.radiospada.org/2013/03/un-libro-proibito-finalmente-disponibile/comment-page-1/#comment-38216">Un libro “proibito” finalmente disponibile!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://anticattocomunismo.wordpress.com/2017/09/12/dubia-irrisolti-dopo-un-anno-urge-la-correzione-formale/' rel='external nofollow' class='url'>Dubia irrisolti: dopo un anno, urge la correzione formale &#8211; Il fumo di Satana</a></span> su <a href="https://www.radiospada.org/2017/08/burke-ecco-lo-schema-della-correzione-formale-dichiareremo/comment-page-1/#comment-38215">Card. Burke: &#8216;Ecco lo schema della correzione formale, comunicheremo che il Papa non espone chiaramente Dottrina. Ad essa dovrà conformarsi&#8217;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://bergoglioeretico.it/bergoglio-eretico-massone-bestia-apocalisse/' rel='external nofollow' class='url'>Bergoglio eretico, massone e bestia dell&#039;Apocalisse, ecco perchè.... - Bergoglio Eretico</a></span> su <a href="https://www.radiospada.org/2017/08/bergoglio-ci-sta-conducendo-verso-una-chiesa-gay/comment-page-1/#comment-38214">Bergoglio ci sta conducendo verso una Chiesa Gay?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://bergoglioeretico.it/2017/09/07/bergoglio-bestia-apocalisse/' rel='external nofollow' class='url'>Bergoglio eretico, cosa sta accadendo ? &#8211; Bergoglio Eretico</a></span> su <a href="https://www.radiospada.org/2017/08/bergoglio-ci-sta-conducendo-verso-una-chiesa-gay/comment-page-1/#comment-38213">Bergoglio ci sta conducendo verso una Chiesa Gay?</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">	<div class="textwidget"><div id="div-gpt-ad-1486984653978-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-300x250',[300,250],'div-gpt-ad-1486984653978-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984653978-0');</script>
</div>
</div>
</div></aside>
</div>
</div>	</div>
<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
					&copy; 2017, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>	</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-ca59c50281beb13ad9a94d1713e9561c">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2017/11/macron-fa-arrivare-hariri-a-parigi-e-israele-fa-un-patto-anti-iran-con-riad/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script>
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>
<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=4.5.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.11'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/wp-embed.min.js?ver=4.5.11'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=4.5.11'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'53263471',post:'33576',tz:'1',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','33576']);</script>
</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
<div id="div-gpt-ad-1486984787428-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-video',[1,1],'div-gpt-ad-1486984787428-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984787428-0');</script>
</div>
<div id="div-gpt-ad-1486984823479-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-320x100',[320,100],'div-gpt-ad-1486984823479-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984823479-0');</script>
</div>
</body>
</html>