<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Radio Spada: un&#8217;antologia di scritti del 2017 | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Radio Spada: un&#8217;antologia di scritti del 2017 Feed dei commenti" href="https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.12"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/82e84650c9875d4623ed2ec6911dd338.css" />
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/69627dd1bba17dad2c9f017c28a5283e.js"></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/1/69627dd1bba17dad2c9f017c28a5283e.js"></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.radiospada.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='[RADIO CHRISTIAN METAL] I 5 migliori brani Heavy metal per il Natale' href='https://www.radiospada.org/2017/12/radio-christian-metal-i-5-migliori-brani-heavy-metal-per-il-natale-2/' />
<meta name="generator" content="WordPress 4.5.12" />
<link rel="canonical" href="https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=34285' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2017%2F12%2Fradio-spada-unantologia-di-scritti-del-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2017%2F12%2Fradio-spada-unantologia-di-scritti-del-2017%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/2/69627dd1bba17dad2c9f017c28a5283e.js"></script>
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<meta name="title" content="Radio Spada: un&#8217;antologia di scritti del 2017 | Radio Spada" />
<meta name="description" content="Nota di RS: Cari amici e lettori di Radio Spada, come lo scorso anno, eccovi una breve antologia degli articoli e interventi a nostro avviso più significativi e importanti apparsi sul nostro blog in quest&#039;anno civile che volge al termine. Articoli scritti con passione, &quot;col sangue e l&#039;inchiostro&quot;, con coraggio e vigore, con passione e&hellip;" />
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Radio Spada: un&#8217;antologia di scritti del 2017" />
<meta property="og:url" content="https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/" />
<meta property="og:description" content="Nota di RS: Cari amici e lettori di Radio Spada, come lo scorso anno, eccovi una breve antologia degli articoli e interventi a nostro avviso più significativi e importanti apparsi sul nostro blog i…" />
<meta property="article:published_time" content="2017-12-31T22:28:36+00:00" />
<meta property="article:modified_time" content="2017-12-31T22:37:12+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/12/5769f220-6753-40d5-9b6a-0acea27ad9b2.jpg?fit=1200%2C796&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="796" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/12/5769f220-6753-40d5-9b6a-0acea27ad9b2.jpg?fit=1200%2C796&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="single single-post postid-34285 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->	</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>	</span>
</span>
</div><!-- themequote quoteleft -->
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
</a>
</h1>
</div><!-- logo -->
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>	</span>
</span>
</div><!-- themequote quoteright -->
</div><!-- /header -->
</div><!-- /col-lg-12 -->
</div><!-- /row -->
<div class="row site-nav">
<div class="col-lg-12">
<div id="div-gpt-ad-1486984520283-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-728x90',[[300,250],[728,90]],'div-gpt-ad-1486984520283-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984520283-0');</script>
</div>
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-30349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li id="menu-item-22074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li id="menu-item-32165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li id="menu-item-22073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-15239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15239"><a href="http://www.edizioniradiospada.com">La casa editrice che aspettavi</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/newsletter.html">Iscriviti alla nostra newsletter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Il nostro canale Youtube</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
								Radio Spada: un&#8217;antologia di scritti del 2017							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/guelfonero/" rel="author" class="fn" itemprop="name">guelfonero</a></span> il <time class="published updated" itemprop="datePublished" datetime="31 dicembre 2017T11:28 pm">31 dicembre 2017</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/#respond">Nessun commento</a></span></p>	</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-34285 post type-post status-publish format-standard has-post-thumbnail hentry category-cattolicesimo-romano category-vaticano-ii-e-crisi-della-chiesa tag-alessandro-guzzi tag-alessandro-luciani tag-andrea-giacobazzi tag-francesco-allegretti tag-gabriele-colosimo tag-ilaria-pisa tag-lorenzo-nicola-roselli tag-luca-fumagalli tag-massimo-micaletti tag-simone-gambini last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/&t=Radio Spada: un&#8217;antologia di scritti del 2017" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=Radio Spada: un&#8217;antologia di scritti del 2017 => https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/&title=Radio Spada: un&#8217;antologia di scritti del 2017&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2017%2F12%2Fradio-spada-unantologia-di-scritti-del-2017%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text"><p style="text-align: center;"><img class="aligncenter size-full wp-image-34287" src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/12/5769f220-6753-40d5-9b6a-0acea27ad9b2.jpg?resize=2256%2C1496&#038;ssl=1" alt="5769f220-6753-40d5-9b6a-0acea27ad9b2" srcset="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/12/5769f220-6753-40d5-9b6a-0acea27ad9b2.jpg?w=2256&amp;ssl=1 2256w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/12/5769f220-6753-40d5-9b6a-0acea27ad9b2.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/12/5769f220-6753-40d5-9b6a-0acea27ad9b2.jpg?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/12/5769f220-6753-40d5-9b6a-0acea27ad9b2.jpg?resize=1024%2C679&amp;ssl=1 1024w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/12/5769f220-6753-40d5-9b6a-0acea27ad9b2.jpg?resize=570%2C378&amp;ssl=1 570w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/12/5769f220-6753-40d5-9b6a-0acea27ad9b2.jpg?resize=701%2C465&amp;ssl=1 701w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/12/5769f220-6753-40d5-9b6a-0acea27ad9b2.jpg?resize=1067%2C708&amp;ssl=1 1067w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2017/12/5769f220-6753-40d5-9b6a-0acea27ad9b2.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><span style="color: #ff0000;"><strong>Nota di RS: Cari amici e lettori di Radio Spada, come lo scorso anno, eccovi una breve antologia degli articoli e interventi a nostro avviso più significativi e importanti apparsi sul nostro blog in quest&#8217;anno civile che volge al termine. Articoli scritti con passione, &#8220;col sangue e l&#8217;inchiostro&#8221;, con coraggio e vigore, con passione e dottrina, tutti al servizio della più nobile delle cause: quella del cattolicesimo romano integrale. Buona lettura e un 2018 ricco di grazie spirituali e nella buona battaglia!<br />
</strong></span></p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="a5IrS2RVf8"><p><a href="https://www.radiospada.org/2017/10/orgogliosi-di-essere-la-vergogna-della-tradizione/">Orgogliosi di essere &#8220;la vergogna della Tradizione&#8221;</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/10/orgogliosi-di-essere-la-vergogna-della-tradizione/embed/#?secret=a5IrS2RVf8" data-secret="a5IrS2RVf8" width="500" height="282" title="&#8220;Orgogliosi di essere &#8220;la vergogna della Tradizione&#8221;&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="CmOpl1XZTn"><p><a href="https://www.radiospada.org/2017/04/riflessioni-sul-presunto-ecumenismo-trad/">Riflessioni sul presunto &#8216;ecumenismo tradizionalista&#8217;</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/04/riflessioni-sul-presunto-ecumenismo-trad/embed/#?secret=CmOpl1XZTn" data-secret="CmOpl1XZTn" width="500" height="282" title="&#8220;Riflessioni sul presunto &#8216;ecumenismo tradizionalista&#8217;&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="wOpBbTE3yt"><p><a href="https://www.radiospada.org/2017/07/charlie-deve-morire/">Charlie deve morire.</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/07/charlie-deve-morire/embed/#?secret=wOpBbTE3yt" data-secret="wOpBbTE3yt" width="500" height="282" title="&#8220;Charlie deve morire.&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="Rhfb0fqnpd"><p><a href="https://www.radiospada.org/2017/05/riflessioni-ed-approfondimenti-sullevento-del-3-giugno/">Riflessioni ed approfondimenti sull&#8217;evento del 3 giugno</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/05/riflessioni-ed-approfondimenti-sullevento-del-3-giugno/embed/#?secret=Rhfb0fqnpd" data-secret="Rhfb0fqnpd" width="500" height="282" title="&#8220;Riflessioni ed approfondimenti sull&#8217;evento del 3 giugno&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="KHXanaiPnN"><p><a href="https://www.radiospada.org/2017/10/imagine-e-la-terrificante-utopia-di-john-lennon/">“Imagine” e la terrificante utopia di John Lennon</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/10/imagine-e-la-terrificante-utopia-di-john-lennon/embed/#?secret=KHXanaiPnN" data-secret="KHXanaiPnN" width="500" height="282" title="&#8220;“Imagine” e la terrificante utopia di John Lennon&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="go67tQn7jL"><p><a href="https://www.radiospada.org/2017/08/video-clericomassoneria/">[VIDEO] Due anni di &#8220;Non Possumus&#8221;: P. Ferrari su Concilio Vaticano II e &#8220;clericomassoneria&#8221;</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/08/video-clericomassoneria/embed/#?secret=go67tQn7jL" data-secret="go67tQn7jL" width="500" height="282" title="&#8220;[VIDEO] Due anni di &#8220;Non Possumus&#8221;: P. Ferrari su Concilio Vaticano II e &#8220;clericomassoneria&#8221;&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="caV6duwFkW"><p><a href="https://www.radiospada.org/2017/03/testamento-biologico-necroterapia/">[TESTAMENTO BIOLOGICO] Necroterapia.</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/03/testamento-biologico-necroterapia/embed/#?secret=caV6duwFkW" data-secret="caV6duwFkW" width="500" height="282" title="&#8220;[TESTAMENTO BIOLOGICO] Necroterapia.&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="nvLrjMwaNh"><p><a href="https://www.radiospada.org/2017/03/affaire-menta-ultimo-atto/">Affaire Menta: ultimo atto</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/03/affaire-menta-ultimo-atto/embed/#?secret=nvLrjMwaNh" data-secret="nvLrjMwaNh" width="500" height="282" title="&#8220;Affaire Menta: ultimo atto&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="B7x84kysHf"><p><a href="https://www.radiospada.org/2017/07/shakespeare-era-cattolico/">Shakespeare era cattolico?</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/07/shakespeare-era-cattolico/embed/#?secret=B7x84kysHf" data-secret="B7x84kysHf" width="500" height="282" title="&#8220;Shakespeare era cattolico?&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="QEf1yD3Y9m"><p><a href="https://www.radiospada.org/2017/12/il-cristianesimo-la-nascita-della-persona-e-labominio-della-sua-distruzione/">Il cristianesimo, la nascita della persona e l’abominio della sua distruzione</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/12/il-cristianesimo-la-nascita-della-persona-e-labominio-della-sua-distruzione/embed/#?secret=QEf1yD3Y9m" data-secret="QEf1yD3Y9m" width="500" height="282" title="&#8220;Il cristianesimo, la nascita della persona e l’abominio della sua distruzione&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="wmO2lDpXYu"><p><a href="https://www.radiospada.org/2017/11/secondo-lo-stesso-principio-delle-cattedrali-il-lavoro-ben-fatto-lonore-delluomo-e-la-gloria-di-dio/">“Secondo lo stesso principio delle cattedrali”: il lavoro ben fatto, l&#8217;onore dell’Uomo e la Gloria di Dio</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/11/secondo-lo-stesso-principio-delle-cattedrali-il-lavoro-ben-fatto-lonore-delluomo-e-la-gloria-di-dio/embed/#?secret=wmO2lDpXYu" data-secret="wmO2lDpXYu" width="500" height="282" title="&#8220;“Secondo lo stesso principio delle cattedrali”: il lavoro ben fatto, l&#8217;onore dell’Uomo e la Gloria di Dio&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="K7fnGRAykT"><p><a href="https://www.radiospada.org/2017/12/e-la-fine-dei-tempi-e-non-ho-nulla-da-mettermi-card-burke-su-correzione-formale-e-dintorni/">&#8220;E&#8217; la fine dei tempi e non ho nulla da mettermi&#8221;. Card. Burke su correzione formale e dintorni</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/12/e-la-fine-dei-tempi-e-non-ho-nulla-da-mettermi-card-burke-su-correzione-formale-e-dintorni/embed/#?secret=K7fnGRAykT" data-secret="K7fnGRAykT" width="500" height="282" title="&#8220;&#8220;E&#8217; la fine dei tempi e non ho nulla da mettermi&#8221;. Card. Burke su correzione formale e dintorni&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="FyGk8nKggN"><p><a href="https://www.radiospada.org/2017/11/il-cielo-puo-sedurre-piu-della-carne-olive-custance-la-poetessa-cattolica-che-sposo-lamante-di-oscar-wilde/">Il Cielo può sedurre più della carne: Olive Custance, la poetessa cattolica che sposò l’amante di Oscar Wilde</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/11/il-cielo-puo-sedurre-piu-della-carne-olive-custance-la-poetessa-cattolica-che-sposo-lamante-di-oscar-wilde/embed/#?secret=FyGk8nKggN" data-secret="FyGk8nKggN" width="500" height="282" title="&#8220;Il Cielo può sedurre più della carne: Olive Custance, la poetessa cattolica che sposò l’amante di Oscar Wilde&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="whNuF4MMee"><p><a href="https://www.radiospada.org/2017/08/lopposizione-venezuelana-in-poche-parole/">L&#8217;opposizione venezuelana, in poche parole</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/08/lopposizione-venezuelana-in-poche-parole/embed/#?secret=whNuF4MMee" data-secret="whNuF4MMee" width="500" height="282" title="&#8220;L&#8217;opposizione venezuelana, in poche parole&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="KUN6wUyrTs"><p><a href="https://www.radiospada.org/2017/06/sillogismo-impuro-radio-spada/">Il sillogismo impuro contro Radio Spada</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/06/sillogismo-impuro-radio-spada/embed/#?secret=KUN6wUyrTs" data-secret="KUN6wUyrTs" width="500" height="282" title="&#8220;Il sillogismo impuro contro Radio Spada&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="mXdtE3klKU"><p><a href="https://www.radiospada.org/2017/08/gatti-marianne-e-bandiere-repubblicane-il-dies-irae-delleuropa/">Gatti, Marianne e bandiere repubblicane: il Dies irae dell&#8217;Europa</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/08/gatti-marianne-e-bandiere-repubblicane-il-dies-irae-delleuropa/embed/#?secret=mXdtE3klKU" data-secret="mXdtE3klKU" width="500" height="282" title="&#8220;Gatti, Marianne e bandiere repubblicane: il Dies irae dell&#8217;Europa&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="mDSlz5yf7k"><p><a href="https://www.radiospada.org/2017/09/le-stelle-in-una-pozzanghera-luca-fumagalli-biografo-di-frederik-rolfe/">Le stelle in una pozzanghera: Luca Fumagalli biografo di Frederick Rolfe</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/09/le-stelle-in-una-pozzanghera-luca-fumagalli-biografo-di-frederik-rolfe/embed/#?secret=mDSlz5yf7k" data-secret="mDSlz5yf7k" width="500" height="282" title="&#8220;Le stelle in una pozzanghera: Luca Fumagalli biografo di Frederick Rolfe&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="v92TUNnQAL"><p><a href="https://www.radiospada.org/2017/12/esclusivo-il-club-degli-anticristi-un-saggio-di-alessandro-guzzi-link-per-il-download/">ESCLUSIVO: Il club degli anticristi. Un saggio di Alessandro Guzzi [link per il download]</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/12/esclusivo-il-club-degli-anticristi-un-saggio-di-alessandro-guzzi-link-per-il-download/embed/#?secret=v92TUNnQAL" data-secret="v92TUNnQAL" width="500" height="282" title="&#8220;ESCLUSIVO: Il club degli anticristi. Un saggio di Alessandro Guzzi [link per il download]&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="EaNupdtmJi"><p><a href="https://www.radiospada.org/2017/10/spadafashion-la-rubrica-semiseria-per-vestire-il-corpo-senza-perdere-lanima-il-rosa/">[SPADAFASHION] La rubrica semiseria per vestire il corpo senza perdere l&#8217;anima | Il rosa</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/10/spadafashion-la-rubrica-semiseria-per-vestire-il-corpo-senza-perdere-lanima-il-rosa/embed/#?secret=EaNupdtmJi" data-secret="EaNupdtmJi" width="500" height="282" title="&#8220;[SPADAFASHION] La rubrica semiseria per vestire il corpo senza perdere l&#8217;anima | Il rosa&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="M0Z3HjR4lr"><p><a href="https://www.radiospada.org/2017/01/la-notte-oscura-di-giobbe-e-della-chiesa-in-san-gregorio-magno/">La notte oscura di Giobbe e della Chiesa in San Gregorio Magno</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/01/la-notte-oscura-di-giobbe-e-della-chiesa-in-san-gregorio-magno/embed/#?secret=M0Z3HjR4lr" data-secret="M0Z3HjR4lr" width="500" height="282" title="&#8220;La notte oscura di Giobbe e della Chiesa in San Gregorio Magno&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="qdetXNao2G"><p><a href="https://www.radiospada.org/2017/06/radio-spada-cinque-anni-di-battaglie/">Radio Spada: cinque anni di battaglie</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.radiospada.org/2017/06/radio-spada-cinque-anni-di-battaglie/embed/#?secret=qdetXNao2G" data-secret="qdetXNao2G" width="500" height="282" title="&#8220;Radio Spada: cinque anni di battaglie&#8221; &#8212; Radio Spada" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>https://www.radiospada.org/2017/09/gesta-romanorum-xx-settembre-1870-xx-settembre-2017/
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.radiospada.org/tag/alessandro-guzzi/" rel="tag">Alessandro Guzzi</a>, <a href="https://www.radiospada.org/tag/alessandro-luciani/" rel="tag">Alessandro Luciani</a>, <a href="https://www.radiospada.org/tag/andrea-giacobazzi/" rel="tag">Andrea Giacobazzi</a>, <a href="https://www.radiospada.org/tag/francesco-allegretti/" rel="tag">Francesco Allegretti</a>, <a href="https://www.radiospada.org/tag/gabriele-colosimo/" rel="tag">Gabriele Colosimo</a>, <a href="https://www.radiospada.org/tag/ilaria-pisa/" rel="tag">Ilaria Pisa</a>, <a href="https://www.radiospada.org/tag/lorenzo-nicola-roselli/" rel="tag">Lorenzo Nicola Roselli</a>, <a href="https://www.radiospada.org/tag/luca-fumagalli/" rel="tag">Luca Fumagalli</a>, <a href="https://www.radiospada.org/tag/massimo-micaletti/" rel="tag">Massimo Micaletti</a>, <a href="https://www.radiospada.org/tag/simone-gambini/" rel="tag">Simone Gambini</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/55e52ee28e2e84f4c130de6747e9618a?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/55e52ee28e2e84f4c130de6747e9618a?s=70&amp;d=identicon&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />
<p><strong class="entry-title">Radio Spada: un&#8217;antologia di scritti del 2017</strong> di <a href="https://www.radiospada.org/author/guelfonero/" rel="author" class="author vcard"><span class="fn">guelfonero</span></a> on <time class="published updated" datetime="31 dicembre 2017T11:28 pm">31 dicembre 2017</time><br /><a class="block" href="https://www.radiospada.org/author/guelfonero/">Vedi altro di guelfonero &rarr;</a></p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/" data-text="Radio Spada: un&#039;antologia di scritti del 2017"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-34285-5a4966bc92b73' data-src='//widgets.wp.com/likes/#blog_id=53263471&amp;post_id=34285&amp;origin=www.radiospada.org&amp;obj_id=53263471-34285-5a4966bc92b73' data-name='like-post-frame-53263471-34285-5a4966bc92b73'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div><!-- INIZIO CODICE NATIVE -->
<div id="div-gpt-ad-1486984758783-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-native',[[700,400],[1,1],[300,250]],'div-gpt-ad-1486984758783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984758783-0');</script>
</div>
<!-- FINE CODICE NATIVE -->
</article>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/radio-spada-unantologia-di-scritti-del-2017/#respond" style="display:none;">Annulla risposta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&#038;postid=34285&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.4.2&#038;sig=af1dbf003bfc19012d00a96b3e7f416adb87577a#parent=https%3A%2F%2Fwww.radiospada.org%2F2017%2F12%2Fradio-spada-unantologia-di-scritti-del-2017%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">	<h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2017/12/radio-spada-unantologia-di-scritti-del-2017/">Radio Spada: un&#8217;antologia di scritti del 2017</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/12/radio-christian-metal-i-5-migliori-brani-heavy-metal-per-il-natale-2/">[RADIO CHRISTIAN METAL] I 5 migliori brani Heavy metal per il Natale</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/12/e-la-terra-che-piange-la-fede-il-martirio-e-la-speranza-nei-romanzi-di-mons-r-h-benson/">«È la terra che piange»: la fede, il martirio e la speranza nei romanzi di mons. R. H. Benson</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/12/muller-il-libro-di-buttiglione-ha-dissipato-i-dubia-dei-cardinali/">Muller: “Il libro di Buttiglione ha dissipato i dubia dei cardinali”</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/12/gesu-sostituito-con-peru-in-una-canzone-di-natale-per-rispettare-gli-islamici/">Gesù sostituito con Perù in una canzone di Natale per rispettare gli islamici</a>
</li>
<li>
<a href="https://www.radiospada.org/2017/12/come-la-chiesa-fini-lutopia-che-sta-diventando-realta/">Come la chiesa finì, l&#8217;utopia che sta diventando realtà</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2017/01/burke-ora-conferma-la-fede-e-in-pericolo-altri-cardinali-sono-pronti-a-sostenere-totalmente-i-dubia/comment-page-1/#comment-38321">Burke ora conferma: &#8216;La Fede è in pericolo, altri cardinali sono pronti a sostenere totalmente i dubia&#8217;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://dallafortezzabastiani.wordpress.com' rel='external nofollow' class='url'>dallafortezzabastiani</a></span> su <a href="https://www.radiospada.org/2017/12/muller-il-libro-di-buttiglione-ha-dissipato-i-dubia-dei-cardinali/comment-page-1/#comment-38320">Muller: “Il libro di Buttiglione ha dissipato i dubia dei cardinali”</a></li><li class="recentcomments"><span class="comment-author-link">Francesco Retolatto</span> su <a href="https://www.radiospada.org/2017/12/gesu-sostituito-con-peru-in-una-canzone-di-natale-per-rispettare-gli-islamici/comment-page-1/#comment-38319">Gesù sostituito con Perù in una canzone di Natale per rispettare gli islamici</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2017/01/burke-ora-conferma-la-fede-e-in-pericolo-altri-cardinali-sono-pronti-a-sostenere-totalmente-i-dubia/comment-page-1/#comment-38318">Burke ora conferma: &#8216;La Fede è in pericolo, altri cardinali sono pronti a sostenere totalmente i dubia&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2017/12/muller-il-libro-di-buttiglione-ha-dissipato-i-dubia-dei-cardinali/comment-page-1/#comment-38317">Muller: “Il libro di Buttiglione ha dissipato i dubia dei cardinali”</a></li><li class="recentcomments"><span class="comment-author-link">alberto</span> su <a href="https://www.radiospada.org/2017/12/gesu-sostituito-con-peru-in-una-canzone-di-natale-per-rispettare-gli-islamici/comment-page-1/#comment-38316">Gesù sostituito con Perù in una canzone di Natale per rispettare gli islamici</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">	<div class="textwidget"><div id="div-gpt-ad-1486984653978-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-300x250',[300,250],'div-gpt-ad-1486984653978-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984653978-0');</script>
</div>
</div>
</div></aside>
</div>
</div>	</div>
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
					&copy; 2017, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>	</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color:#fff;color:#d33;left:0;margin:0;padding:4px;position:fixed;text-align:center;top:0;width:100%;z-index:9999}.italybtn{margin-left:10px}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#fff",btcB="#dd3333",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr=[];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded",function(event){cookieChoices.showCookieConsentBar("Questo sito usa i cookies solo per facilitarne l'utilizzo, migliorando di conseguenza la qualit\u00e0 della navigazione degli utenti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.","Chiudi","","");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Questo sito usa i cookies solo per facilitarne l'utilizzo, migliorando di conseguenza la qualit\u00e0 della navigazione degli utenti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie."</span><a href="" class="italybtn" target="_blank"></a></div></noscript><div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-55e52ee28e2e84f4c130de6747e9618a">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2017/12/radio-spada-unantologia-di-scritti-del-2017/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script>
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>
<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=4.5.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.12'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/comment-reply.min.js?ver=4.5.12'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/wp-embed.min.js?ver=4.5.12'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.4.2'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=4.5.12'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=34285&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=af1dbf003bfc19012d00a96b3e7f416adb87577a#parent=https%3A%2F%2Fwww.radiospada.org%2F2017%2F12%2Fradio-spada-unantologia-di-scritti-del-2017%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=34285&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=af1dbf003bfc19012d00a96b3e7f416adb87577a#parent=https%3A%2F%2Fwww.radiospada.org%2F2017%2F12%2Fradio-spada-unantologia-di-scritti-del-2017%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'53263471',post:'34285',tz:'1',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','34285']);</script>
</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
<div id="div-gpt-ad-1486984787428-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-video',[1,1],'div-gpt-ad-1486984787428-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984787428-0');</script>
</div>
<div id="div-gpt-ad-1486984823479-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-320x100',[320,100],'div-gpt-ad-1486984823479-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984823479-0');</script>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.4959409236908 seconds, on 31-12-17 23:37:48 --><!-- via php -->