<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Il cattolicesimo non è glamour, è per eroi guerrieri. | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Il cattolicesimo non è glamour, è per eroi guerrieri. Feed dei commenti" href="https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.12"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/82e84650c9875d4623ed2ec6911dd338.css" />
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/69627dd1bba17dad2c9f017c28a5283e.js"></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/1/69627dd1bba17dad2c9f017c28a5283e.js"></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.radiospada.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='[SPADALIFE] Il Movimento per la Vita non vuole la Marcia per la Vita? Pazienza.' href='https://www.radiospada.org/2018/01/il-movimento-perla-vita-non-vuole-la-marcia-perla-vita-pazienza/' />
<meta name="generator" content="WordPress 4.5.12" />
<link rel="canonical" href="https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=34371' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2018%2F01%2Fil-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2018%2F01%2Fil-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/2/69627dd1bba17dad2c9f017c28a5283e.js"></script>
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<meta name="title" content="Il cattolicesimo non è glamour, è per eroi guerrieri. | Radio Spada" />
<meta name="description" content="&nbsp; Commovente e lirico. Da leggere fino in fondo. [RS] &nbsp; di Maurizio Blondet &nbsp; Un lettore mi scrive: &nbsp; La seguo da qualche hanno e La ringrazio del suo prezioso lavoro. Rimango un po’ deluso da quel suo definirsi ” Cattolico Tradizionalista”. Tradizionalista va bene, ma cattolico mi sta come un dito nell’occhio. Non pretendo&hellip;" />
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Il cattolicesimo non è glamour, è per eroi guerrieri." />
<meta property="og:url" content="https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/" />
<meta property="og:description" content="&nbsp; Commovente e lirico. Da leggere fino in fondo. [RS] &nbsp; di Maurizio Blondet &nbsp; Un lettore mi scrive: &nbsp; La seguo da qualche hanno e La ringrazio del suo prezioso lavoro. Rimango u…" />
<meta property="article:published_time" content="2018-01-05T20:37:29+00:00" />
<meta property="article:modified_time" content="2018-01-05T20:37:30+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/01/spartan-warrior-1366x768.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:image" content="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/01/spartan-warrior-1366x768.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="single single-post postid-34371 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->	</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>	</span>
</span>
</div><!-- themequote quoteleft -->
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
</a>
</h1>
</div><!-- logo -->
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>	</span>
</span>
</div><!-- themequote quoteright -->
</div><!-- /header -->
</div><!-- /col-lg-12 -->
</div><!-- /row -->
<div class="row site-nav">
<div class="col-lg-12">
<div id="div-gpt-ad-1486984520283-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-728x90',[[300,250],[728,90]],'div-gpt-ad-1486984520283-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984520283-0');</script>
</div>
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-30349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li id="menu-item-22074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li id="menu-item-32165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li id="menu-item-22073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-15239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15239"><a href="http://www.edizioniradiospada.com">La casa editrice che aspettavi</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/newsletter.html">Iscriviti alla nostra newsletter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Il nostro canale Youtube</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
								Il cattolicesimo non è glamour, è per eroi guerrieri.							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/jeannedarc/" rel="author" class="fn" itemprop="name">jeannedarc</a></span> il <time class="published updated" itemprop="datePublished" datetime="5 gennaio 2018T9:37 pm">5 gennaio 2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/#respond">Nessun commento</a></span></p>	</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-34371 post type-post status-publish format-standard has-post-thumbnail hentry category-apologetica-e-polemica tag-anticattolicesimo tag-blondet tag-cattolicesimo tag-fede tag-maurizio-blondet last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/&t=Il cattolicesimo non è glamour, è per eroi guerrieri." data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=Il cattolicesimo non è glamour, è per eroi guerrieri. => https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/&title=Il cattolicesimo non è glamour, è per eroi guerrieri.&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2018%2F01%2Fil-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text"><p><img class="aligncenter size-full wp-image-34372" src="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/01/spartan-warrior-1366x768.jpg?resize=1366%2C768&#038;ssl=1" alt="guerriero" srcset="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/01/spartan-warrior-1366x768.jpg?resize=1366%2C768&amp;ssl=1 1366w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/01/spartan-warrior-1366x768.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/01/spartan-warrior-1366x768.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/01/spartan-warrior-1366x768.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/01/spartan-warrior-1366x768.jpg?resize=123%2C70&amp;ssl=1 123w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/01/spartan-warrior-1366x768.jpg?resize=570%2C320&amp;ssl=1 570w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/01/spartan-warrior-1366x768.jpg?resize=701%2C394&amp;ssl=1 701w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/01/spartan-warrior-1366x768.jpg?resize=1067%2C600&amp;ssl=1 1067w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Commovente e lirico. Da leggere fino in fondo. [RS]</strong></span></p>
<p>&nbsp;</p>
<p><strong>di Maurizio Blondet</strong></p>
<p>&nbsp;</p>
<p>Un lettore mi scrive:</p>
<p>&nbsp;</p>
<p>L<em>a seguo da qualche hanno e La ringrazio del suo prezioso lavoro. Rimango un po’ deluso da quel suo definirsi ” Cattolico Tradizionalista”. Tradizionalista va bene, ma cattolico mi sta come un dito nell’occhio. </em><em>Non pretendo spiegazioni nè motivazioni da una persona della sua levatura intellettuale, avrà i suoi motivi.</em></p>
<p><em>Solamente volevo farLe sapere che leggendoLa tutti i giorni e godendo della sua informazione con la sua prosa veramente non mi capacito di questa professione. Le confesso che sarei felice un domani sapere una sua presa di distanza da quello che io reputo una vera sciagura per il mondo intero.</em></p>
<p><em>Le auguro un Buon 2018 fatto di notizie più confortanti…</em></p>
<p><em>Cordiali saluti Guglielmo M. </em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Alla mia età, non ho più tanta pazienza verso i pregiudizi convenzionali che la gente ha adottato totalitariamente, e ognuno  mi ripete come fossero idee sue e testimonianza della sua  libertà critica.  Il suo anti-cattolicesimo, caro lettore, è uno di questi pregiudizi convenzionali; ho avuto già modo di ascoltarlo,  come immagina, molte volte. La revulsione verso la stessa parola “cattolico” ha ormai presso le masse il carattere di riflesso condizionato, scatta da sé,  comporta non solo derisione e disprezzo ma,- più grave – volontà di esclusione dallo spazio pubblico:  un “cattolico” non  ha diritto a dire la sua perché  è dogmatico, intollerante, crede che esista la verità,  è  moralista….  E questo, nel momento storico in cui è proprio il relativismo che   viene imposto come una verità dogmatica;  e sono proprio i miscredenti di massa a mostrare tutti i sintomi che loro attribuiscono erroneamente  al “cattolico” o al fanatico religioso:  conforto  sentimentale da certezze ricevute, conformismo,   rifiuto del dubbio, sicurezza farisaica di essere nel giusto, presunzione moralistica, intolleranza verso le  posizioni altrui, atti di fede ripetuti verso   “Il progresso”,  l’”evoluzione darwiniana”, “la scienza”     ed altre credenze non-verificate della ideologia  progressista.  Basta, per dire, che la Boldrini apra bocca per sentirla ripetere qualche dogma corrente nella sinistra, con l’inequivocabile  atteggiamento   della bigotta  sicura di possedere la Verità; atteggiamento   che,   scendendo nella scala sociale, induce i militanti gay, poniamo, a realizzare    in chiese  affreschi schernitori con froci in Paradiso,  o presepi derisori con due  san Giuseppe, e ancora più giù, ragazzotti a spaccare  le figurine del presepio nelle parrocchie: segnali in cui, oltre la volontà di offendere gratuitamente chi crede, si  dovrebbe riconoscere l’estremo w<em>ahabita</em> della miscredenza: cancelliamo, reprimiamo e profaniamo le “superstizioni”; solo la nostra verità deve esistere.</p>
<p>A 74 anni non ho  più tanta pazienza, specie in quanto assisto , da parte dei bigotti, dogmatici  e wahabiti del “progresso” e della “ragione”, alla distruzione pura e semplice  della splendida civiltà greco-romano-cristiana che hanno ereditato.  Ma la sua lettera,caro lettore, è così sinceramente addolorata  di vedere in me un “cattolico” (quindi oscurantista, quindi superato e non-<em>glamour</em>, quindi   moralista   giudicante  pieno di pregiudizi sul sesso?), che sento spinto a provare a risponderle.</p>
<p>Non mi faccia il torto di pensare che  per uno come me, in questo secolo, credere a un Dio unico in tre Persone, di cui una si è fatta uomo, nascendo da una Vergine, per scontare i  nostri peccati facendosi crocifiggere al posto nostro e salvarci dalla dannazione eterna, sia una  fuga in una fede facile, un rifugio consolante.  Per me, come per ogni cattolico consapevole che vive in questo tempo di disincanto assoluto  e di facili seduzioni materiali, mantenere questa fede è una battaglia senza  fine ed una vittoria  quotidiana contro il dubbio, l’irreligiosità, il prossimo e la sua derisione,  e i cattivi esempi.  Ma soprattutto è una lotta quotidiana contro il proprio orgoglio, la propria superbia. Una fede così “<em>assurda”</em>  richiede  anzitutto un  atto preliminare di umiltà, la “decisione”  di credere.   Anche  in questo il Cristianesimo è diverso da tutte le altre grandi spiritualità della storia,  che non richiedono altrettanta fede; ed è impressionante veder che fin dall’inizio – si legge benissimo nelle lettere di San Paolo –  essa  è discussa, contestata  fin dai primi convertiti: fede troppo in rottura con quell’ebraismo  da cui  si  dichiara il compimento; fede troppo esigente in monogamia, castità,   fede subito minacciata da eresie. Fede “<em>agonizzante</em>” appena nata.</p>
<p>Solo  l’ateo ignorante crede che la fede sia una  consolazione, un  presuntuoso accomodarsi in  non so che stato morale privilegiato;  per chi la prende sul serio, la religione è un fardello – un carico di discipline spirituali, di “pesi” che non sa se sarà in grado di portare –  anzi che sa benissimo di non essere in grado di portare da sé, senza un aiuto dall’alto. Si pensi: castità, monogamia,  autocontrollo della propria superbia, esame di coscienza davanti  a Dio realmente presente: una cura quotidiana contro  l’autocompiacimento e la presunzione. Prima di essere “consolante”, la   fede è una sfida  alla propria “auto-stima” e al proprio <em>comfort</em>. L’adozione di una disciplina spirituale che l’ateo  non sa nemmeno cosa sia – e si vede benissimo  da come vive, ossia da bestia intollerante e senza onore,  preda  di tutti i suoi impulsi, il   contrario della  persona “liberata” che crede di essere e la pubblicità lo assicura essere.</p>
<p>Ma perché assumersi tale peso?, dice ovviamente il non-credente.  Aderire a cose assurde come la Verginità di Maria o la Presenza Reale nel pane consacrato? Personalmente non ho ereditato questa fede, l’ho in qualche modo ritrovata. Ho conoscenze non dilettantesche dei testi buddhisti,   le dottrine indù, ho fraterna amicizia per il sufismo.  Perché allora?</p>
<p><a class="img-hyperlink" title="" href="https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2018/01/amadipiu.png?ssl=1" data-rel="lightbox-0"><img class="alignright size-medium wp-image-14331" src="https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2018/01/amadipiu.png?resize=252%2C300&amp;ssl=1" sizes="(max-width: 252px) 100vw, 252px" srcset="https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2018/01/amadipiu.png?resize=252%2C300&amp;ssl=1 252w, https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2018/01/amadipiu.png?resize=419%2C500&amp;ssl=1 419w, https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2018/01/amadipiu.png?w=550&amp;ssl=1 550w" alt="" width="252" height="300" /></a></p>
<p>Se devo rispondere è: perché ho vissuto mentre era sulla terra Padre Pio.  Perché sono stato mandato in India a vedere Madre Teresa e ne ho visto le opere. L’a<em>lter Christus</em> con le stigmate, la donna che lavava i poveri ripugnanti vedendo  in essi  il Cristo che sulla croce  rantola: “Ho sete”.  Se le più scandalose asserzioni della gerarchia post-conciliare mi fanno dubitare ,   penso a Padre Pio e mi dico: no,  <strong>questa fede “funziona”.</strong>   Lui è la prova vivente. So anche che nonostante questa crisi e  apostasia  generale, Cristo sta scegliendo i suoi, li chiama   ad uno ad uno – e c’è chi  risponde. Sono soprattutto i bambini a capire. Quando ho dubbi,  mi rileggo la piccola Giacinta di Fatima,  che accettò tutto fino a morire a 9 anni perché “tante anime vanno all’inferno”,  di Maricarmen  che “si consegnò” alla sofferenza per la conversione del massone che aveva fatto uccidere suo padre; mi richiamo alla mente José Sanchez del Rio, il <em>cristero</em> che accettò il sacrificio a 14 anni, da vero eroe e irriducibile combattente.   So per esperienza che   è vero quel che ha detto Cristo:  che le cose divine,  che non capiscono i sapienti, sono  invece  chiare ai bambini e fanciulli. E capisco anche perché: perché i piccoli  vogliono essere eroi.  Sono i cavalieri, nobili crociati, i combattenti di prima linea, dicono “sì” alla esigenza suprema  del Comandante, senza pensare “ma forse non ce la faccio”,  “non sono in grado”, “mi  stai chiedendo troppo”.   Come Padre Pio, come Madre Teresa, o padre Kolbe, come miriadi di altri che non conosco, so che “<em><strong>cattolico”</strong></em>significa essere eroe.  Gente  che  ad un certo punto, deve buttarsi senza rete – e lo fa, e allora fa miracoli.</p>
<figure id="attachment_14332" class="wp-caption aligncenter"><a class="img-hyperlink" title="" href="https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2018/01/beata_giacinta.jpg?ssl=1" data-rel="lightbox-1"><img class="wp-image-14332 size-full" src="https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2018/01/beata_giacinta.jpg?resize=510%2C361&amp;ssl=1" sizes="(max-width: 510px) 100vw, 510px" srcset="https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2018/01/beata_giacinta.jpg?w=510&amp;ssl=1 510w, https://i1.wp.com/www.maurizioblondet.it/wp-content/uploads/2018/01/beata_giacinta.jpg?resize=300%2C212&amp;ssl=1 300w" alt="" width="508" height="359" /></a><br />
<figcaption class="wp-caption-text font-secondary"><em>Ha detto sì.</em></figcaption>
</figure>
<p>Né più né meno, fino al sangue. Ed io che  in questa armata  sono un soldato di fureria, sono tanto lontano dalla prima linea e  dall’avere il coraggio di Giacinta o José Sanchez o Padre Pio – vorrei stare nell’ombra di questi guerrieri, sperando nella loro intercessione, e perché  mi ottengano un centesimo del loro coraggio. Per i tempi che corrono.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://www.maurizioblondet.it"><strong><em>Fonte</em></strong></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.radiospada.org/tag/anticattolicesimo/" rel="tag">anticattolicesimo</a>, <a href="https://www.radiospada.org/tag/blondet/" rel="tag">Blondet</a>, <a href="https://www.radiospada.org/tag/cattolicesimo/" rel="tag">cattolicesimo</a>, <a href="https://www.radiospada.org/tag/fede/" rel="tag">fede</a>, <a href="https://www.radiospada.org/tag/maurizio-blondet/" rel="tag">Maurizio Blondet</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=70&amp;d=identicon&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />
<p><strong class="entry-title">Il cattolicesimo non è glamour, è per eroi guerrieri.</strong> di <a href="https://www.radiospada.org/author/jeannedarc/" rel="author" class="author vcard"><span class="fn">jeannedarc</span></a> on <time class="published updated" datetime="5 gennaio 2018T9:37 pm">5 gennaio 2018</time><br /><a class="block" href="https://www.radiospada.org/author/jeannedarc/">Vedi altro di jeannedarc &rarr;</a></p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/" data-text="Il cattolicesimo non è glamour, è per eroi guerrieri."  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-34371-5a4fe266ea141' data-src='//widgets.wp.com/likes/#blog_id=53263471&amp;post_id=34371&amp;origin=www.radiospada.org&amp;obj_id=53263471-34371-5a4fe266ea141' data-name='like-post-frame-53263471-34371-5a4fe266ea141'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div><!-- INIZIO CODICE NATIVE -->
<div id="div-gpt-ad-1486984758783-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-native',[[700,400],[1,1],[300,250]],'div-gpt-ad-1486984758783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984758783-0');</script>
</div>
<!-- FINE CODICE NATIVE -->
</article>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/#respond" style="display:none;">Annulla risposta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&#038;postid=34371&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.4.2&#038;sig=f5a558bdee38627eed5ad63910ddd4beead0c7be#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F01%2Fil-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">	<h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/">Il cattolicesimo non è glamour, è per eroi guerrieri.</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/01/il-movimento-perla-vita-non-vuole-la-marcia-perla-vita-pazienza/">[SPADALIFE] Il Movimento per la Vita non vuole la Marcia per la Vita? Pazienza.</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/01/elisabetta-e-maria-le-sorelle-tudor-a-confronto/">Elisabetta e Maria: le sorelle Tudor a confronto</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/01/il-testamento-di-san-pio-x/">Il testamento di San Pio X</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/01/ancora-qualche-parola-sulla-poetessa-cattolica-olive-custance/">Ancora qualche parola sulla poetessa cattolica Olive Custance</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/01/bimbi-stuprati-cosi-da-sempre-e-bufera-sulla-polizia-di-londra/">&#8220;Bimbi stuprati? Così da sempre&#8221; È bufera sulla polizia di Londra</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jeannedarc</span> su <a href="https://www.radiospada.org/2013/11/bergoglio-ad-un-chierichetto-con-le-mani-giunte-ti-si-sono-incollate-le-mani-e-gliele-apre/comment-page-1/#comment-38345">Bergoglio ad un chierichetto con le mani giunte: &#8220;Ti si sono incollate le mani?&#8221;. E gliele apre.</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2013/11/bergoglio-ad-un-chierichetto-con-le-mani-giunte-ti-si-sono-incollate-le-mani-e-gliele-apre/comment-page-1/#comment-38344">Bergoglio ad un chierichetto con le mani giunte: &#8220;Ti si sono incollate le mani?&#8221;. E gliele apre.</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2013/11/bergoglio-ad-un-chierichetto-con-le-mani-giunte-ti-si-sono-incollate-le-mani-e-gliele-apre/comment-page-1/#comment-38343">Bergoglio ad un chierichetto con le mani giunte: &#8220;Ti si sono incollate le mani?&#8221;. E gliele apre.</a></li><li class="recentcomments"><span class="comment-author-link">jb Mirabile-caruso</span> su <a href="https://www.radiospada.org/2018/01/la-chiesa-cattolica-rinnega-i-suoi-santi-la-pittura-deve-salvarli/comment-page-1/#comment-38342">&#8220;La Chiesa cattolica rinnega i suoi santi. La pittura deve salvarli&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2018/01/al-credo-non-ci-credo-o-dellattualita-di-pascendi/comment-page-1/#comment-38341">“Al Credo non ci credo” o dell’attualità di Pascendi</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/app_scoped_user_id/733805526755725/' rel='external nofollow' class='url'>Silvio Aprato</a></span> su <a href="https://www.radiospada.org/2013/11/bergoglio-ad-un-chierichetto-con-le-mani-giunte-ti-si-sono-incollate-le-mani-e-gliele-apre/comment-page-1/#comment-38340">Bergoglio ad un chierichetto con le mani giunte: &#8220;Ti si sono incollate le mani?&#8221;. E gliele apre.</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">	<div class="textwidget"><div id="div-gpt-ad-1486984653978-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-300x250',[300,250],'div-gpt-ad-1486984653978-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984653978-0');</script>
</div>
</div>
</div></aside>
</div>
</div>	</div>
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>	</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-ca59c50281beb13ad9a94d1713e9561c">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2018/01/il-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script>
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>
<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=4.5.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.12'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/comment-reply.min.js?ver=4.5.12'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/wp-embed.min.js?ver=4.5.12'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.4.2'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=4.5.12'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=34371&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=f5a558bdee38627eed5ad63910ddd4beead0c7be#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F01%2Fil-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=34371&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=f5a558bdee38627eed5ad63910ddd4beead0c7be#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F01%2Fil-cattolicesimo-non-e-glamour-e-per-eroi-guerrieri%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'53263471',post:'34371',tz:'1',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','34371']);</script>
</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
<div id="div-gpt-ad-1486984787428-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-video',[1,1],'div-gpt-ad-1486984787428-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984787428-0');</script>
</div>
<div id="div-gpt-ad-1486984823479-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-320x100',[320,100],'div-gpt-ad-1486984823479-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984823479-0');</script>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 1.3014550209045 seconds, on 05-01-18 21:39:03 --><!-- via php -->