<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>25 aprile 2018: Radio Spada in un&#8217;intervista a cura di Cristiano Lugli | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; 25 aprile 2018: Radio Spada in un&#8217;intervista a cura di Cristiano Lugli Feed dei commenti" href="https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_track_user=true;var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you\'re not being tracked. ");return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.14"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/c5642c8b4147248e54a18897fe8bc9bf.css" />
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/b0e9198382676b682d3802e90d33cdc7.js"></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/1/b0e9198382676b682d3802e90d33cdc7.js"></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.radiospada.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='[VITA EST MILITIA] Sant&#8217;Erik IX Re di Svezia' href='https://www.radiospada.org/2018/04/vita-est-militia-santerik-ix-re-di-svezia/' />
<meta name="generator" content="WordPress 4.5.14" />
<link rel="canonical" href="https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=35825' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2018%2F04%2F25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2018%2F04%2F25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/2/b0e9198382676b682d3802e90d33cdc7.js"></script>
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<meta name="title" content="25 aprile 2018: Radio Spada in un&#8217;intervista a cura di Cristiano Lugli | Radio Spada" />
<meta name="description" content="Nota di Radio Spada: ringraziamo il sito Riscossa Cristiana per aver pubblicata quest&#039;ottima intervista a Ilaria Pisa a cura di Cristiano Lugli, dedicata alla giornata radiospadista del 25 aprile 2018. Buoni siti &amp; buone letture Il mondo cattolico, quello vero, è tenuto in vita anche grazie a una manciata di siti che fanno da punto&hellip;" />
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="25 aprile 2018: Radio Spada in un&#8217;intervista a cura di Cristiano Lugli" />
<meta property="og:url" content="https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/" />
<meta property="og:description" content="Nota di Radio Spada: ringraziamo il sito Riscossa Cristiana per aver pubblicata quest&#8217;ottima intervista a Ilaria Pisa a cura di Cristiano Lugli, dedicata alla giornata radiospadista del 25 ap…" />
<meta property="article:published_time" content="2018-04-05T17:30:38+00:00" />
<meta property="article:modified_time" content="2018-04-05T20:11:34+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/04/323816.jpg?fit=625%2C417&amp;ssl=1" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="417" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:image" content="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/04/323816.jpg?fit=625%2C417&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="single single-post postid-35825 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->	</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>	</span>
</span>
</div><!-- themequote quoteleft -->
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
</a>
</h1>
</div><!-- logo -->
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>	</span>
</span>
</div><!-- themequote quoteright -->
</div><!-- /header -->
</div><!-- /col-lg-12 -->
</div><!-- /row -->
<div class="row site-nav">
<div class="col-lg-12">
<div id="div-gpt-ad-1486984520283-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-728x90',[[300,250],[728,90]],'div-gpt-ad-1486984520283-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984520283-0');</script>
</div>
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-30349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li id="menu-item-22074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li id="menu-item-32165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li id="menu-item-22073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li id="menu-item-35299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35299"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-15239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15239"><a href="http://www.edizioniradiospada.com">La casa editrice che aspettavi</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/iscriviti-alla-nostra-newsletter.html">Iscriviti alla nostra newsletter</a></li>
<li id="menu-item-35298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35298"><a href="https://twitter.com/RadioSpada">Su Twitter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Il nostro canale Youtube</a></li>
<li id="menu-item-35229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35229"><a href="https://www.paypal.com/it/cgi-bin/webscr?cmd=_flow&#038;SESSION=bd1OL2yNyozZLqQ0vJsPEUBYrnoJmvbGZKv0RvtiW2x-zOgnOe2SqExDxFW&#038;dispatch=5885d80a13c0db1f8e263663d3faee8dc3f308debf7330dd8d0b0a9f21afd7d3&#038;rapidsState=Donation__DonationFlow___StateDonationLogin&#038;rapidsStateSignature=42a02b67eeb40f19774530e8bcaf39ab617e98a7">Sostienici</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
								25 aprile 2018: Radio Spada in un&#8217;intervista a cura di Cristiano Lugli							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/guelfonero/" rel="author" class="fn" itemprop="name">guelfonero</a></span> il <time class="published updated" itemprop="datePublished" datetime="5 aprile 2018T7:30 pm">5 aprile 2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/#respond">Nessun commento</a></span></p>	</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-35825 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-vaticano-ii-e-crisi-della-chiesa tag-25-aprile tag-alessandro-gnocchi tag-cristiano-lugli tag-edizioni-radio-spada tag-ilaria-pisa tag-radio-spada tag-riscossa-cristiana last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/&t=25 aprile 2018: Radio Spada in un&#8217;intervista a cura di Cristiano Lugli" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=25 aprile 2018: Radio Spada in un&#8217;intervista a cura di Cristiano Lugli => https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/&title=25 aprile 2018: Radio Spada in un&#8217;intervista a cura di Cristiano Lugli&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2018%2F04%2F25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text"><h3 style="text-align: center;"></h3>
<h3 style="text-align: justify;"><span style="color: #ff0000;">Nota di Radio Spada: ringraziamo il sito</span> <a href="https://www.riscossacristiana.it/radio-spada-le-ragioni-per-resistere-a-cura-di-cristiano-lugli/">Riscossa Cristiana</a><span style="color: #ff0000;"> per aver pubblicata quest&#8217;ottima intervista a Ilaria Pisa a cura di Cristiano Lugli, dedicata alla giornata radiospadista del 25 aprile 2018.</span></h3>
<h3 style="text-align: justify;"><span style="color: #000000;"><em>Buoni siti &amp; buone letture</em></span></h3>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Il mondo cattolico, quello vero, è tenuto in vita anche grazie a una manciata di siti che fanno da punto di riferimento per tanti lettori in cerca di nutrimento della mente e dello spirito. <em>Riscossa Cristiana</em> intende tracciare una mappa dei luoghi sicuri dove, in un tempo drammatico come quello presente, sia possibile trovare scampo e conforto nelle buone letture, nelle analisi senza cedimenti, nella formazione dottrinale e morale, ma anche e soprattutto nell’amicizia e nei volti da riconoscere. In una serie di incontri e interviste, disegneremo la geografia di questi avamposti della fede, consapevoli che la volatile virtualità del web è solo uno strumento di persone concrete che sanno di dover vivere come credono per non ridursi a credere come vivono.</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><em>Radio Spada</em> è un sito cattolico di controinformazione che spazia su diversi fronti: da quello teologico a quello liturgico, passando per quello etico fino a quello politico. Oltre a questo lavoro, l’opera del sito si svolge attraverso le Edizioni Radio Spada, che hanno già pubblicato parecchi titoli interessanti. Tra le iniziative di cui si occupa il sito, c’è la “Giornata di cultura radiospadista” che si tiene ogni 25 aprile e, proprio in vista di tale appuntamento, abbiamo parlato con Ilaria Pisa, che cura la parte editoriale e fa parte della redazione.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Quando, come e per quale motivo è nata <em>Radio Spada</em>?</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Come blog, <em>Radio Spada</em> nasce nel giugno 2012 e arriva in un secondo momento, a ottobre 2013, ad assumere la configurazione attuale di casa editrice in forma di associazione culturale. Il primo germoglio spunta in seno ad una piccola comunità di amicizia e di militanza culturale “cattolica integrale”, creatasi tra alcuni studenti ed ex studenti dell’Università Cattolica del Sacro Cuore di Milano. Lo scopo che i fondatori si sono prefissati è consacrato nello Statuto in questi termini: “La propagazione e la difesa della Fede cattolica attraverso la diffusione della cultura e del bimillenario pensiero cattolico romano”. Cosa che si cerca quotidianamente di fare, pur nei limiti dei nostri mezzi.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Il vostro lavoro più grosso si concentra dunque sulla casa editrice: quanti titoli avete pubblicato sino a oggi?</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Da ottobre 2013 a inizio 2018, quaranta libri.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Cosa avete cercato di portare alla gente in questi anni?</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">L’ambizione è di portare ogni giorno a chi ci legge (sul blog o in cartaceo) quei raggi di luce che le istituzioni sedicenti cattoliche non lasciano più filtrare. Il modernismo ha cercato di oscurare la bellezza della Verità, al punto che Essa risulta oggi mimetizzata nel grigiore degli orizzonti mondani, come una merce posata sugli scaffali del supermercato delle idee, pari merito con tutte le altre, polverosa e contingente come tutte le altre. Non è così. L’unica Verità non può essere svilita nelle pappette cui il modernismo ci ha abituati da decenni: la Verità non è un sorrisetto e una canzonetta ebete, ma trafigge la carne e pulsa nel sangue, chiede tutto, fa perdere tutto, e fa guadagnare molto di più. Ecco quello che cerchiamo di trasmettere ogni giorno.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Come e in cosa, eventualmente, è cambiata <em>Radio Spada</em> dalla sua nascita?</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">La compagine sociale ha avuto diversi rimpasti, dato che la vita di trincea non è molto rilassante, e siamo molto più disincantati. Ma quanto alla missione, almeno nelle nostre intenzioni essa è rimasta invariata. Siamo cresciuti sia come assortimento di attività, sia come seguito, sia come consapevolezza.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Parliamo dell’appuntamento del 25 aprile. Quali risultati positivi avete visto?</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Quest’anno siamo giunti alla quarta edizione: da un anno all’altro abbiamo registrato una costante crescita di interesse e di partecipazione, per cui si può dire che la giornata sia diventata uno degli appuntamenti classici del mondo tradizionalista. La cosa è positiva nella misura in cui denota che, nonostante tutto, una porzione di cattolici non “impoltronati” esiste e si è ampliata negli ultimi anni (grazie, Bergoglio!).</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Quest’anno si cambia la sede, ma non si cambia tuttavia il succoso contenuto della giornata…</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Abbiamo scelto una sede più spaziosa (l’Agriturismo San Giuseppe, di Gattatico – RE) per offrire ai nostri ospiti e relatori un agio maggiore nell’organizzazione e nella fruizione della giornata. Lo scopo del 25 aprile radiospadista, dalla sua nascita, rimane di fornire concreti spunti di militanza e di formare e informare ad un livello divulgativo “alto”: per questo abbiamo voluto intitolare l’edizione 2018 “La battaglia contro la Rivoluzione. Nuovi materiali per la resistenza” (malizia verbale voluta).</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Perché questo tema?</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Perché è essenziale comprendere il fenomeno rivoluzionario come un tutto unico, come un continuum che abbraccia ogni fase – dalla prevalenza dei diritti dell’Uomo sui diritti di Dio, passando per il liberalismo, il modernismo, le ideologie del Novecento e il ’68 – per giungere fino a oggi, allo sfaldamento e alla liquefazione di tutto.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Relatori d’eccezione anche in questa nuova puntata. Su quali criteri avete scelto di chiamare loro?</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Cerchiamo sempre di mantenere alto il livello dei relatori, e ricca e variata l’offerta dei temi. Tanto la mistica (nel primo appuntamento, dedicato alle apparizioni mariane delle Tre Fontane), quanto la letteratura (nella seconda tavola rotonda, cui parteciperà anche Alessandro Gnocchi), quanto il tema economico e monetario (nell’ultimo incontro della giornata), sono ambiti che non avevamo ancora trattato nelle nostre giornate reggiane.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Fra tutti, devo dire che la presenza di Saverio Gaeta stupisce (ovviamente in positivo).</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Saverio Gaeta è uno dei massimi esperti viventi sul tema delle apparizioni delle Tre Fontane a Roma e, più in generale, si occupa di mistica da anni: è quasi certo, ai miei occhi, che sia stato proprio tale interesse a spingerlo verso una considerazione sempre più critica della situazione cattolica contemporanea. Ciò che lo distingue da tanti giornalisti dei “sacri palazzi” è a mio avviso una grande libertà morale e intellettuale, il che non equivale certo ad avere automaticamente sempre ragione, ma è garanzia che – di fronte alla Verità – non ci sarà una reazione di sordità o, peggio, di impugnazione. E in effetti, oltre ad essere persona davvero umile e affabile, Gaeta ha ultimamente compiuto scelte lavorative precise, per preservare questa libertà. Non è cosa da poco, se si considera che il bergoglismo ha favorito più l’emersione di lacché e di caudatari, che di uomini liberi.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>Cosa vi aspettate da questa nuova edizione?</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">Il mio personale desiderio è che anche quest’anno i partecipanti si rendano conto che una militanza concreta, <em>de visu</em>, in cui ci si incontra in maniera tangibile, in cui ci si impegna a partecipare già con lo “sforzo” per accantonare momentaneamente tutte le altre esigenze e routine (personali, lavorative e familiari), in cui ci si mette davvero “la faccia”, non è un passo opzionale per un cattolico. Crediamo nell’Incarnazione, non in un apostolato puramente telematico; i canali di comunicazione che pure oggi sono fondamentali per i cattolici veri – sparuti e dispersi, perciò bisognosi di fare “rete” a distanza – possono dispensare notizie e nozioni, ma da soli faticano a creare il “brodo di coltura” propizio per mantenere un impegno di militanza costante, radicato, in espansione. Senza <em>lo studium</em>, lo “sforzo”, ripeto, necessario anche solo a spostarsi di qualche chilometro, non si può pretendere di ottenere un risultato. A Gattatico il 25 aprile si vedrà una comunità cattolica e umana, si vedrà una testimonianza di fede e di lotta, si sarà lì per edificare gli spiriti e coordinare l’azione, non per parlarsi addosso in una nostalgica <em>laudatio temporis acti</em>.</span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong> </strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong>IL PROGRAMMA DEL 25 APRILE</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;"><strong><em>Radio Spada</em></strong><strong> ce lo racconta così</strong></span></p>
<p style="text-align: justify;"><span style="color: #000000;">La giornata si apre alle 10, quando inaugureremo gli stand librari (e non solo: sarà presente anche l’artigianato cattolico di Monnicraft); poco dopo ci saranno i saluti iniziali, in particolare dell’Associazione Pietro e Marianna Azzolini, meritoria realtà reggiana di promozione culturale, che si occupa soprattutto di ristabilire la verità su quanto accaduto dal secondo dopoguerra a oggi a danno degli italiani “perdenti”.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Alle 11 si parlerà dell’apparizione “ecclesialmente scorretta” alle Tre Fontane: dialogheranno Saverio Gaeta e Massimo Viglione. Le rivelazioni profetiche avvenute per bocca della SS. Vergine alle Tre Fontane sono decisamente antitetiche a tutte le “rivoluzioni” che siamo ormai assuefatti a vedere, anche tra i cosiddetti cattolici.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">A seguire ci sarà lo spazio per il dibattito e per il pranzo. Si ricorda a tutti che, per una serena e ordinata organizzazione del buffet, è fondamentale farci pervenire le prenotazioni tempestivamente e con precisione. Radio Spada ha attivato il numero di servizio clienti: basta un messaggio firmato per essere inseriti. Prenotazione e pagamento sono necessari per pranzare, mentre la partecipazione a uno o più momenti della giornata è, ovviamente, del tutto libera e gratuita.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Alle 14.15 andrà in scena l’intermezzo teatrale a cura di Luca Fumagalli e di Piergiorgio Seveso: <em>“A cena dal radiospadista. Opera buffa in unico atto”</em>.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Intorno alle 14.30, la tavola rotonda letteraria <em>“Ci incontreremo là dove non c’è tenebra: la letteratura e la Fede”</em>, con il “tridente d’assalto” (che i lettori di questo sito, a ragione, amano moltissimo) Alessandro Gnocchi, Paolo Gulisano e Luca Fumagalli.        I tre relatori mostreranno lo stretto rapporto esistente tra narrativa ed “esperienza” del Cattolicesimo.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Alle 16, <em>“Monetica o barbarie. Lineamenti della questione monetaria e dell’idolatria finanziaria”,</em> che vedrà in dialogo Pietro Ferrari e Luigi Copertino, con la moderazione di Gabriele Colosimo.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">A conclusione della giornata ci sarà il canto del <em>“Noi vogliam Dio”</em>.</span></p>
<p style="text-align: justify;">
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.radiospada.org/tag/25-aprile/" rel="tag">25 aprile</a>, <a href="https://www.radiospada.org/tag/alessandro-gnocchi/" rel="tag">Alessandro Gnocchi</a>, <a href="https://www.radiospada.org/tag/cristiano-lugli/" rel="tag">cristiano lugli</a>, <a href="https://www.radiospada.org/tag/edizioni-radio-spada/" rel="tag">Edizioni Radio Spada</a>, <a href="https://www.radiospada.org/tag/ilaria-pisa/" rel="tag">Ilaria Pisa</a>, <a href="https://www.radiospada.org/tag/radio-spada/" rel="tag">RADIO SPADA</a>, <a href="https://www.radiospada.org/tag/riscossa-cristiana/" rel="tag">riscossa cristiana</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/55e52ee28e2e84f4c130de6747e9618a?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/55e52ee28e2e84f4c130de6747e9618a?s=70&amp;d=identicon&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />
<p><strong class="entry-title">25 aprile 2018: Radio Spada in un&#8217;intervista a cura di Cristiano Lugli</strong> di <a href="https://www.radiospada.org/author/guelfonero/" rel="author" class="author vcard"><span class="fn">guelfonero</span></a> on <time class="published updated" datetime="5 aprile 2018T7:30 pm">5 aprile 2018</time><br /><a class="block" href="https://www.radiospada.org/author/guelfonero/">Vedi altro di guelfonero &rarr;</a></p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/" data-text="25 aprile 2018: Radio Spada in un&#039;intervista a cura di Cristiano Lugli"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-35825-5ac6831f8b137' data-src='//widgets.wp.com/likes/#blog_id=53263471&amp;post_id=35825&amp;origin=www.radiospada.org&amp;obj_id=53263471-35825-5ac6831f8b137' data-name='like-post-frame-53263471-35825-5ac6831f8b137'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><!-- INIZIO CODICE NATIVE -->
<div id="div-gpt-ad-1486984758783-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-native',[[700,400],[1,1],[300,250]],'div-gpt-ad-1486984758783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984758783-0');</script>
</div>
<!-- FINE CODICE NATIVE -->
<!-- INSERITO DA PaC -->
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FINE codice inserito da PaC -->
</article>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/#respond" style="display:none;">Annulla risposta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&#038;postid=35825&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.4.2&#038;sig=889b231120e9483c7da6d16b5281e250f1b2d8ea#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F04%2F25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div><!-- #comments -->
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">	<h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/">25 aprile 2018: Radio Spada in un&#8217;intervista a cura di Cristiano Lugli</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/04/vita-est-militia-santerik-ix-re-di-svezia/">[VITA EST MILITIA] Sant&#8217;Erik IX Re di Svezia</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/04/la-fede-tiepida-e-il-pericolo-che-corre-lanima/">La Fede tiepida e il pericolo che corre l&#8217;anima</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/04/cortocircuito-quando-lattentatore-e-una-donna-animalista-vegana-di-origine-iraniana/">[CORTOCIRCUITO] Quando l&#8217;attentatore è donna, animalista, vegana, youtuber, di origine iraniana</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/04/vita-est-militia-san-ladislao-dungheria/">[VITA EST MILITIA] San Ladislao d&#8217;Ungheria</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/04/spadagames-life-is-strange-lamicizia-salvera-il-mondo/">[SPADAGAMES] “Life is Strange”: l’amicizia salverà il mondo</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2016/04/messale-di-san-pio-x-e-messale-roncalliano-un-confronto-sistematico/comment-page-1/#comment-39170">Messale di San Pio X e messale roncalliano: un confronto sistematico</a></li><li class="recentcomments"><span class="comment-author-link">Marco</span> su <a href="https://www.radiospada.org/2016/04/messale-di-san-pio-x-e-messale-roncalliano-un-confronto-sistematico/comment-page-1/#comment-39169">Messale di San Pio X e messale roncalliano: un confronto sistematico</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2018/04/quando-dio-minaccia-il-male-don-bosco-e-vittorio-emanuele-ii/comment-page-1/#comment-39168">Quando Dio minaccia il male: Don Bosco e Vittorio Emanuele II</a></li><li class="recentcomments"><span class="comment-author-link">Francesco Retolatto</span> su <a href="https://www.radiospada.org/2018/04/cortocircuito-quando-lattentatore-e-una-donna-animalista-vegana-di-origine-iraniana/comment-page-1/#comment-39167">[CORTOCIRCUITO] Quando l&#8217;attentatore è donna, animalista, vegana, youtuber, di origine iraniana</a></li><li class="recentcomments"><span class="comment-author-link">Diego</span> su <a href="https://www.radiospada.org/2012/11/postille-a-il-dolce-musetto-di-satana/comment-page-1/#comment-39166">Postille a &#8220;Il dolce musetto di Satana&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Stefano</span> su <a href="https://www.radiospada.org/2018/04/cortocircuito-quando-lattentatore-e-una-donna-animalista-vegana-di-origine-iraniana/comment-page-1/#comment-39165">[CORTOCIRCUITO] Quando l&#8217;attentatore è donna, animalista, vegana, youtuber, di origine iraniana</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">	<div class="textwidget"><div id="div-gpt-ad-1486984653978-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-300x250',[300,250],'div-gpt-ad-1486984653978-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984653978-0');</script>
</div>
</div>
</div></aside>
</div>
</div>	</div>
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35299"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>	</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color:#fff;color:#d33;left:0;margin:0;padding:4px;position:fixed;text-align:center;top:0;width:100%;z-index:9999}.italybtn{margin-left:10px}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#fff",btcB="#dd3333",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr=[];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded",function(event){cookieChoices.showCookieConsentBar("Questo sito usa i cookies solo per facilitarne l'utilizzo, migliorando di conseguenza la qualit\u00e0 della navigazione degli utenti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.","Chiudi","","");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Questo sito usa i cookies solo per facilitarne l'utilizzo, migliorando di conseguenza la qualit\u00e0 della navigazione degli utenti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie."</span><a href="" class="italybtn" target="_blank"></a></div></noscript><div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-55e52ee28e2e84f4c130de6747e9618a">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2018/04/25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script>
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>
<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=4.5.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.14'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/comment-reply.min.js?ver=4.5.14'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/wp-embed.min.js?ver=4.5.14'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.4.2'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=4.5.14'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=35825&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=889b231120e9483c7da6d16b5281e250f1b2d8ea#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F04%2F25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=35825&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=889b231120e9483c7da6d16b5281e250f1b2d8ea#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F04%2F25-aprile-2018-radio-spada-unintervista-a-cura-di-cristiano-lugli%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'53263471',post:'35825',tz:'2',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','35825']);</script>
</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
<div id="div-gpt-ad-1486984787428-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-video',[1,1],'div-gpt-ad-1486984787428-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984787428-0');</script>
</div>
<div id="div-gpt-ad-1486984823479-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-320x100',[320,100],'div-gpt-ad-1486984823479-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984823479-0');</script>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.46461081504822 seconds, on 05-04-18 22:12:15 --><!-- via php -->