<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi Feed dei commenti" href="https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/feed/" />

<script type="text/javascript" data-cfasync="false">var mi_track_user=true;var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you\'re not being tracked. ");return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>

<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5df5d9e58a47574d97556850b722984c"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/16beb35d9141cacf191c7c286b3ebe02.css" />
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/74ae194ec9bf8821087178257a0a6ee2.js"></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/1/74ae194ec9bf8821087178257a0a6ee2.js"></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.radiospada.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='[VITA EST MILITIA] Enrico III Lo Sfregiato, Duca di Guisa' href='https://www.radiospada.org/2018/05/vita-est-militia-enrico-iii-lo-sfregiato-duca-di-guisa/' />
<link rel="canonical" href="https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=36347' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2018%2F05%2Fvivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2018%2F05%2Fvivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi%2F&#038;format=xml" />
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/2/74ae194ec9bf8821087178257a0a6ee2.js"></script>
<script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.radiospada.org/?wordfence_lh=1&hid=C61D3C91A0E9A841BF0BFD316D08489E');</script>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico" />
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<meta name="title" content="Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi | Radio Spada" />
<meta name="description" content="di Luca Fumagalli Sprezzante, sarcastico, disilluso. L’ultimo Guareschi, quello degli anni ’60, è il ritratto di un sconfitto della storia, di un uomo stritolato dagli eventi e costretto ai margini. La vita, splendido ring sul quale l’impavido scrittore si era sempre battuto, gli stava lentamente scivolando fra le dita, mentre il mondo cadeva nel baratro&hellip;" />
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi" />
<meta property="og:url" content="https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/" />
<meta property="og:description" content="di Luca Fumagalli Sprezzante, sarcastico, disilluso. L’ultimo Guareschi, quello degli anni ’60, è il ritratto di un sconfitto della storia, di un uomo stritolato dagli eventi e costretto ai margini…" />
<meta property="article:published_time" content="2018-05-06T05:43:11+00:00" />
<meta property="article:modified_time" content="2018-05-06T05:53:09+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/05/9788831729239_0_0_0_75-Copia.jpg?fit=999%2C596&amp;ssl=1" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="596" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/05/9788831729239_0_0_0_75-Copia.jpg?fit=999%2C596&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="single single-post postid-36347 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row">
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>

<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div>
</div>
</div> </div>
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a> </span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a> </span>
</span>
</div>
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada" />
</a>
</h1>
</div>
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a> </span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a> </span>
</span>
</div>
</div>
</div>
</div>
<div class="row site-nav">
<div class="col-lg-12">
<div id="div-gpt-ad-1486984520283-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-728x90',[[300,250],[728,90]],'div-gpt-ad-1486984520283-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984520283-0');</script>
</div>
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-30349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li id="menu-item-22074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li id="menu-item-32165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li id="menu-item-22073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li id="menu-item-35299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35299"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-15239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15239"><a href="http://www.edizioniradiospada.com">La casa editrice che aspettavi</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/iscriviti-alla-nostra-newsletter.html">Iscriviti alla nostra newsletter</a></li>
<li id="menu-item-35298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35298"><a href="https://twitter.com/RadioSpada">Su Twitter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Il nostro canale Youtube</a></li>
<li id="menu-item-35229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35229"><a href="https://www.paypal.com/it/cgi-bin/webscr?cmd=_flow&#038;SESSION=bd1OL2yNyozZLqQ0vJsPEUBYrnoJmvbGZKv0RvtiW2x-zOgnOe2SqExDxFW&#038;dispatch=5885d80a13c0db1f8e263663d3faee8dc3f308debf7330dd8d0b0a9f21afd7d3&#038;rapidsState=Donation__DonationFlow___StateDonationLogin&#038;rapidsStateSignature=42a02b67eeb40f19774530e8bcaf39ab617e98a7">Sostienici</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi </h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/leto/" rel="author" class="fn" itemprop="name">Luca Fumagalli</a></span> il <time class="published updated" itemprop="datePublished" datetime="6 maggio 2018T7:43 am">6 maggio 2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/#comments">1 Commento</a></span></p> </div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-36347 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alessandro-gnocchi tag-borghese tag-concilio-vaticano-ii tag-don-camillo tag-giovannino-guareschi tag-letteratura-2 tag-lettere-ai-posteri-di-giovannino-guareschi tag-mondo-piccolo tag-peppone last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/&t=Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi => https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/&title=Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="/cdn-cgi/l/email-protection#d0efbdb1b9bca4bfeaefa3a5b2bab5b3a4ed82b1b4b9bff5e2e083a0b1b4b1f5e2e0f5e391f5e2e0f6b1bda0ebb2bfb4a9ed98bff5e2e0b3bfbda0a2b5a3bff5e2e0bcb5f5e2e0b3bfbea3b5b7a5b5beaab5fef5e2e0fef5e0919cb5b7b7b9f5e2e0b8a4a4a0a3f5e391f5e296f5e296a7a7a7fea2b1b4b9bfa3a0b1b4b1febfa2b7f5e296e2e0e1e8f5e296e0e5f5e296a6b9a6b5a2b5fda3b5beaab1fdbdb5beaabfb7beb1fdbca5bca4b9bdbffdb7a5b1a2b5a3b3b8b9fda2b1b3b3bfbea4b1a4bffdb4b1fdb1bcb5a3a3b1beb4a2bffdb7bebfb3b3b8b9f5e296" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style=" font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text"><p style="text-align: justify;">di Luca Fumagalli</p>
<p style="text-align: justify;"><img class="wp-image-36332 aligncenter" src="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/05/9788831729239_0_0_0_75.jpg?resize=350%2C547&#038;ssl=1" alt="9788831729239_0_0_0_75" srcset="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/05/9788831729239_0_0_0_75.jpg?resize=192%2C300&amp;ssl=1 192w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/05/9788831729239_0_0_0_75.jpg?resize=768%2C1198&amp;ssl=1 768w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/05/9788831729239_0_0_0_75.jpg?resize=656%2C1024&amp;ssl=1 656w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/05/9788831729239_0_0_0_75.jpg?resize=570%2C889&amp;ssl=1 570w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/05/9788831729239_0_0_0_75.jpg?resize=701%2C1094&amp;ssl=1 701w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2018/05/9788831729239_0_0_0_75.jpg?w=1000&amp;ssl=1 1000w" sizes="(max-width: 350px) 100vw, 350px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Sprezzante, sarcastico, disilluso. L’ultimo Guareschi, quello degli anni ’60, è il ritratto di un sconfitto della storia, di un uomo stritolato dagli eventi e costretto ai margini. La vita, splendido ring sul quale l’impavido scrittore si era sempre battuto, gli stava lentamente scivolando fra le dita, mentre il mondo cadeva nel baratro della follia e della meschinità. Neppure la Chiesa, in mezzo alla temperie rivoluzionaria, era in grado di resistere. Il Concilio Vaticano II aveva infatti costituito una sciagura senza precedenti, accelerando – di contro alle previsioni dei novatori – la scristianizzazione della società. L’Italia, con il suo “mondo piccolo”, era ormai ridotta a un caotico nulla, privo di scopo e identità.</p>
<p style="text-align: justify;">Alessandro Gnocchi, giornalista e saggista, forse il più grande studioso guareschiano, consegna ai lettori un agile volume che ripercorre, attraverso il commento di nove articoli apparsi sulle colonne del «Borghese» a partire dal 1963, le tappe cruciali del Guareschi-pensiero prima della scomparsa di quest’ultimo, avvenuta il 22 luglio del 1968. <em>Lettere ai posteri di Giovannino Guareschi</em> (Marsilio, 2018) è un’opera sfiziosa, brillantemente scritta, capace di condurre chi legge dentro la mente e il cuore di uno dei più grandi intellettuali cattolici dello scorso secolo. Un maestro la cui lezione è più che mai attuale.</p>
<p style="text-align: justify;">Dalle “lapirate” alla riforma liturgica, passando per la messa alla berlina degli impudichi redattori del periodico studentesco «La zanzara», nella sua prosa Guareschi scruta e analizza con lucidità a tratti profetica i tratti di una realtà in via di deformazione. Le vignette satiriche si alternano senza soluzione di continuità a pezzi feroci, in cui la bile dell’eterno escluso è temperata, solo a tratti, dall’ironia con cui lo scrittore di Fontanelle si approccia ai suoi finti corrispondenti – <em>in primis</em> il sempreverde don Camillo – o dalla bonaria fragilità dei tanti personaggi che affollano i suoi apologhi.</p>
<p style="text-align: justify;">L’ultimo Guareschi, pur solitario cantore della verità tra i marosi della rivoluzione, non fu tuttavia un uomo disperato. Sapeva bene che, nonostante tutto, una certezza continuava ad esistere ed era la promessa di beatitudine eterna che Cristo aveva fatto ai suoi figli. Salvare il seme divenne dunque – ed è ancora oggi – l’imperativo principe: custodire quell’evidenza che, prima o poi, ritroverà il terreno fertile in cui germogliare e crescere.</p>
<p style="text-align: justify;"><strong>Il libro: Alessandro Gnocchi, <em>Lettere ai posteri di Giovannino Guareschi</em>, Marsilio, Milano, 2018, pp. 142, Euro 16.</strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.radiospada.org/tag/alessandro-gnocchi/" rel="tag">Alessandro Gnocchi</a>, <a href="https://www.radiospada.org/tag/borghese/" rel="tag">Borghese</a>, <a href="https://www.radiospada.org/tag/concilio-vaticano-ii/" rel="tag">Concilio vaticano II</a>, <a href="https://www.radiospada.org/tag/don-camillo/" rel="tag">don camillo</a>, <a href="https://www.radiospada.org/tag/giovannino-guareschi/" rel="tag">Giovannino Guareschi</a>, <a href="https://www.radiospada.org/tag/letteratura-2/" rel="tag">letteratura</a>, <a href="https://www.radiospada.org/tag/lettere-ai-posteri-di-giovannino-guareschi/" rel="tag">Lettere ai posteri di Giovannino Guareschi</a>, <a href="https://www.radiospada.org/tag/mondo-piccolo/" rel="tag">mondo piccolo</a>, <a href="https://www.radiospada.org/tag/peppone/" rel="tag">Peppone</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/0a47470bc7020cdffd47b42e956e79da?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0a47470bc7020cdffd47b42e956e79da?s=70&amp;d=identicon&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />
<p><strong class="entry-title">Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi</strong> di <a href="https://www.radiospada.org/author/leto/" rel="author" class="author vcard"><span class="fn">Luca Fumagalli</span></a> on <time class="published updated" datetime="6 maggio 2018T7:43 am">6 maggio 2018</time><br /><a class="block" href="https://www.radiospada.org/author/leto/">Vedi altro di Luca Fumagalli &rarr;</a></p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/" data-text="Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi">Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-36347-5aeeb60b00945' data-src='//widgets.wp.com/likes/#blog_id=53263471&amp;post_id=36347&amp;origin=www.radiospada.org&amp;obj_id=53263471-36347-5aeeb60b00945' data-name='like-post-frame-53263471-36347-5aeeb60b00945'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
<div id="div-gpt-ad-1486984758783-0">
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-native',[[700,400],[1,1],[300,250]],'div-gpt-ad-1486984758783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984758783-0');</script>
</div>


<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
</article>
<div id="comments" class="gabfire-comments">
<h3 id="comments-title">
Un commento a &#34;<span>Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi</span>&#34; </h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-39382">
<div class="comment_container" id="comment-39382">
<div class="comment-top">
<div class="comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/507088329ebce983fd76d2bb7eacd9ad?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/507088329ebce983fd76d2bb7eacd9ad?s=100&amp;d=identicon&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> </div>
<span class="comment-author">
<i class="fa fa-user"></i>
#<cite class="fn">PAOLO</cite> </span>
<span class="comment-date-link">
<i class="fa fa-calendar"></i>&nbsp;&nbsp;6 maggio 2018 at 9:10 am </span>
</div>
<p>Guareschi è andato via da questo mondo nel 1968, a soli 60 anni, qualche mese prima di Padre Pio. Biologicamente, avrebbe avuto la possibilità di vedere i decenni successivi; sarebbe stato così costretto ad assistere alla distruzione del &#8220;mondo piccolo&#8221;. Anzi alla distruzione legalizzata anche dei piccoli. Per un attimo, credo di aver una piccola illuminazione. Il Signore Iddio dona ad alcune anime la grazie di ridurre le sofferenze intellettuali, togliendole prima del tempo da questa valle di lacrime e di errori.<br />
Penso ad un altro personaggio che ho avuto il piacere di conoscere, Fabio de Fina, morto nel febbraio 2013. Fisicamente, ha subito l&#8217;atrocità di una malattia, ma gli è stato risparmiato lo scempio dell&#8217;ultimo lustro. Detto ciò, riconosco la lacuna di non aver letto nulla di Guareschi, ma so che il suo insegnamento va oltre la cinematografia di Don Camilla. Tempo fa ho letto qualche commento del Cardinal Giacomo Biffi &#8220;Peppone e l&#8217;anticristo&#8221;, ove il personaggio di Peppone mostra molto più senno dei suoi pronipoti politici; a Radio Maria ho ascoltato alcuni racconti, direi sorprendenti. La lacuna è doppia, avendo comprato tanti libri, non a casa un brano di un autore tra i più conosciuti al mondo.</p>
<a rel='nofollow' class='comment-reply-link' href='https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/?replytocom=39382#respond' onclick='return addComment.moveForm( "comment-39382", "39382", "respond", "36347" )' aria-label='Rispondi a PAOLO'>Rispondi</a>
</div>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/#respond" style="display:none;">Annulla risposta</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&#038;postid=36347&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.4.2&#038;sig=23f4b64ce772a305dcca77e8533efc0b3c1c8ae3#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F05%2Fvivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</section>
</main>
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner"> <h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/">Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/05/vita-est-militia-enrico-iii-lo-sfregiato-duca-di-guisa/">[VITA EST MILITIA] Enrico III Lo Sfregiato, Duca di Guisa</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/05/da-ascoltare-il-pensiero-criptopolemologico-di-daniel-estulin/">[DA ASCOLTARE] Il pensiero criptopolemologico di Daniel Estulin</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/05/bilocazioni-miracolose-di-maria-de-agreda-che-converti-dalla-spagna-gli-indiani-del-texas/">Le bilocazioni miracolose di Maria de Agreda (che convertì, dalla Spagna, gli indiani del Texas)</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/05/vita-est-militia-don-fernando-alvarez-di-toledo-duca-dalba/">[VITA EST MILITIA] Don Fernando Alvarez di Toledo, Duca d&#8217;Alba</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/05/tre-insorgenze-dimenticate-smaland-cornovaglia-e-maryland-link-per-il-download/">Tre insorgenze dimenticate: Småland, Cornovaglia e Maryland [LINK PER IL DOWNLOAD]</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">PAOLO</span> su <a href="https://www.radiospada.org/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/comment-page-1/#comment-39382">Vivere senza menzogna: l’ultimo Guareschi raccontato da Alessandro Gnocchi</a></li><li class="recentcomments"><span class="comment-author-link">Angela</span> su <a href="https://www.radiospada.org/2018/05/conservatori-il-vescovo-camisasca-reggio-e-in-visita-lgbt/comment-page-1/#comment-39381">‘Conservatori’? Il vescovo Camisasca (Reggio E.) in visita dai ‘cristiani LGBT’</a></li><li class="recentcomments"><span class="comment-author-link">Ruggero Romani</span> su <a href="https://www.radiospada.org/2018/05/vita-est-militia-principe-eugenio-di-savoja/comment-page-1/#comment-39380">[VITA EST MILITIA] Principe Eugenio di Savoja</a></li><li class="recentcomments"><span class="comment-author-link">Ruggero Romani</span> su <a href="https://www.radiospada.org/2018/05/vita-est-militia-enrico-iii-lo-sfregiato-duca-di-guisa/comment-page-1/#comment-39379">[VITA EST MILITIA] Enrico III Lo Sfregiato, Duca di Guisa</a></li><li class="recentcomments"><span class="comment-author-link">Ruggero Romani</span> su <a href="https://www.radiospada.org/2018/05/vita-est-militia-don-fernando-alvarez-di-toledo-duca-dalba/comment-page-1/#comment-39378">[VITA EST MILITIA] Don Fernando Alvarez di Toledo, Duca d&#8217;Alba</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://massimilianocaporali.wordpress.com' rel='external nofollow' class='url'>caporali66</a></span> su <a href="https://www.radiospada.org/2018/05/conservatori-il-vescovo-camisasca-reggio-e-in-visita-lgbt/comment-page-1/#comment-39377">‘Conservatori’? Il vescovo Camisasca (Reggio E.) in visita dai ‘cristiani LGBT’</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div id="div-gpt-ad-1486984653978-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-300x250',[300,250],'div-gpt-ad-1486984653978-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984653978-0');</script>
</div>
</div>
</div></aside>
</div>
</div> </div>
<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35299"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
&copy; 2018, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a> </div>
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> -

<style type="text/css">#cookieChoiceInfo{background-color:#fff;color:#d33;left:0;margin:0;padding:4px;position:fixed;text-align:center;top:0;width:100%;z-index:9999}.italybtn{margin-left:10px}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#fff",btcB="#dd3333",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr=[];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded",function(event){cookieChoices.showCookieConsentBar("Questo sito usa i cookies solo per facilitarne l'utilizzo, migliorando di conseguenza la qualit\u00e0 della navigazione degli utenti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.","Chiudi","","");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Questo sito usa i cookies solo per facilitarne l'utilizzo, migliorando di conseguenza la qualit\u00e0 della navigazione degli utenti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie."</span><a href="" class="italybtn" target="_blank"></a></div></noscript><div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
 Per cortesia, chiudi AdBlock e fai refresh.
</div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-0a47470bc7020cdffd47b42e956e79da">
</div>
<div class="grofile-hash-map-507088329ebce983fd76d2bb7eacd9ad">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2018/05/vivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script>
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>
<div class="errors errors-1" style="display: none;">
L'articolo non è stato pubblicato, controlla gli indirizzi e-mail! </div>
<div class="errors errors-2" style="display: none;">
Verifica dell'e-mail non riuscita. Riprova. </div>
<div class="errors errors-3" style="display: none;">
Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail. </div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<link rel='stylesheet' id='wpajans_dedect-css' href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=5df5d9e58a47574d97556850b722984c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5df5d9e58a47574d97556850b722984c'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/comment-reply.min.js?ver=5df5d9e58a47574d97556850b722984c'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/wp-embed.min.js?ver=5df5d9e58a47574d97556850b722984c'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.4.2'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=5df5d9e58a47574d97556850b722984c'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=36347&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=23f4b64ce772a305dcca77e8533efc0b3c1c8ae3#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F05%2Fvivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=36347&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=4.4.2&sig=23f4b64ce772a305dcca77e8533efc0b3c1c8ae3#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F05%2Fvivere-senza-menzogna-lultimo-guareschi-raccontato-da-alessandro-gnocchi%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){if("https:\/\/jetpack.wordpress.com"!==event.origin){return;}
jQuery(frame).height(event.data);});}}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'53263471',post:'36347',tz:'2',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','36347']);</script>
</div> 
</div>
</div>
</div>
</footer>
</div>
<div id="div-gpt-ad-1486984787428-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-video',[1,1],'div-gpt-ad-1486984787428-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984787428-0');</script>
</div>
<div id="div-gpt-ad-1486984823479-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-320x100',[320,100],'div-gpt-ad-1486984823479-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984823479-0');</script>
</div>
</body>
</html>