<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>[GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472) | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; [GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472) Feed dei commenti" href="https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/067393f42448da42f682721b73f5e16e.css" />
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/8addc3a18152ee018b034808ca333fa3.js"></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/1/8addc3a18152ee018b034808ca333fa3.js"></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.radiospada.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='[CURIOSITA&#8217;] L&#8217;angelo azzurro' href='https://www.radiospada.org/2018/07/curiosita-langelo-azzurro/' />
<link rel='next' title='Chiesa povera e Certosa ricca' href='https://www.radiospada.org/2018/07/chiesa-povera-e-certosa-ricca/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=37880' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2018%2F07%2Fglorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2018%2F07%2Fglorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/2/8addc3a18152ee018b034808ca333fa3.js"></script>
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="[GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472)" />
<meta property="og:url" content="https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/" />
<meta property="og:description" content="Il 6 luglio 1439 a Firenze, nell’assise del XVII Concilio Ecumenico della Chiesa Universale, Papa Eugenio IV riceveva i Greci nella comunione della Chiesa Romana e ringraziava Dio per la ricostitui…" />
<meta property="article:published_time" content="2018-07-06T10:48:04+00:00" />
<meta property="article:modified_time" content="2018-07-06T10:48:04+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?fit=956%2C1200&amp;ssl=1" />
<meta property="og:image:width" content="956" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="[GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472)" />
<meta name="twitter:image" content="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?fit=956%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-37880 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->	</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>	</span>
</span>
</div><!-- themequote quoteleft -->
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
</a>
</h1>
</div><!-- logo -->
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>	</span>
</span>
</div><!-- themequote quoteright -->
</div><!-- /header -->
</div><!-- /col-lg-12 -->
</div><!-- /row -->
<div class="row site-nav">
<div class="col-lg-12">
<div id="div-gpt-ad-1486984520283-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-728x90',[[300,250],[728,90]],'div-gpt-ad-1486984520283-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984520283-0');</script>
</div>
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-30349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li id="menu-item-22074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li id="menu-item-32165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li id="menu-item-22073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li id="menu-item-35299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35299"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-15239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15239"><a href="http://www.edizioniradiospada.com">La casa editrice che aspettavi</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/iscriviti-alla-nostra-newsletter.html">Iscriviti alla nostra newsletter</a></li>
<li id="menu-item-35298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35298"><a href="https://twitter.com/RadioSpada">Su Twitter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Il nostro canale Youtube</a></li>
<li id="menu-item-35229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35229"><a href="https://www.paypal.com/donate/?token=BFJSpWyQavgBFbY0VH4DO_zvgvJfN3G3bpyYc-x0ZldvuKtrl4dvos7LpuUEJIi51KIb6W&#038;country.x=IT&#038;locale.x=IT">Sostienici</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
								[GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472)							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/guelfonero/" rel="author" class="fn" itemprop="name">guelfonero</a></span> il <time class="published updated" itemprop="datePublished" datetime="6 luglio 2018T12:48 pm">6 luglio 2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/#comments">1 Commento</a></span></p>	</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-37880 post type-post status-publish format-standard has-post-thumbnail hentry category-apologetica-e-polemica tag-bessarione-di-nicea tag-concilio-di-firenze tag-giuliano-zoroddu last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/&t=[GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472)" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=[GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472) => https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/&title=[GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472)&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2018%2F07%2Fglorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text"><p style="text-align: center;"><img data-attachment-id="37881" data-permalink="https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/cristofano_dellaltissimo_basilio_bessarione_ante_1568/" data-orig-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?fit=2286%2C2868&amp;ssl=1" data-orig-size="2286,2868" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G12&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1309109157&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cristofano_dell&#8217;altissimo,_basilio_bessarione,_ante_1568" data-image-description="" data-medium-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?fit=239%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?fit=816%2C1024&amp;ssl=1" class="aligncenter size-full wp-image-37881" src="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?resize=2286%2C2868&#038;ssl=1" alt="" width="2286" height="2868" srcset="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?w=2286&amp;ssl=1 2286w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?resize=239%2C300&amp;ssl=1 239w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?resize=768%2C964&amp;ssl=1 768w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?resize=816%2C1024&amp;ssl=1 816w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?resize=570%2C715&amp;ssl=1 570w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?resize=701%2C879&amp;ssl=1 701w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?resize=1067%2C1339&amp;ssl=1 1067w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/07/Cristofano_dellaltissimo_basilio_bessarione_ante_1568.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p><span style="color: #ff0000;"><em><strong>Il 6 luglio 1439 a Firenze, nell’assise del XVII Concilio Ecumenico della Chiesa Universale, Papa Eugenio IV riceveva i Greci nella comunione della Chiesa Romana e ringraziava Dio per la ricostituita Unione fra i Latini e i Greci. In questo giorno così glorioso degli annali ecclesiastici, ci piace ricordare la figura di uno dei fautori e difensori di questa Unione, di questo trionfo (seppur effimero) della Chiesa e del Pontificato Romano: il Cardinale Bessarione. </strong> </em></span></p>
<p>&nbsp;</p>
<p><strong>Questo “uomo di gran nome e d’immortal memoria” (Pio II Piccolomini), nacque a Trebisonda, nell’impero dei Commeni, da famiglia umile ma onesta nel 1403 (secondo altri nel 1395). Adolescente, fu portato dal metropolita della sua città natale a Costantinopoli dove iniziò a studiare la retorica, la filologia e la filosofia, alle quali unì anche l’interesse per le scienze naturali e la matematica. Nel 1423 entrò nell’Ordine di san Basilio e nel 1431 ricevette il sacerdozio. Giovanni VIII Paleologo, Basileus dei Romei, apprezzandone la dottrina e la capacità diplomatica (aveva fatto parte di una ambasceria presso la corte Commena già negli anni Venti), lo elesse Arcivescovo di Nicea nel 1437 e l’anno successivo lo aggregò alla delegazione Greca presso il Concilio ecumenico che Eugenio IV aveva convocato a Ferrara e che poi si sarebbe spostato a Firenze. Entrò nell’assise come il campione dei  Greci, nemico giurato dei Latini e delle “rivendicazioni illegittime” della Sede Romana. Questa fermezza venne meno a poco a poco, anche grazie alla sua passione per la filologia: trovando infatti alcuni antichi codici dei Padri Greci, soprattutto di san Basilio Magno, ebbe modo di scoprire la ortodossia di quanto sosteneva la Chiesa Romana, specialmente riguardo al <em>Filioque</em> e alla supremazia del Vescovo di Roma. Così, assieme a Giuseppe II Patriarca di Costantinopoli<a href="#_ftn1" name="_ftnref1">[1]</a>, e Isidoro Metropolita di Kiev e di tutta la Russia<a href="#_ftn2" name="_ftnref2">[2]</a>, si batté strenuamente per l’unione dei Greci coi Latini nella professione dell’unica vera fede, necessaria per poter combattere il Turco che premeva su Costantinopoli e sull’intera Cristianità. Arrivò così il 6 luglio 1439 con la proclamazione dell’Unione: la bolla “<em>Laetentur coeli</em>”<a href="#_ftn3" name="_ftnref3">[3]</a> fu letta in Latino dal Cardinale Giuliano Cesarini e in Greco dal medesimo Bessarione. Temporaneamente si poneva fine allo scisma di Fozio e Cerulario. Tornato in patria per la attuazione della bolla di Unione (sancita ufficialmente solo il 12 dicembre 1452), seppe di esser stato creato, il 18 dicembre 1439, Cardinale Prete dei santi XII Apostoli. Era l’inizio di una lunga e splendida carriera che lo vide ricoprire importantissimi incarichi: Vescovo di Sabina (1449; 1468-1472), Vescovo di Frascati (1449-1468), visitatore di tutti i monasteri greci in Italia, Abate di Grottaferrata (1462), Protettore dei Francescani e Domenicani, Patriarca latino di Costantinopoli (1463- 1472). Mai si distaccò dai suoi studi filologici, i quali anzi coltivò con ardente amore e zelo, soprattutto per confutare le recriminazioni degli scismatici Greci, specialmente di Marco di Efeso, nemici della pace e dell’unione: ricercando minuziosamente le versioni più antiche e meno corrotte delle opere patristiche, le condensò in vari opuscoli apologetici, traboccanti non solo di amore verso la Verità, ma anche di eminente dottrina. Allo zelo della religione congiunse le occupazioni “politiche” a servizio della Sede Apostolica: ottimo sotto ogni aspetto fu, per esempio, il suo governo come Legato <em>a latere</em> di Niccolò V per Bologna, per la Romagna e la Marca di Ancona (1450-1455). Intanto Costantinopoli, abbondantemente rosa dal tarlo dello scisma, cadeva nelle mani dei Maometto II il 29 maggio 1453. D’ora innanzi il Cardinale Greco impiegò ogni mezzo per la Crociata di liberazione, come del resto fecero i Romani Pontefici che vide ascendere al Soglio di Pietro, Callisto III, Pio II e Sisto IV.  Fu lui alla presenza di Pio II a inaugurare il Congresso di Mantova del 1459; sempre lui ad esser scelto per perorare l’adesione alla Crociata presso i principi tedeschi. Nessuno rispose all’appello del Papa. L’11 aprile 1462 infatti arrivava a Roma il capo dell’Apostolo sant’Andrea<a href="#_ftn4" name="_ftnref4">[4]</a>, dono di Demetrio e Tommaso Paleologo (fratelli dell’ultimo Imperatore dei Romei Costantino XI): Bessarione stesso lo consegnò nelle mani del Sommo Pontefice durante una trionfale cerimonia in Piazza del Popolo e in san Pietro pronunziò un commovente sermone invocando l’intervento celeste e dei santi Apostoli Pietro e Andrea contro i Turchi, visto che quello umano tardava ad arrivare. La morte lo colse il 18 novembre 1472 a Ravenna di ritorno dalla Francia dove, Legato di Sisto IV, stava trattando la Crociata con Luigi XI. Alla già malmessa salute si aggiunse l’ennesima delusione, dovuta al fallimento delle trattative. Le spoglie del porporato furono traslate a Roma il 3 dicembre dello stesso anno e inumate nella chiesa titolare dei XII Apostoli.</strong></p>
<p><strong>Giuliano Zoroddu</strong></p>
<p><strong><a href="#_ftnref1" name="_ftn1">[1]</a> Il Patriarca morì a Firenze il 10 giugno 1439 e non poté quindi assistere alla proclamazione dell’Unione Fiorentina (6 luglio 1439), ma sul letto di morte scrisse questo commovente testamento, che si presenta come una vera e propria professione di fede: «Io, Giuseppe, per la divina misericordia Arcivescovo di Costantinopoli, nuova Roma, e Patriarca Ecumenico, trovandomi alla fine della mia vita e apprestandomi ormai a pagare il comune debito, per grazia di Dio scrivo e sottoscrivo questa mia dichiarazione apertamente perché la conoscano tutti i miei figli. Dunque io dichiaro di credere convintamente ogni cosa che crede e afferma dogmaticamente la Cattolica ed Apostolica Chiesa di nostro Signor Gesù Cristo della antica Roma. Confesso che il Papa dell’antica Roma è il Padre dei Padri, Pontefice Massimo e Vicario di nostro Signor Gesù Cristo e conferma la fede di tutti. Confesso anche che vi è il Purgatorio delle anime. In fede di ciò io ho firmato questo mio scritto il 9 giugno 1439» (Labbè, <em>Collectio Conciliorum</em>, tomo XVIII, col. 506).</strong></p>
<p><strong><a href="#_ftnref2" name="_ftn2">[2]</a> Per la figura di questa gloria della Chiesa Orientale rimandiamo a questa sua breve biografia: https://www.radiospada.org/2018/05/glorie-del-cardinalato-s-e-r-cardinale-isidoro-di-kiev/</strong></p>
<p><strong><a href="#_ftnref3" name="_ftn3">[3]</a> Testo della Bolla di Unione dei Greci “<em>Laetentur coeli</em>”: https://w2.vatican.va/content/eugenius-iv/it/documents/bulla-laetentur-caeli-6-iulii-1439.html</strong></p>
<p><strong><a href="#_ftnref4" name="_ftn4">[4]</a>  Questa venerabile reliquia si conservò nella Basilica Vaticana fino al 1964. Dopo esser stato venerato da Paolo VI e dai Padri conciliari del Vaticano II il 23 settembre 1964, il Capo di sant’Andrea fu “restituito” al “Metropolita” scismatico Costantino di Patrasso dal Cardinale Agostino Bea sj, delegato di Paolo VI e Presidente del Pontificio consiglio per la promozione dell&#8217;unità dei cristiani. Un esempio di quanto l’ecumenismo teorico e pratico sia contrario al Vangelo che insegna a non dare le cose sante ai cani e le perle ai porci (cfr. Matth. VII, 6).</strong></p>
<p>&nbsp;</p>
<p><span style="color: #000000;"><strong>a </strong></span><span style="color: #000000;"><strong>cura di Piergiorgio Seveso</strong></span></p>
<p><span style="color: #000000;"><strong>Figure già trattate sul sito (sono escluse le innumerevoli figure trattate sulla pagina Facebook)</strong></span></p>
<p><a href="https://www.radiospada.org/2014/10/glorie-del-cardinalato-il-cardinale-gaetano-de-lai/">Cardinale Gaetano de Lai</a></p>
<p><a href="https://www.radiospada.org/2015/02/glorie-del-cardinalato-il-cardinal-bernardo-dovizi-detto-il-bibbiena/">Cardinale Bernardo Dovizi detto il &#8220;Bibbiena&#8221;</a></p>
<p><a href="https://www.radiospada.org/2015/02/glorie-del-cardinalato-s-e-r-cardinal-alfredo-ildefonso-schuster-o-s-b/">Cardinale Alfredo Ildefonso Schuster O.S.B.</a></p>
<p><a href="https://www.radiospada.org/2015/03/glorie-del-cardinalato-s-e-r-cardinale-ercole-gonzaga/">Cardinale Ercole Gonzaga</a></p>
<p><a href="https://www.radiospada.org/2015/03/glorie-del-cardinalato-s-e-r-cardinale-domenico-serafini-o-s-b/">Cardinale Domenico Serafini OSB</a></p>
<p><a href="https://www.radiospada.org/2015/03/glorie-del-cardinalato-s-e-r-cardinale-clemente-micara-1879-1965/">Cardinale Clemente Micara</a></p>
<p><a href="https://www.radiospada.org/2015/03/glorie-del-cardinalato-s-e-r-cardinale-ranuccio-farnese/">Cardinale Ranuccio Farnese</a></p>
<p><a href="https://www.radiospada.org/2015/03/glorie-del-cardinalato-s-e-r-cardinale-francesco-sforza-di-santafiora/">Cardinale Francesco Sforza di Santafiora</a></p>
<p><a href="https://www.radiospada.org/2015/08/glorie-del-cardinalato-s-e-r-mons-ernesto-ruffini-1888-1967/">Cardinale Ernesto Ruffini</a></p>
<p><a href="https://www.radiospada.org/2015/08/glorie-del-cardinalato-s-e-r-cardinal-gil-albornoz/">Cardinale Gil Albornoz</a></p>
<p><a href="https://www.radiospada.org/2015/08/glorie-del-cardinalato-s-e-r-cardinal-miguel-paya-y-rico/">Cardinale Miguel Paya y Ricò</a></p>
<p><a href="https://www.radiospada.org/2015/09/glorie-del-cardinalato-s-e-r-cardinal-henry-edward-manning-1808-1892/">Cardinale edward Manning</a></p>
<p><a href="https://www.radiospada.org/2015/09/glorie-del-cardinalato-s-e-r-cardinale-vives-y-tuto-o-f-m-cap-1854-1913/">Cardinale Vives y Tuto</a></p>
<p><a href="https://www.radiospada.org/2016/03/glorie-del-cardinalato-s-e-r-cardinal-carlo-oppizzoni-1769-1855/">Cardinale Carlo Oppizzoni</a></p>
<p><a href="https://www.radiospada.org/2016/03/glorie-del-cardinalato-s-e-r-cardinal-giulio-maria-della-somaglia-1744-1830/">Cardinale Giulio Maria della Somaglia </a></p>
<p><a href="https://www.radiospada.org/2016/08/glorie-del-cardinalato-ll-ee-rr-antonio-marzato-e-carlo-odescalchi/">Cardinali Antonio Marzato e Carlo Odescalchi</a></p>
<p><a href="https://www.radiospada.org/2016/08/glorie-del-cardinalato-ll-ee-rr-luigi-di-guisa-e-robert-de-lenoncourt/">Cardinali Luigi di Guisa e Robert de Lenoncourt </a></p>
<p><a href="https://www.radiospada.org/2016/09/glorie-del-cardinalatogaleotto-franciotti-della-rovere-1480ca-1507/">Cardinale Galeotto franciotti della Rovere</a></p>
<p><a href="https://www.radiospada.org/2016/10/glorie-del-cardinalato-s-e-r-cardinale-bartolomeo-davanzo/">Cardinale Bartolomeo d&#8217;Avanzo</a></p>
<p><a href="https://www.radiospada.org/2016/11/glorie-del-cardinalato-s-e-r-cardinal-agostino-rivarola-1758-1842/">Cardinale Agostino Rivarola</a></p>
<p><a href="https://www.radiospada.org/2016/12/glorie-del-cardinalato-s-e-r-costantino-patrizi-naro-1798-1876/">Cardinale Costantino Patrizi Naro </a></p>
<p><a href="https://www.radiospada.org/2018/03/glorie-del-cardinalato-s-e-r-benjamin-de-arriba-y-castro/">Cardinale Benjamin de Arriba y Castro</a></p>
<p><a href="https://www.radiospada.org/2018/05/glorie-del-cardinalato-s-e-r-cardinale-isidoro-di-kiev/">Cardinale Isidoro di Kiev</a></p>
<p><a href="https://www.radiospada.org/2018/04/vita-est-militia-cardinale-fabrizio-ruffo/">Cardinale Fabrizio Ruffo</a></p>
<p><a href="https://www.radiospada.org/2018/04/vita-est-militia-cardinal-bertrando-del-poggetto/">Cardinale Bertrando del Poggetto</a></p>
<p><a href="https://www.radiospada.org/2013/06/la-leggenda-nera-sul-beato-stepinac/">Cardinale Alojzije Viktor Stepinac </a></p>
<p><a href="https://www.radiospada.org/2018/06/glorie-del-cardinalato-s-e-r-cardinal-ludovico-scarampi-mezzarota-1401-1465/">Cardinale Ludovico Scarampi Mezzarota</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.radiospada.org/tag/bessarione-di-nicea/" rel="tag">bessarione di nicea</a>, <a href="https://www.radiospada.org/tag/concilio-di-firenze/" rel="tag">Concilio di firenze</a>, <a href="https://www.radiospada.org/tag/giuliano-zoroddu/" rel="tag">giuliano zoroddu</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/55e52ee28e2e84f4c130de6747e9618a?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/55e52ee28e2e84f4c130de6747e9618a?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">[GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472)</strong> di <a href="https://www.radiospada.org/author/guelfonero/" rel="author" class="author vcard"><span class="fn">guelfonero</span></a> on <time class="published updated" datetime="6 luglio 2018T12:48 pm">6 luglio 2018</time><br /><a class="block" href="https://www.radiospada.org/author/guelfonero/">Vedi altro di guelfonero &rarr;</a></p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/?share=email" rel="noopener noreferrer" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/#print" rel="noopener noreferrer" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/" data-text="[GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472)"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-37880-5b41befa591b8' data-src='https://widgets.wp.com/likes/#blog_id=53263471&amp;post_id=37880&amp;origin=www.radiospada.org&amp;obj_id=53263471-37880-5b41befa591b8' data-name='like-post-frame-53263471-37880-5b41befa591b8'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><!-- INIZIO CODICE NATIVE -->
<div id="div-gpt-ad-1486984758783-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-native',[[700,400],[1,1],[300,250]],'div-gpt-ad-1486984758783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984758783-0');</script>
</div>
<!-- FINE CODICE NATIVE -->
<!-- INSERITO DA PaC -->
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FINE codice inserito da PaC -->
</article>
<div id="comments" class="gabfire-comments">
<h3 id="comments-title">
			Un commento a &#34;<span>[GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472)</span>&#34;		</h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-39623">
<div class="comment_container" id="comment-39623">
<div class="comment-top">
<div class="comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/ac2b1bd4f1ca7a0de22e48c4304c8401?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac2b1bd4f1ca7a0de22e48c4304c8401?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />	</div>
<span class="comment-author">
<i class="fa fa-user"></i> 
							#<cite class="fn">bbruno</cite>	</span>
<span class="comment-date-link">
<i class="fa fa-calendar"></i>&nbsp;&nbsp;6 luglio 2018 at 2:54 pm						</span>
</div>
<p>Ci fu un tempo  quindi in cui ci si batteva fortemente per l&#8217;unità dei cristiani in nome dell&#8217;unicità della vera fede, e  c&#8217; è ora un tempo in cui si vuol perseguire l&#8217;unità,  non dico dei cristiani,  ma dell&#8217; intera umanità, in forza  dell&#8217;insostenibile  principio di quella unicità. Salvo poi l&#8217; obbligo di  sottomettersi tutti al giogo del Pensiero Unico, stabilito dai Padroni e Reggitori della Casa Unica per tutti!<br />
Ci fu un tempo della Gloria e c&#8217; è un tempo della Vergogna! E questo tempo infuria emblematicamente dalla Roma Vaticana, da dove un tempo si diffondeva la luce della Gloria!</p>
<a rel='nofollow' class='comment-reply-link' href='https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/?replytocom=39623#respond' onclick='return addComment.moveForm( "comment-39623", "39623", "respond", "37880" )' aria-label='Rispondi a bbruno'>Rispondi</a>
</div><!-- comment_container  -->
</li><!-- #comment-## -->
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&#038;postid=37880&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=e08dcc7f055448374f40a40d3e952f934c313c8f#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F07%2Fglorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">	<h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2018/07/ai-piedi-del-trono-vuoto-sede-vacante-e-guerra-civile/">[AI PIEDI DEL TRONO VUOTO] Sede vacante e guerra civile</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/07/curiosita-i-patrizi-cattolici/">[CURIOSITA&#8217;] I patrizi cattolici</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/07/losteria-volante-la-collana-delle-edizioni-radio-spada-dedicata-alla-letteratura/">&#8220;L&#8217;osteria volante&#8221;: la collana delle Edizioni Radio Spada dedicata alla letteratura!</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/07/chiesa-povera-e-certosa-ricca/">Chiesa povera e Certosa ricca</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/">[GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472)</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/07/curiosita-langelo-azzurro/">[CURIOSITA&#8217;] L&#8217;angelo azzurro</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Eraclio73</span> su <a href="https://www.radiospada.org/2018/07/chiesa-povera-e-certosa-ricca/comment-page-1/#comment-39627">Chiesa povera e Certosa ricca</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2018/07/chiesa-povera-e-certosa-ricca/comment-page-1/#comment-39626">Chiesa povera e Certosa ricca</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2018/07/chiesa-povera-e-certosa-ricca/comment-page-1/#comment-39625">Chiesa povera e Certosa ricca</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2017/01/il-falso-mito-di-al-andalus/comment-page-1/#comment-39624">Il (falso?) mito di al-Andalus.</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/comment-page-1/#comment-39623">[GLORIE DEL CARDINALATO]  S.E.R. Cardinale Bessarione di Nicea (1403-1472)</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2018/07/lultima-di-italiaisraeletoday-lalgoritmo-e-antisemita-e-amazon-vende-i-libri-delle-edizioni-radio-spada/comment-page-1/#comment-39622">L&#8217;ultima di ItaliaIsraeleToday: l&#8217;algoritmo è antisemita e Amazon vende i libri delle Edizioni Radio Spada</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">	<div class="textwidget"><div id="div-gpt-ad-1486984653978-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-300x250',[300,250],'div-gpt-ad-1486984653978-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984653978-0');</script>
</div>
</div>
</div></aside>
</div>
</div>	</div>
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35299"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>	</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-55e52ee28e2e84f4c130de6747e9618a">
</div>
<div class="grofile-hash-map-ac2b1bd4f1ca7a0de22e48c4304c8401">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2018/07/glorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>
<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.radiospada.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","nonce":"50931f27ad","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.radiospada.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.radiospada.org%2F2018%2F07%2Fglorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.3.2'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=4.9.7'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=201827#ver=201827&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=37880&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=e08dcc7f055448374f40a40d3e952f934c313c8f#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F07%2Fglorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=37880&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=e08dcc7f055448374f40a40d3e952f934c313c8f#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F07%2Fglorie-del-cardinalato-s-e-r-cardinale-bessarione-di-nicea-1403-1472%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}}})})();</script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.3.2',blog:'53263471',post:'37880',tz:'2',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','37880']);</script>
</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
<div id="div-gpt-ad-1486984787428-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-video',[1,1],'div-gpt-ad-1486984787428-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984787428-0');</script>
</div>
<div id="div-gpt-ad-1486984823479-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-320x100',[320,100],'div-gpt-ad-1486984823479-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984823479-0');</script>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.61174607276917 seconds, on 08-07-18 9:36:26 --><!-- via php -->