<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Un esodo eterosessuale dal sacerdozio? | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Un esodo eterosessuale dal sacerdozio? Feed dei commenti" href="https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.1.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/7a1a911ccd6d328bd251c0eca763d2c0.css" />
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/74bcb310e7d08631acef4a2e38e3bd2c.js"></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/1/74bcb310e7d08631acef4a2e38e3bd2c.js"></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.radiospada.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='[Caso Viganò] L&#8217;arcivescovo contrattacca e parla di altri tre cardinali e di una cassa di documenti sparita' href='https://www.radiospada.org/2018/08/caso-vigano-larcivescovo-contrattacca-e-parla-di-altri-tre-cardinali-e-di-una-cassa-di-documenti-sparita1/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=38901' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2018%2F08%2Fun-esodo-eterosessuale-dal-sacerdozio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2018%2F08%2Fun-esodo-eterosessuale-dal-sacerdozio%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/2/74bcb310e7d08631acef4a2e38e3bd2c.js"></script>
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un esodo eterosessuale dal sacerdozio?" />
<meta property="og:url" content="https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/" />
<meta property="og:description" content="&nbsp; di Roberto De Mattei &nbsp; [&#8230;] Di fronte a questa voce coraggiosa [di Mons. Viganò] che rompe il silenzio, papa Francesco tace e affida ai mass media il compito di giudicare, secondo …" />
<meta property="article:published_time" content="2018-08-29T16:40:40+00:00" />
<meta property="article:modified_time" content="2018-08-29T19:34:52+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/08/poland-gay-rights-03-12-2011.jpg?fit=937%2C528&amp;ssl=1" />
<meta property="og:image:width" content="937" />
<meta property="og:image:height" content="528" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Un esodo eterosessuale dal sacerdozio?" />
<meta name="twitter:image" content="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/08/poland-gay-rights-03-12-2011.jpg?fit=937%2C528&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-38901 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->	</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>	</span>
</span>
</div><!-- themequote quoteleft -->
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
</a>
</h1>
</div><!-- logo -->
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>	</span>
</span>
</div><!-- themequote quoteright -->
</div><!-- /header -->
</div><!-- /col-lg-12 -->
</div><!-- /row -->
<div class="row site-nav">
<div class="col-lg-12">
<div id="div-gpt-ad-1486984520283-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-728x90',[[300,250],[728,90]],'div-gpt-ad-1486984520283-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984520283-0');</script>
</div>
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-30349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li id="menu-item-22074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li id="menu-item-32165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li id="menu-item-22073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li id="menu-item-35299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35299"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-15239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15239"><a href="http://www.edizioniradiospada.com">La casa editrice che aspettavi</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/iscriviti-alla-nostra-newsletter.html">Iscriviti alla nostra newsletter</a></li>
<li id="menu-item-35298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35298"><a href="https://twitter.com/RadioSpada">Su Twitter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Il nostro canale Youtube</a></li>
<li id="menu-item-35229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35229"><a href="https://www.paypal.com/donate/?token=BFJSpWyQavgBFbY0VH4DO_zvgvJfN3G3bpyYc-x0ZldvuKtrl4dvos7LpuUEJIi51KIb6W&#038;country.x=IT&#038;locale.x=IT">Sostienici</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
								Un esodo eterosessuale dal sacerdozio?							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/jeannedarc/" rel="author" class="fn" itemprop="name">jeannedarc</a></span> il <time class="published updated" itemprop="datePublished" datetime="29 agosto 2018T6:40 pm">29 agosto 2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/#comments">2 Commenti</a></span></p>	</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-38901 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-morale category-vaticano-ii-e-crisi-della-chiesa tag-abusi tag-benedetto-xvi tag-bergoglio tag-concilio-vaticano-ii tag-corrispondenza-romana tag-dimissioni tag-dimissioni-papa tag-francesco tag-giovanni-paolo-ii tag-karol-wojtyla tag-lobby-gay tag-marco-marzano tag-mc-carrick tag-monsignor-vigano tag-omosessualismo tag-pedofilia tag-ratzinger tag-roberto-de-mattei tag-stati-uniti last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/&t=Un esodo eterosessuale dal sacerdozio?" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=Un esodo eterosessuale dal sacerdozio? => https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/&title=Un esodo eterosessuale dal sacerdozio?&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2018%2F08%2Fun-esodo-eterosessuale-dal-sacerdozio%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text"><p><img data-attachment-id="38902" data-permalink="https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/poland-gay-rights-03-12-2011/" data-orig-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/08/poland-gay-rights-03-12-2011.jpg?fit=937%2C528&amp;ssl=1" data-orig-size="937,528" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="poland-gay-rights-03-12-2011" data-image-description="" data-medium-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/08/poland-gay-rights-03-12-2011.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/08/poland-gay-rights-03-12-2011.jpg?fit=937%2C528&amp;ssl=1" class="aligncenter size-full wp-image-38902" src="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/08/poland-gay-rights-03-12-2011.jpg?resize=937%2C528&#038;ssl=1" alt="" width="937" height="528" srcset="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/08/poland-gay-rights-03-12-2011.jpg?w=937&amp;ssl=1 937w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/08/poland-gay-rights-03-12-2011.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/08/poland-gay-rights-03-12-2011.jpg?resize=768%2C433&amp;ssl=1 768w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/08/poland-gay-rights-03-12-2011.jpg?resize=123%2C70&amp;ssl=1 123w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/08/poland-gay-rights-03-12-2011.jpg?resize=570%2C320&amp;ssl=1 570w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2018/08/poland-gay-rights-03-12-2011.jpg?resize=701%2C395&amp;ssl=1 701w" sizes="(max-width: 937px) 100vw, 937px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<p><strong>di Roberto De Mattei</strong></p>
<p>&nbsp;</p>
<p>[&#8230;]</p>
<p>Di fronte a questa voce coraggiosa [di Mons. Viganò] che rompe il silenzio, papa Francesco tace e affida ai mass media il compito di giudicare, secondo i loro criteri, politici e mondani, ben diversi da quelli religiosi e morali della Chiesa. Un silenzio che appare ancora più grave degli scandali messi in luce dall’arcivescovo Viganò.</p>
<p>Questa lebbra si è sviluppata dopo il Concilio Vaticano II, come conseguenza di una nuova teologia morale che negava gli assoluti morali e rivendicava il ruolo della sessualità, etero e omosessuale, considerata come un fattore di crescita e realizzazione della persona umana.</p>
<p>L’omosessualizzazione della Chiesa si è diffusa negli anni Settanta e Ottanta del XX secolo, come testimonia il libro, meticolosamente documentato, del sacerdote Enrique Rueda, <em>Thehomosexual network: private lives and public policy, </em>pubblicato nel 1982. Per capire quanto da allora la situazione si è aggravata, è indispensabile leggere lo studio dedicato a <em>Omosessualità e sacerdozio. Il nodo gordiano – dei cattolici?</em> (<em>Poznań Theologica lStudies</em>, 31 (2017), pp. 117-143), del prof. Andrzej Kobyliński dell’Università Cardinale Stefan Wyszyński di Varsavia (<a href="https://journals.indexcopernicus.com/api/file/viewByFileId/261531.pdf" target="_blank" rel="noopener">https://journals.indexcopernicus.com/api/file/viewByFileId/261531.pdf</a>).</p>
<p>Kobyliński cita un libro intitolato<em> The Changing Face of the Priesthood: A Refection on the Priest’s Crisis of Soul</em>, di Donald Cozzens, Rettore del Seminario di Cleveland, Ohio, in cui l’autore afferma che all’inizio del XXI secolo il sacerdozio è diventata una “professione”, esercitata eminentemente dai gay e si può parlare di «<em>un esodo eterosessuale dal sacerdozio</em>» (<em>a heterosexualexodus from the priesthood</em>).</p>
<p>C’è un caso emblematico che Kobyliński ricorda: quello dell’arcivescovo di Milwaukee (Wisconsin), Rembert Weakland, acclamato esponente della corrente progressista e “liberal” americana. «<em>Weakland ha, per decenni, insabbiato i casi degli abusi sessuali dei preti, sostenendo una visione dell’omosessualità contraria a quella del Magistero della Chiesa cattolica. Alla fine del suo esercizio, egli ha anche attuato una malversazione gigantesca, sottraendo circa mezzo milione di dollari dalle casse della sua arcidiocesi, per pagare il suo ex-partner che lo accusava di molestie sessuali. Nel 2009, Weakland ha fatto il suo «coming out», pubblicando una autobiografa intitolata</em>: A Pilgrim in a Pilgrim Church<em> (Un Pellegrino in una Chiesa pellegrina), in cui lui stesso ha ammesso di essere gay e di aver avuto, per decenni, rapporti sessuali continuativi con molti partner. Nel 2011, l’arcidiocesi di Milwaukee è stata costretta a dichiarare bancarotta, per l’alto caso dei risarcimenti dovuti alle vittime dei preti pedofili</em>».</p>
<p>Nel 2004 apparve il <em>John Jay Report</em>, un documento preparato su richiesta della Conferenza episcopale americana, in cui sono stati analizzati tutti i casi di abusi sessuali su minori da parte di preti e diaconi cattolici in USA, negli anni 1950-2002.</p>
<p>«<em>Questo documento di quasi 300 pagine ha un straordinario valore informativo </em>– scrive Kobyliński –<em>. Il </em>John Jay Report<em> ha dimostrato il legame tra l’omosessualità e gli abusi sessuali sui minori da parte del clero cattolico. Secondo il rapporto del 2004, nella stragrande maggioranza dei casi di abusi sessuali non si tratta di pedofilia, ma di efebofilia, cioè una degenerazione che non consiste soltanto nella attrazione sessuale per i bambini, ma per ragazzi adolescenti, in età puberale. Il </em>John Jay Report<em> ha dimostrato che circa il 90% dei preti condannati per abusi sessuali sui minori sono preti omosessuali</em>».</p>
<p>Lo scandalo McCarrick non è dunque che l’ultimo atto di una crisi che viene da lontano. Eppure, nella <em>Lettera del Papa al Popolo di Dio</em>, e in tutto il suo viaggio in Irlanda, papa Francesco non ha mai denunciato questo disordine morale.</p>
<p>Il Papa ritiene che negli abusi sessuali da parte del clero il problema principale non sia l’omosessualità, ma il clericalismo. Riferendosi a questi abusi, lo storico progressista Alberto Melloni scrive che «<em>Francesco affronta finalmente il delitto sul piano ecclesiologico: e lo affida a quel soggetto teologico che è il popolo di Dio. Al popolo Francesco dice senza giri di parole che è il “clericalismo” che ha incubato queste atrocità non un eccesso o una carenza di morale</em>» (<em>La Repubblica</em>, 21 agosto 2018).</p>
<p>«<em>Le cléricalisme, voilà l’ennemi!</em>». «<em>Il clericalismo, ecco il nemico</em>». La celebre frase pronunciata il 4 maggio 1876 alla Camera dei deputati francese da Léon Gambetta (1838-1882), esponente di spicco del Grande Oriente di Francia, potrebbe essere fatta propria da papa Francesco.</p>
<p>Questa frase però è considerata la parola d’ordine del laicismo massonico dell’Ottocento e, applicandola, i governi della Terza Repubblica francese, realizzarono negli anni successivi un programma politico “anticlericale” che ebbe come sue tappe la laicizzazione integrale della scuola, l’espulsione dei religiosi dal territorio nazionale, il divorzio, l’abolizione del concordato tra la Francia e la Santa Sede.</p>
<p>Il clericalismo di cui parla papa Francesco è apparentemente diverso, ma nel fondo egli lo identifica con quella concezione tradizionale della Chiesa che nel corso dei secoli fu combattuta dai gallicani, dai liberali, dai massoni e dai modernisti.</p>
<p>Per riformare la Chiesa purificandola dal clericalismo, il sociologo italiano Marco Marzano suggerisce a papa Francesco questa strada: «<em>Si potrebbe, ad esempio, iniziare a sottrarre del tutto ai parroci il governo delle parrocchie, privandoli di quelle funzioni di governo (finanziario e pastorale) assoluto e monocratico di cui beneficiano oggi. Si potrebbero, introducendo un importante elemento di democrazia, rendere eleggibili i vescovi. Si potrebbero, sostituendoli con strutture formative aperte e trasparenti, chiudere i seminari, istituzioni della controriforma nel quale il clericalismo come spirito di casta viene ancor oggi esaltato e coltivato. Si potrebbe soprattutto cancellare la norma sulla quale il clericalismo viene oggi maggiormente fondato (e che è anche alla base della stragrande maggioranza dei crimini sessuali del clero) e cioè il celibato obbligatorio. È proprio la castità presunta del clero, con tutto il corollario di purezza, sacralità, sovrumanità che ad essa si accompagna, a stabilire la principale premessa del clericalismo</em>» (<em>Il Fatto quotidiano</em>, 25 agosto 2018).</p>
<p><strong>Chi vuole abbattere il clericalismo, vuole distruggere in realtà la Chiesa. E se invece il clericalismo va inteso come l’abuso di potere che il clero esercita quando abbandona lo spirito del Vangelo, non c’è clericalismo peggiore di quello di chi rinuncia a stigmatizzare peccati gravissimi come la sodomia e cessa di ricordare che la vita cristiana deve necessariamente approdare o al Cielo o all’inferno.</strong></p>
<p>Negli anni successivi al Vaticano II una larga parte del clero ha abbandonato l’ideale della Regalità sociale di Cristo e ha accettato il postulato della secolarizzazione come un fenomeno irreversibile. Ma quando il Cristianesimo si subordina al secolarismo, il Regno di Cristo viene trasformato in regno mondano e ridotto a struttura di potere. Allo spirito militante si sostituisce lo spirito del mondo. E lo spirito del mondo impone il silenzio sul dramma che oggi sta vivendo la Chiesa.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://www.corrispondenzaromana.it"><strong><em>Fonte</em></strong></a></p>
<p>&nbsp;</p>
<h4><strong>I nostri articoli sul tema:</strong></h4>
<ul>
<li>
<h4><strong><a href="https://www.radiospada.org/2018/08/francesco-dimettiti-il-jaccuse-di-vigano-contro-la-lobby-pedo-gay-e/">Francesco, dimettiti! Il j’accuse di Viganò contro la lobby pedo-gay e chi non l’ha ostacolata</a></strong></h4>
</li>
<li>
<h4><strong><a href="https://www.radiospada.org/2018/08/quello-che-non-si-dice-sulle-dichiarazioni-bomba-di-mons-vigano-e-sulle-dimissioni-di-bergoglio/">Quello che non si dice sulle dichiarazioni-bomba di Mons. Viganò e sulle ‘dimissioni di Bergoglio’</a></strong></h4>
</li>
<li>
<h4><strong><a href="https://www.radiospada.org/2018/08/mons-vigano-il-complotto-e-san-francesco-bergoglio/https://www.radiospada.org/2018/08/mons-vigano-il-complotto-e-san-francesco-bergoglio/">Mons. Viganò, il complotto e San Francesco Bergoglio</a></strong></h4>
</li>
<li>
<h4><strong><a href="https://www.radiospada.org/2018/08/aldo-maria-valli-rivela-i-suoi-incontri-con-mons-vigano-e-le-circostanze-in-cui-ha-ricevuto-il-memoriale/">Aldo Maria Valli rivela i suoi incontri con Mons. Viganò e le circostanze in cui ha ricevuto il memoriale</a></strong></h4>
</li>
<li>
<h4><strong><a href="https://www.radiospada.org/2018/08/altri-non-detti-e-altre-verita-da-completare-sul-caso-vigano2/">Altri non detti e altre verità da completare sul ‘caso Viganò’. Ovvero: l’articolo che altrove sperano che non leggiate</a></strong></h4>
</li>
<li>
<h4><strong><a href="https://www.radiospada.org/2018/08/le-10-essenziali-domande-a-francesco-sullo-scandalo-abusi-rispondera/">Le 10 essenziali domande a Francesco sullo scandalo abusi: risponderà?</a></strong></h4>
</li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.radiospada.org/tag/abusi/" rel="tag">abusi</a>, <a href="https://www.radiospada.org/tag/benedetto-xvi/" rel="tag">Benedetto XVI</a>, <a href="https://www.radiospada.org/tag/bergoglio/" rel="tag">Bergoglio</a>, <a href="https://www.radiospada.org/tag/concilio-vaticano-ii/" rel="tag">Concilio vaticano II</a>, <a href="https://www.radiospada.org/tag/corrispondenza-romana/" rel="tag">Corrispondenza Romana</a>, <a href="https://www.radiospada.org/tag/dimissioni/" rel="tag">dimissioni</a>, <a href="https://www.radiospada.org/tag/dimissioni-papa/" rel="tag">dimissioni papa</a>, <a href="https://www.radiospada.org/tag/francesco/" rel="tag">Francesco</a>, <a href="https://www.radiospada.org/tag/giovanni-paolo-ii/" rel="tag">Giovanni Paolo II</a>, <a href="https://www.radiospada.org/tag/karol-wojtyla/" rel="tag">Karol Wojtyla</a>, <a href="https://www.radiospada.org/tag/lobby-gay/" rel="tag">lobby gay</a>, <a href="https://www.radiospada.org/tag/marco-marzano/" rel="tag">marco marzano</a>, <a href="https://www.radiospada.org/tag/mc-carrick/" rel="tag">mc carrick</a>, <a href="https://www.radiospada.org/tag/monsignor-vigano/" rel="tag">monsignor viganò</a>, <a href="https://www.radiospada.org/tag/omosessualismo/" rel="tag">omosessualismo</a>, <a href="https://www.radiospada.org/tag/pedofilia/" rel="tag">pedofilia</a>, <a href="https://www.radiospada.org/tag/ratzinger/" rel="tag">Ratzinger</a>, <a href="https://www.radiospada.org/tag/roberto-de-mattei/" rel="tag">Roberto De Mattei</a>, <a href="https://www.radiospada.org/tag/stati-uniti/" rel="tag">stati uniti</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Un esodo eterosessuale dal sacerdozio?</strong> di <a href="https://www.radiospada.org/author/jeannedarc/" rel="author" class="author vcard"><span class="fn">jeannedarc</span></a> on <time class="published updated" datetime="29 agosto 2018T6:40 pm">29 agosto 2018</time><br /><a class="block" href="https://www.radiospada.org/author/jeannedarc/">Vedi altro di jeannedarc &rarr;</a></p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/?share=email" rel="noopener noreferrer" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/#print" rel="noopener noreferrer" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/" data-text="Un esodo eterosessuale dal sacerdozio?"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-38901-5b86f57664328' data-src='https://widgets.wp.com/likes/#blog_id=53263471&amp;post_id=38901&amp;origin=www.radiospada.org&amp;obj_id=53263471-38901-5b86f57664328' data-name='like-post-frame-53263471-38901-5b86f57664328'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><!-- INIZIO CODICE NATIVE -->
<div id="div-gpt-ad-1486984758783-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-native',[[700,400],[1,1],[300,250]],'div-gpt-ad-1486984758783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984758783-0');</script>
</div>
<!-- FINE CODICE NATIVE -->
<!-- INSERITO DA PaC -->
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FINE codice inserito da PaC -->
</article>
<div id="comments" class="gabfire-comments">
<h3 id="comments-title">
			2 Commenti a &#34;<span>Un esodo eterosessuale dal sacerdozio?</span>&#34;		</h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-39948">
<div class="comment_container" id="comment-39948">
<div class="comment-top">
<div class="comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/937b15015eb6d8e8fb46856f546c2728?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/937b15015eb6d8e8fb46856f546c2728?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />	</div>
<span class="comment-author">
<i class="fa fa-user"></i> 
							#<cite class="fn">angela</cite>	</span>
<span class="comment-date-link">
<i class="fa fa-calendar"></i>&nbsp;&nbsp;29 agosto 2018 at 8:37 pm						</span>
</div>
<p>Nun c&#8217;avevo pensato: lu silenzio de li anni passati era  per  tacitare tutti, ma ora  si tratta  di sdoganamento ufficiale: questo è il vero senso della risposta, me l&#8217;ha fatto capire l&#8217;articolo che parla  del pensiero mondano chiamato a giudicare: il gay va  rispettato anche se è don. Questo significa  la frase strampalata aerea  di mister  Francesco uno. La  Chiesa  infallibile ha  errato x 2000 anni e ci volevano costoro x essere  misercordini  coi peccatori  che non hanno alcuna intenzione  di pentirsi, godere è il credo attuale  di  questa&#8230;Come  poter chiamare Chiesa  questa palude? Impossibile, è antichiesa: qualcuno dubita  che costui non sia  l&#8217;anticristo ?  Col compare di merenda. Ma  a  questo punto viene  da  chiedersi: la lettera  documento con tanto di date  e nomi sarebbe strumentale a  questo giochetto sotto il naso nostro? La prima  volta fu la  volta dei corvi e dell&#8217;invenzione del doppio Pietro, oggi matrimonio e compagni e sodomia, lussuria e fornicazione dei presunti don, sarebbe l&#8217;obiettivo. Come potrebbe il mondo non essere misericordino? Il tutto come  facevano Sodoma  e Gomorra,  e chissenefrega  se  san Paolo dice  che non c&#8217;è Cielo per  loro? Non credono all&#8217;inferno, volete che  credano al Paradiso?  Lo fanno loro in terra….e  si vede il risultato orripilante.</p>
<a rel='nofollow' class='comment-reply-link' href='https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/?replytocom=39948#respond' onclick='return addComment.moveForm( "comment-39948", "39948", "respond", "38901" )' aria-label='Rispondi a angela'>Rispondi</a>
</div><!-- comment_container  -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-39949">
<div class="comment_container" id="comment-39949">
<div class="comment-top">
<div class="comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/ac2b1bd4f1ca7a0de22e48c4304c8401?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac2b1bd4f1ca7a0de22e48c4304c8401?s=100&#038;d=identicon&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />	</div>
<span class="comment-author">
<i class="fa fa-user"></i> 
							#<cite class="fn">bbruno</cite>	</span>
<span class="comment-date-link">
<i class="fa fa-calendar"></i>&nbsp;&nbsp;29 agosto 2018 at 9:24 pm						</span>
</div>
<p>perfetta l&#8217;osservazione finale dello scritto: una chiesa, diciamo pure  chiesa, che &#8220;rinuncia a stigmatizzare peccati gravissimi come la sodomia&#8221;, e, aggiungo, che da subito, dall&#8217;atto della sua costituzione,   ha rinunciato ai cardini del credo cattolico (ricordiamo le battute : “Dio non è cattolico”- “Io non credo nel credo”- “Chissà mai che cosa ha detto Cristo, se a fissare la sua parola non c&#8217; erano registratori”&#8230;), per assumere, con la sua apertura ad esso,  i criteri di giudizio del Mondo, è una chiesa che approda inevitabilmente all&#8217; inferno&#8230;.</p>
<a rel='nofollow' class='comment-reply-link' href='https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/?replytocom=39949#respond' onclick='return addComment.moveForm( "comment-39949", "39949", "respond", "38901" )' aria-label='Rispondi a bbruno'>Rispondi</a>
</div><!-- comment_container  -->
</li><!-- #comment-## -->
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/un-esodo-eterosessuale-dal-sacerdozio/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&#038;postid=38901&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=be72c612bc0dfc8e4d4316f627a614f35e4b2f34#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F08%2Fun-esodo-eterosessuale-dal-sacerdozio%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">	<h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/">Un esodo eterosessuale dal sacerdozio?</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/08/caso-vigano-larcivescovo-contrattacca-e-parla-di-altri-tre-cardinali-e-di-una-cassa-di-documenti-sparita1/">[Caso Viganò] L&#8217;arcivescovo contrattacca e parla di altri tre cardinali e di una cassa di documenti sparita</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/08/mattia-spaggiari-il-principe-di-homburg-di-heinrich-von-kleist-seconda-parte/">[MATTIA SPAGGIARI] Il Principe di Homburg di Heinrich von Kleist (seconda parte)</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/08/speciale-cinespada-the-happy-prince-oscar-wilde-lo-scrittore-che-fu-giuda-di-se-stesso1/">[SPECIALE CINESPADA] “The Happy Prince”: Oscar Wilde, lo scrittore che fu Giuda di se stesso</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/08/le-10-essenziali-domande-a-francesco-sullo-scandalo-abusi-rispondera/">Le 10 essenziali domande a Francesco sullo scandalo abusi: risponderà?</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/08/mattia-spaggiari-il-principe-di-homborg-di-heinrich-von-kleist-prima-parte/">[MATTIA SPAGGIARI] Il principe di Homburg di Heinrich Von Kleist (prima parte)</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/comment-page-1/#comment-39949">Un esodo eterosessuale dal sacerdozio?</a></li><li class="recentcomments"><span class="comment-author-link">angela</span> su <a href="https://www.radiospada.org/2018/08/un-esodo-eterosessuale-dal-sacerdozio/comment-page-1/#comment-39948">Un esodo eterosessuale dal sacerdozio?</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2018/08/sorpreso-da-chesterton-la-conversione-di-joseph-pearce-dallodio-razziale-alla-chiesa-cattolica/comment-page-1/#comment-39947">Sorpreso da Chesterton: la conversione di Joseph Pearce dall’odio razziale alla Chiesa cattolica</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2018/08/le-10-essenziali-domande-a-francesco-sullo-scandalo-abusi-rispondera/comment-page-1/#comment-39946">Le 10 essenziali domande a Francesco sullo scandalo abusi: risponderà?</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2018/08/altri-non-detti-e-altre-verita-da-completare-sul-caso-vigano2/comment-page-1/#comment-39945">Altri non detti e altre verità da completare sul &#8216;caso Viganò&#8217;. Ovvero: l&#8217;articolo che altrove sperano che non leggiate</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2018/08/aldo-maria-valli-rivela-i-suoi-incontri-con-mons-vigano-e-le-circostanze-in-cui-ha-ricevuto-il-memoriale/comment-page-1/#comment-39943">Aldo Maria Valli rivela i suoi incontri con Mons. Viganò e le circostanze in cui ha ricevuto il memoriale</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">	<div class="textwidget"><div id="div-gpt-ad-1486984653978-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-300x250',[300,250],'div-gpt-ad-1486984653978-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984653978-0');</script>
</div>
</div>
</div></aside>
</div>
</div>	</div>
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35299"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>	</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-ca59c50281beb13ad9a94d1713e9561c">
</div>
<div class="grofile-hash-map-937b15015eb6d8e8fb46856f546c2728">
</div>
<div class="grofile-hash-map-ac2b1bd4f1ca7a0de22e48c4304c8401">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2018/08/un-esodo-eterosessuale-dal-sacerdozio/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>
<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.radiospada.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","nonce":"f7ef722b1e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.radiospada.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.radiospada.org%2F2018%2F08%2Fun-esodo-eterosessuale-dal-sacerdozio%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.4.2'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=4.9.8'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.2'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=201835#ver=201835&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=38901&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=be72c612bc0dfc8e4d4316f627a614f35e4b2f34#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F08%2Fun-esodo-eterosessuale-dal-sacerdozio%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=38901&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=be72c612bc0dfc8e4d4316f627a614f35e4b2f34#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F08%2Fun-esodo-eterosessuale-dal-sacerdozio%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}}})})();</script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.4.2',blog:'53263471',post:'38901',tz:'2',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','38901']);</script>
</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
<div id="div-gpt-ad-1486984787428-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-video',[1,1],'div-gpt-ad-1486984787428-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984787428-0');</script>
</div>
<div id="div-gpt-ad-1486984823479-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-320x100',[320,100],'div-gpt-ad-1486984823479-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984823479-0');</script>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.79729008674622 seconds, on 29-08-18 21:35:18 --><!-- via php -->