<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Il Natale e la Regalità Sociale di Cristo | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Il Natale e la Regalità Sociale di Cristo Feed dei commenti" href="https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.3.2';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/742fdffd65eaed0033f3e6ffc1e77c9e.css" />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.radiospada.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Miracoli di Natale' href='https://www.radiospada.org/2018/12/miracoli-di-natale/' />
<link rel='next' title='In Nativitate Domini. Una poesia natalizia di  Fra Girolamo Savonarola' href='https://www.radiospada.org/2018/12/in-nativitate-domini-una-poesia-natalizia-di-fra-girolamo-savonarola/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=41494' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2018%2F12%2Fil-natale-e-la-regalita-sociale-di-cristo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2018%2F12%2Fil-natale-e-la-regalita-sociale-di-cristo%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/c7df745c3a527a78899f7c106c4d06b2.js"></script>
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image{display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Natale e la Regalità Sociale di Cristo" />
<meta property="og:url" content="https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/" />
<meta property="og:description" content="Raffaello Sanzio, Incoronazione di Carlo Magno, 1516-1517, Stanza dell&#8217;Incendio di Borgo (Vaticano). San Leone III ha le sembianze di papa Leone X, allora regnante, e Carlo Magno, le sembianz…" />
<meta property="article:published_time" content="2018-12-25T14:22:37+00:00" />
<meta property="article:modified_time" content="2018-12-25T17:23:30+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/12/cq5dam.web_.1280.1280.jpeg?fit=896%2C504&amp;ssl=1" />
<meta property="og:image:width" content="896" />
<meta property="og:image:height" content="504" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Il Natale e la Regalità Sociale di Cristo" />
<meta name="twitter:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/12/cq5dam.web_.1280.1280.jpeg?fit=896%2C504&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-41494 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->	</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>	</span>
</span>
</div><!-- themequote quoteleft -->
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
</a>
</h1>
</div><!-- logo -->
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>	</span>
</span>
</div><!-- themequote quoteright -->
</div><!-- /header -->
</div><!-- /col-lg-12 -->
</div><!-- /row -->
<div class="row site-nav">
<div class="col-lg-12">
<div id="div-gpt-ad-1486984520283-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-728x90',[[300,250],[728,90]],'div-gpt-ad-1486984520283-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984520283-0');</script>
</div>
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-30349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li id="menu-item-22074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li id="menu-item-32165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li id="menu-item-22073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li id="menu-item-35299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35299"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-15239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15239"><a href="http://www.edizioniradiospada.com">La casa editrice che aspettavi</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/iscriviti-alla-nostra-newsletter.html">Iscriviti alla nostra newsletter</a></li>
<li id="menu-item-35298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35298"><a href="https://twitter.com/RadioSpada">Su Twitter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Il nostro canale Youtube</a></li>
<li id="menu-item-35229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35229"><a href="https://www.paypal.com/donate/?token=BFJSpWyQavgBFbY0VH4DO_zvgvJfN3G3bpyYc-x0ZldvuKtrl4dvos7LpuUEJIi51KIb6W&#038;country.x=IT&#038;locale.x=IT">Sostienici</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
								Il Natale e la Regalità Sociale di Cristo							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/redazione/" rel="author" class="fn" itemprop="name">Redazione RS</a></span> il <time class="published updated" itemprop="datePublished" datetime="25 Dicembre 2018T3:22 pm">25 Dicembre 2018</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/#respond">Nessun commento</a></span></p>	</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-41494 post type-post status-publish format-standard has-post-thumbnail hentry category-cattolicesimo-romano tag-bonifacio-viii tag-carlo-magno tag-clodoveo tag-giuliano-zoroddu tag-leone-iii tag-leone-xiii tag-liturgia tag-natale tag-regalita-sociale-di-cristo tag-santambrogio tag-storia-della-chiesa tag-teodosio-il-grande tag-teologia-politica last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/&t=Il Natale e la Regalità Sociale di Cristo" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=Il Natale e la Regalità Sociale di Cristo => https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/&title=Il Natale e la Regalità Sociale di Cristo&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2018%2F12%2Fil-natale-e-la-regalita-sociale-di-cristo%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text">
<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="41499" data-permalink="https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/cq5dam-web-1280-1280/" data-orig-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/12/cq5dam.web_.1280.1280.jpeg?fit=896%2C504&amp;ssl=1" data-orig-size="896,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545752168&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cq5dam.web.1280.1280" data-image-description="" data-medium-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/12/cq5dam.web_.1280.1280.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/12/cq5dam.web_.1280.1280.jpeg?fit=896%2C504&amp;ssl=1" src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/12/cq5dam.web_.1280.1280.jpeg?resize=744%2C418&#038;ssl=1" alt="" class="wp-image-41499" width="744" height="418" srcset="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/12/cq5dam.web_.1280.1280.jpeg?w=896&amp;ssl=1 896w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/12/cq5dam.web_.1280.1280.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/12/cq5dam.web_.1280.1280.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/12/cq5dam.web_.1280.1280.jpeg?resize=123%2C70&amp;ssl=1 123w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/12/cq5dam.web_.1280.1280.jpeg?resize=570%2C320&amp;ssl=1 570w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2018/12/cq5dam.web_.1280.1280.jpeg?resize=701%2C394&amp;ssl=1 701w" sizes="(max-width: 744px) 100vw, 744px" data-recalc-dims="1" /><figcaption> Raffaello Sanzio, Incoronazione di Carlo Magno,  1516-1517, Stanza dell&#8217;Incendio di Borgo (Vaticano). San Leone III ha le sembianze di papa Leone X, allora regnante, e Carlo Magno, le sembianze di Francesco I di Francia. L&#8217;affresco allude al Concordato di Bologna del 1516 </figcaption></figure></div>
<p><strong>di Giuliano Zoroddu</strong></p>
<p>Sebbene anticamente la Regalità del nostro Signore Gesù Cristo fosse oggetto della festa della Epifania, essa si manifesta visibilmente e nella sua natura sociale anche il giorno di Natale quando la Santa Madre Chiesa adora e ci fa adorare il mistero ineffabile, che è pure evento storico e culmine della storia, dell&#8217;Essere sussistente in se stesso, Atto purissimo e Pensiero di pensiero, che si fa Carne, che si fa Bimbo, ricevendo dal Padre “ogni potestà in cielo e in terra”<a href="#_ftn1">[1]</a>. La officiatura Romana acclama: “<em>Magnificátus est Rex pacíficus super omnes reges univérsæ terræ</em>”<a href="#_ftn2">[2]</a> e nella triplice offerta del Sacrificio ricorda più &nbsp;volte, con le parole degli antichi Profeti, la regalità di quel debole Pargolo che la Verginità di Maria donò al mondo come Salvatore e Redentore: “<em>Dóminus regnávit, decórem índuit: índuit Dóminus fortitúdinem, et præcínxit se virtúte</em>”<a href="#_ftn3">[3]</a>. </p>
<p>La Provvidenza stabilì
dunque che il 25 dicembre si verificassero alcuni eventi fondamentali che
esprimono pienamente quella verità oggi tanto dimenticata della nostra santa
fede cattolica che è la regalità sociale di Gesù Cristo, la quale come, insegna
Pio XI si fonda sulla unione ipostatica</p>
<blockquote class="wp-block-quote"><p>«Ben a proposito Cirillo Alessandrino, a mostrare il fondamento di questa dignità e di questo potere, avverte che”egli ottiene, per dirla brevemente, la potestà su tutte le creature, non carpita con la violenza né da altri ricevuta, ma la possiede per propria natura ed essenza”(In Luc., 10); cioè <strong>il principato di Cristo si fonda su quella unione mirabile che è chiamata unione ipostatica</strong>. Dal che segue che <strong>Cristo non solo deve essere adorato come Dio dagli Angeli e dagli uomini, ma anche che a Lui, come Uomo, debbono essi esser soggetti ed obbedire: cioè che per il solo fatto dell&#8217;unione ipostatica Cristo ebbe potestà su tutte le creature</strong>. Eppure che cosa più soave e bella che il pensare che Cristo regna su di noi non solamente per diritto di natura, ma anche per diritto di conquista, in forza della Redenzione? Volesse Iddio che gli uomini immemori ricordassero quanto noi siamo costati al nostro Salvatore […] D&#8217;altra parte <strong>sbaglierebbe gravemente chi togliesse a Cristo Uomo il potere su tutte le cose temporali, dato che Egli ha ricevuto dal Padre un diritto assoluto su tutte le cose create, in modo che tutto soggiaccia al suo arbitrio</strong>»<a href="#_ftn4">[4]</a>.</p></blockquote>
<p>E soggiacque a
questo supremo arbitrio dell’Uomo-Dio l’imperatore Teodosio Magno sia quando il
27 febbraio del 380 emanò il famoso editto di Tessalonica: </p>
<blockquote class="wp-block-quote"><p>«Vogliamo che tutti i popoli che ci degniamo di tenere sotto il nostro dominio seguano la religione che san Pietro apostolo ha insegnato ai Romani, oggi professata dal Pontefice Damaso e da Pietro, vescovo di Alessandria, uomo di santità apostolica; cioè che, conformemente all&#8217;insegnamento apostolico e alla dottrina evangelica, si creda nell’unica divinità del Padre, del Figlio e dello Spirito Santo in tre persone uguali. Chi segue questa norma sarà chiamato cristiano cattolico, gli altri invece saranno considerati stolti eretici; alle loro riunioni non attribuiremo il nome di chiesa. Costoro saranno condannati anzitutto dal castigo divino, poi dalla nostra autorità, che ci viene dal Giudice Celeste».</p></blockquote>
<p>Ma ancor di più quando <strong>il 25 dicembre di dieci anni dopo si umiliò in penitenza ai piedi di sant’Ambrogio di Milano per chiedere di essere riammesso alla comunione ecclesiale (cosa che poi avvenne).</strong></p>
<p>Sempre <strong>il 25 dicembre, nel 496, san Remigio battezzava il Re dei Franchi Clodoveo il cui regno, primo fra quelli barbarici, tutti infestati dall’eresia ariana, fece ingresso nel regno di Cristo</strong>, principalmente la Chiesa Romana, “regno che non sarà mai distrutto e non sarà trasmesso ad altro popolo: [che] stritolerà e annienterà tutti gli altri regni, mentre esso durerà per sempre”<a href="#_ftn5">[5]</a>. E mentre le acque lustrali santificavano questo ingresso, per il quale la Francia si gloria dell’appellativo di “<em>fille aînée de l&#8217;Église</em>”, il santo Vescovo intimò al regale neofita di sottomettersi al Re dei re e Signore dei signori, che vediamo Bambino nella greppia di Betlemme: “<em><strong>Mitis depone colla Sicamber: adora quod incendisti, incendi quod adorasti</strong></em>”<a href="#_ftn6">[6]</a>.</p>
<p><strong>E infine il 25 dicembre dell’800 san Leone III incoronava in san Pietro Carlo Magno Imperatore dei Romani in nome e per la autorità del Cristo divino, Verbo incarnato. </strong></p>
<blockquote class="wp-block-quote"><p>«Dio fece due grandi luminari, il luminare maggiore per governare il giorno, e il luminare minore per governare la notte. Questi due luminari fece Dio in senso letterale, come si legge nel Genesi (I,16). E tuttavia al senso spirituale fece i detti luminari, cioè il sole, che è il potere ecclesiastico, e la luna, cioè il potere temporale e imperiale, per reggere lʼuniverso. E come la luna non ha nessuna luce, se non la riceve dal sole, così nessuna terrena potestà ha qualcosa, se non ciò che riceve dal potere ecclesiastico. […] <strong>Come infatti il Padre ha dato al Figlio il potere non nel tempo, ma nell&#8217;eternità, così il Cristo all&#8217;uomo e Vicario di Cristo diede il potere nel tempo, perché abbia il diritto di costituire lʼImperatore e di trasferire lʼImpero</strong>»<a href="#_ftn7">[7]</a>.</p></blockquote>
<p><strong>&nbsp;Il Verbo che ha preso una carne materiale e visibile vuole che per mezzo della sua Chiesa Romana si incarni nella società civile la sua Rivelazione. Ecco la Christianitas, il vero Ordine, la realizzazione piena della Regalità sociale di nostro Signore Gesù Cristo: </strong></p>
<blockquote class="wp-block-quote"><p>«Tempo in cui la filosofia del Vangelo governava la società: allora la forza della sapienza cristiana e lo spirito divino erano penetrati nelle leggi, nelle istituzioni, nei costumi dei popoli, in ogni ordine e settore dello Stato, quando la religione fondata da Gesù Cristo, collocata stabilmente a livello di dignità che le competeva, ovunque prosperava, col favore dei Principi e sotto la legittima tutela dei magistrati; quando sacerdozio e impero procedevano concordi e li univa un fausto vincolo di amichevoli e scambievoli servigi. La società trasse da tale ordinamento frutti inimmaginabili, la memoria dei quali dura e durerà, consegnata ad innumerevoli monumenti storici, che nessuna mala arte di nemici può contraffare od oscurare. Il fatto che l’Europa cristiana abbia domato i popoli barbari e li abbia tratti dalla ferocia alla mansuetudine, dalla superstizione alla verità; che abbia vittoriosamente respinto le invasioni dei Maomettani; che abbia tenuto il primato della civiltà; che abbia sempre saputo offrirsi agli altri popoli come guida e maestra per ogni onorevole impresa; che abbia donato veri e molteplici esempi di libertà ai popoli; che abbia con grande sapienza creato numerose istituzioni a sollievo delle umane miserie; per tutto ciò deve senza dubbio molta gratitudine alla religione, che ebbe auspice in tante imprese e che l’aiutò nel portarle a termine. E certamente tutti quei benefìci sarebbero durati, se fosse durata la concordia tra i due poteri: e a ragione se ne sarebbero potuti aspettare altri maggiori, se con maggiore fede e perseveranza ci si fosse inchinati all’autorità, al magistero, ai disegni della Chiesa. Si deve infatti attribuire il valore di legge eterna a quella grandissima sentenza scritta da Ivo di Chartres al pontefice Pasquale II: &#8220;Quando regno e sacerdozio procedono concordi, procede bene il governo del mondo, fiorisce e fruttifica la Chiesa. Se invece la concordia viene meno, non soltanto non crescono le piccole cose, ma anche le grandi volgono miseramente in rovina&#8221;»<a href="#_ftn8">[8]</a>.<br></p></blockquote>
<hr class="wp-block-separator"/>
<p><a href="#_ftnref1">[1]</a>&nbsp; Matth. XXVIII, 18.</p>
<p><a href="#_ftnref2">[2]</a>&nbsp; “S&#8217;è mostrato magnifico il Re pacifico su
tutti i re di tutta quanta la terra” (Seconda antifona dei Primi Vespri della
Natività).&nbsp; La prima antifona è simile: “Rex
pacíficus magnificátus est, cujus vultum desíderat univérsa terra” (Il Re
pacifico s&#8217;è mostrato magnifico; il suo volto tutta la terra desidera di vedere).
A Mattutino si legge inoltre il passo di Isaia: “Ci è nato un Pargoletto, e ci
è stato dato un figliuolo, che porta sulla sua spalla il distintivo del suo
principato: e si chiamerà col nome di Ammirabile, Consigliere, Dio, Forte,
Padre del secolo futuro, Principe della pace” (IX, 6).</p>
<p><a href="#_ftnref3">[3]</a> “Il
Signore regna, si ammanta di maestà: Il Signore si ammanta di fortezza, e si
cinge di potenza” (Alleluia della Messa dell’aurora).&nbsp; Il Graduale della Messa di Mezzanotte ricorda
il Messia, re trionfatore, che pone i suoi nemici sotto i suoi piedi (cfr. Ps CIX,
1); gli Introiti delle Messe dell’Aurora e del Giorno ricordano gli attributi
regali che Isaia profetizzò dell’atteso Messia (cfr. Is IX, 2, 6) e al suo
santo Trono fanno riferimento le antifone all’Offertorio. </p>
<p><a href="#_ftnref4">[4]</a> Pio XI, <em><a href="http://w2.vatican.va/content/pius-xi/it/encyclicals/documents/hf_p-xi_enc_11121925_quas-primas.html#_ftnref23">Quas primas</a></em>, 11 dicembre 1925.</p>
<p><a href="#_ftnref5">[5]</a> Dan. II,
44.</p>
<p><a href="#_ftnref6">[6]</a>&nbsp; “China la cervice, o mite Sigambro: adora ciò che prima hai bruciato e brucia ciò che prima hai adorato” (San Gregorio di Tours, <em>Historia Francorum</em>, II, 31).</p>
<p><a href="#_ftnref7">[7]</a> Bonifacio
VIII, Monumenta Germaniae historica, Leges, Sectio IV, Const., IV, pars I,
Hannover-Berlin 1826</p>
<p><a href="#_ftnref8">[8]</a> Leone XIII, <em><a href="http://w2.vatican.va/content/leo-xiii/it/encyclicals/documents/hf_l-xiii_enc_01111885_immortale-dei.html">Immortale Dei</a></em>, 1° novembre 1885</p>
<p></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.radiospada.org/tag/bonifacio-viii/" rel="tag">Bonifacio VIII</a>, <a href="https://www.radiospada.org/tag/carlo-magno/" rel="tag">Carlo Magno</a>, <a href="https://www.radiospada.org/tag/clodoveo/" rel="tag">clodoveo</a>, <a href="https://www.radiospada.org/tag/giuliano-zoroddu/" rel="tag">giuliano zoroddu</a>, <a href="https://www.radiospada.org/tag/leone-iii/" rel="tag">Leone III</a>, <a href="https://www.radiospada.org/tag/leone-xiii/" rel="tag">Leone XIII</a>, <a href="https://www.radiospada.org/tag/liturgia/" rel="tag">Liturgia</a>, <a href="https://www.radiospada.org/tag/natale/" rel="tag">Natale</a>, <a href="https://www.radiospada.org/tag/regalita-sociale-di-cristo/" rel="tag">regalità sociale di cristo</a>, <a href="https://www.radiospada.org/tag/santambrogio/" rel="tag">sant&#8217;ambrogio</a>, <a href="https://www.radiospada.org/tag/storia-della-chiesa/" rel="tag">storia della Chiesa</a>, <a href="https://www.radiospada.org/tag/teodosio-il-grande/" rel="tag">Teodosio il grande</a>, <a href="https://www.radiospada.org/tag/teologia-politica/" rel="tag">teologia politica</a></p><div class="single_postmeta"><p><img alt src="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&#038;d=identicon&#038;r=g" class="avatar avatar-35 photo jetpack-lazy-image" height="35" width="35" data-lazy-srcset="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=70&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></noscript><p><strong class="entry-title">Il Natale e la Regalità Sociale di Cristo</strong> di <a href="https://www.radiospada.org/author/redazione/" rel="author" class="author vcard"><span class="fn">Redazione RS</span></a> on <time class="published updated" datetime="25 Dicembre 2018T3:22 pm">25 Dicembre 2018</time><br /><a class="block" href="https://www.radiospada.org/author/redazione/">Vedi altro di Redazione RS &rarr;</a></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/" data-text="Il Natale e la Regalità Sociale di Cristo"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-41494-5c22932a6bb06' data-src='https://widgets.wp.com/likes/#blog_id=53263471&amp;post_id=41494&amp;origin=www.radiospada.org&amp;obj_id=53263471-41494-5c22932a6bb06' data-name='like-post-frame-53263471-41494-5c22932a6bb06'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><!-- INIZIO CODICE NATIVE -->
<div id="div-gpt-ad-1486984758783-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-native',[[700,400],[1,1],[300,250]],'div-gpt-ad-1486984758783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984758783-0');</script>
</div>
<!-- FINE CODICE NATIVE -->
<!-- INSERITO DA PaC -->
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FINE codice inserito da PaC -->
</article>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/il-natale-e-la-regalita-sociale-di-cristo/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&#038;postid=41494&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=5568e5abbd56f04ca7ee011d14c9a55a4e8742ec#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F12%2Fil-natale-e-la-regalita-sociale-di-cristo%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">	<h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2018/12/in-nativitate-domini-una-poesia-natalizia-di-fra-girolamo-savonarola/">In Nativitate Domini. Una poesia natalizia di  Fra Girolamo Savonarola</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/12/il-natale-e-la-regalita-sociale-di-cristo/">Il Natale e la Regalità Sociale di Cristo</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/12/miracoli-di-natale/">Miracoli di Natale</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/12/natale-2018-natale-di-guerra/">Natale 2018, Natale di guerra</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/12/la-stalla-la-nativita-secondo-giovanni-papini/">“La stalla”. La Natività secondo Giovanni Papini</a>
</li>
<li>
<a href="https://www.radiospada.org/2018/12/difunde-tu-fe-catolica-el-se-hizo-debil-y-doliente-por-mi-amor/">[DIFUNDE TU FE CATOLICA] &#8220;ÉL SE HIZO DÉBIL Y DOLIENTE POR MI AMOR&#8230;&#8221;</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">angela</span> su <a href="https://www.radiospada.org/2018/12/sacralizzare-il-mondo-o-secolarizzare-la-chiesa-gli-intellettuali-britannici-che-si-opposero-al-concilio-vaticano-ii-e-alla-nuova-messa-di-paolo-vi/comment-page-1/#comment-40546">Sacralizzare il mondo o secolarizzare la Chiesa? Gli intellettuali britannici che si opposero al Concilio Vaticano II e alla “nuova messa” di Paolo VI</a></li><li class="recentcomments"><span class="comment-author-link">angela</span> su <a href="https://www.radiospada.org/2018/12/santi-si-nasce-san-giuseppe-santificato-nel-seno-materno-e-confermato-in-grazia/comment-page-1/#comment-40545">Santi si nasce: San Giuseppe santificato nel seno materno e confermato in grazia</a></li><li class="recentcomments"><span class="comment-author-link">AlDa</span> su <a href="https://www.radiospada.org/2018/12/santi-si-nasce-san-giuseppe-santificato-nel-seno-materno-e-confermato-in-grazia/comment-page-1/#comment-40544">Santi si nasce: San Giuseppe santificato nel seno materno e confermato in grazia</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2018/12/santi-si-nasce-san-giuseppe-santificato-nel-seno-materno-e-confermato-in-grazia/comment-page-1/#comment-40542">Santi si nasce: San Giuseppe santificato nel seno materno e confermato in grazia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://noahnphilim.wordpress.com/2018/12/24/questa-ue-regime-tecno-usurocratica-ladra-massonica-e-pervertita/' rel='external nofollow' class='url'>questa UE regime tecno-usurocratica ladra massonica e pervertita | NoahNephilim</a></span> su <a href="https://www.radiospada.org/2018/12/i-modernisti-la-madonna-il-peccato-originale/comment-page-1/#comment-40541">I modernisti, la Madonna, il peccato originale</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://noahnphilim.wordpress.com/2018/12/24/questa-ue-regime-tecno-usurocratica-ladra-massonica-e-pervertita/' rel='external nofollow' class='url'>questa UE regime tecno-usurocratica ladra massonica e pervertita | NoahNephilim</a></span> su <a href="https://www.radiospada.org/2018/12/la-coraggiosa-battaglia-di-silvana-de-mari-contro-la-dittatura-gay-un-libro-per-sostenerla1/comment-page-1/#comment-40540">La coraggiosa battaglia di Silvana De Mari contro la dittatura gay: un libro per sostenerla</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">	<div class="textwidget"><div id="div-gpt-ad-1486984653978-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-300x250',[300,250],'div-gpt-ad-1486984653978-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984653978-0');</script>
</div>
</div>
</div></aside>
</div>
</div>	</div>
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30349"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22074"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32165"><a href="https://www.radiospada.org/category/audio/">Audio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22073"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35299"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>	</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-a9efff22f0ac290baf2a3b38505b2aaa">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2018/12/il-natale-e-la-regalita-sociale-di-cristo/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>
<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.8.1/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.0.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","nonce":"f8732ddaf7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.radiospada.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.radiospada.org%2F2018%2F12%2Fil-natale-e-la-regalita-sociale-di-cristo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=5.0.2'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=201852#ver=201852&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=41494&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=5568e5abbd56f04ca7ee011d14c9a55a4e8742ec#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F12%2Fil-natale-e-la-regalita-sociale-di-cristo%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=41494&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=5568e5abbd56f04ca7ee011d14c9a55a4e8742ec#parent=https%3A%2F%2Fwww.radiospada.org%2F2018%2F12%2Fil-natale-e-la-regalita-sociale-di-cristo%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}}})})();</script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.8.1',blog:'53263471',post:'41494',tz:'1',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','41494']);</script>
</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
<div id="div-gpt-ad-1486984787428-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-video',[1,1],'div-gpt-ad-1486984787428-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984787428-0');</script>
</div>
<div id="div-gpt-ad-1486984823479-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-320x100',[320,100],'div-gpt-ad-1486984823479-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984823479-0');</script>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.66103386878967 seconds, on 25-12-18 21:29:30 --><!-- via php -->