<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>La Crociata di Leone X | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; La Crociata di Leone X Feed dei commenti" href="https://www.radiospada.org/2019/03/la-crociata-di-leone-x/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.4.2';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/82b5d3325f462a46f16707c95bb5840b.css" />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"https:\/\/www.radiospada.org","hash_tracking":"false"};</script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='[DIFUNDE TU FE CATOLICA]  SANTO VIACRUCIS, Octava Estación: &#8220;JESÚS CAE POR TERCERA VEZ&#8221;' href='https://www.radiospada.org/2019/03/difunde-tu-fe-catolica-santo-viacrucis-octava-estacion-jesus-cae-por-tercera-vez/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.radiospada.org/2019/03/la-crociata-di-leone-x/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=43268' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2019%2F03%2Fla-crociata-di-leone-x%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2019%2F03%2Fla-crociata-di-leone-x%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/6f0f80a42790acf303a3ab5a42e09f24.js"></script>
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Crociata di Leone X" />
<meta property="og:url" content="https://www.radiospada.org/2019/03/la-crociata-di-leone-x/" />
<meta property="og:description" content="Raffaello Sanzio, Battaglia di Ostia, 1514-15, Stanza dell&#8217;Incendio di Borgo, Palazzo Apostolico Vaticano di Giuliano Zoroddu Primo punto di ogni pontificato dalla seconda metà del secolo XV …" />
<meta property="article:published_time" content="2019-03-16T00:21:40+00:00" />
<meta property="article:modified_time" content="2019-03-16T00:21:51+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?fit=1200%2C954&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="954" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="La Crociata di Leone X" />
<meta name="twitter:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?fit=1200%2C954&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-43268 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->	</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>	</span>
</span>
</div><!-- themequote quoteleft -->
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
</a>
</h1>
</div><!-- logo -->
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>	</span>
</span>
</div><!-- themequote quoteright -->
</div><!-- /header -->
</div><!-- /col-lg-12 -->
</div><!-- /row -->
<div class="row site-nav">
<div class="col-lg-12">
<div id="div-gpt-ad-1486984520283-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-728x90',[[300,250],[728,90]],'div-gpt-ad-1486984520283-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984520283-0');</script>
</div>
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-41960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41960"><a href="https://www.radiospada.org/category/attualita/">Attualità</a></li>
<li id="menu-item-41961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41961"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li id="menu-item-41962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41962"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-della-chiesa/">Vaticano II e crisi della Chiesa</a></li>
<li id="menu-item-41963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41963"><a href="https://www.radiospada.org/category/apologetica-e-polemica/">Apologetica e polemica</a></li>
<li id="menu-item-41964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41964"><a href="https://www.radiospada.org/category/cultura/">Cultura</a></li>
<li id="menu-item-41965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41965"><a href="https://www.radiospada.org/category/morale/">Morale</a></li>
<li id="menu-item-41966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41966"><a href="https://www.radiospada.org/category/antimassoneria/">Antimassoneria</a></li>
<li id="menu-item-41967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41967"><a href="https://www.radiospada.org/category/bioetica/">Bioetica</a></li>
<li id="menu-item-41968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41968"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li id="menu-item-41969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41969"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-15239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15239"><a href="http://www.edizioniradiospada.com">La casa editrice che aspettavi</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/iscriviti-alla-nostra-newsletter.html">Iscriviti alla nostra newsletter</a></li>
<li id="menu-item-35298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35298"><a href="https://twitter.com/RadioSpada">Su Twitter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Il nostro canale Youtube</a></li>
<li id="menu-item-35229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35229"><a href="https://www.paypal.com/donate/?token=BFJSpWyQavgBFbY0VH4DO_zvgvJfN3G3bpyYc-x0ZldvuKtrl4dvos7LpuUEJIi51KIb6W&#038;country.x=IT&#038;locale.x=IT">Sostienici</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
								La Crociata di Leone X							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/redazione/" rel="author" class="fn" itemprop="name">Redazione RS</a></span> il <time class="published updated" itemprop="datePublished" datetime="16 Marzo 2019T1:21 am">16 Marzo 2019</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2019/03/la-crociata-di-leone-x/#respond">Nessun commento</a></span></p>	</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-43268 post type-post status-publish format-standard has-post-thumbnail hentry category-cattolicesimo-romano category-cultura tag-concilio-lateranense-v tag-crociata tag-giuliano-zoroddu tag-leone-x-medici tag-turchi last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2019/03/la-crociata-di-leone-x/&t=La Crociata di Leone X" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=La Crociata di Leone X => https://www.radiospada.org/2019/03/la-crociata-di-leone-x/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2019/03/la-crociata-di-leone-x/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2019/03/la-crociata-di-leone-x/&title=La Crociata di Leone X&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2019%2F03%2Fla-crociata-di-leone-x%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text">
<figure class="wp-block-image"><img data-attachment-id="43270" data-permalink="https://www.radiospada.org/2019/03/la-crociata-di-leone-x/cq5dam-web-1280-1280-3/" data-orig-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?fit=1280%2C1018&amp;ssl=1" data-orig-size="1280,1018" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cq5dam.web.1280.1280" data-image-description="" data-medium-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?fit=300%2C239&amp;ssl=1" data-large-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?fit=1024%2C814&amp;ssl=1" src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?fit=1024%2C814&amp;ssl=1" alt="" class="wp-image-43270" srcset="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?resize=300%2C239&amp;ssl=1 300w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?resize=768%2C611&amp;ssl=1 768w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?resize=1024%2C814&amp;ssl=1 1024w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?resize=570%2C453&amp;ssl=1 570w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?resize=701%2C558&amp;ssl=1 701w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/03/cq5dam.web_.1280.1280-1.jpeg?resize=1067%2C849&amp;ssl=1 1067w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Raffaello Sanzio, <em>Battaglia di Ostia</em>, 1514-15, Stanza dell&#8217;Incendio di Borgo, Palazzo Apostolico Vaticano</figcaption></figure>
<p><strong>di Giuliano Zoroddu</strong></p>
<p>Primo punto di ogni pontificato dalla seconda metà del secolo XV in poi fu la Crociata contro gli Ottomani i quali, come una morsa, stringevano la Cristianità sia greca sia latina a Oriente e a Mezzogiorno. </p>
<p>A contrastare l’avanzata di Murad II (1421-1451) in Ungheria si adoperò Eugenio IV (1431-1447) nel 1442, bandendo una grandiosa Crociata che però fini tragicamente: trentamila prodi Cristiani furono travolti da centoventimila Turchi a Varna in Bulgaria il 10 novembre 1444 e lo stesso Legato Papale, <a href="https://www.radiospada.org/2018/07/glorie-del-cardinalato-s-e-r-giuliano-cesarini-1398-1444/">Cardinale Giuliano Cesarini</a>, morì combattendo. </p>
<p>Zelo religioso ed umanista a un tempo mosse Niccolò V (1447-1455) e Pio II (1458-1464). Il primo tutto fece per aiutare l’ultimo <em>Basileus</em> Costintino XI Paleologo (1449-1453) durante la resistenza di Costantinopoli e per recuperarla dopo che il 29 maggio 1453 Maometto II (1451-1481) ne entrò ferocemente in possesso. Il secondo, di fronte al comportamento dei principi cristiani maggiormente impegnati nell’usurpare i diritti della Chiesa che nel combattere l’Infedele, si portò ad Ancona nel progetto, poi incompiuto, di guidare egli stesso il <em>passagium</em>.</p>
<p>E tra i due, il pontificato di Callisto III Borgia (1455-1458), che si impegnò con giuramento solenne davanti a Dio, “di perseguitare colla guerra ed in tutti i modi … i Turchi nemici del nome Cristiano”. Sotto il suo regno, oltre alla guerra marina portata avanti dalla flotta pontificia del <a href="https://www.radiospada.org/2018/06/glorie-del-cardinalato-s-e-r-cardinal-ludovico-scarampi-mezzarota-1401-1465/">Cardinale Scarampi Mezzarota</a> (1401-1465), si compì la liberazione di Belgrado (22 luglio 1456) quando l’esercito crociato, condotto dai tre Giovanni &#8211; il santo francescano Giovanni da Capistrano (1386-1456), l’eroico reggente d’Ungheria Giovanni Hunyadi (1407-1456) e il Cardinale Giovanni di Carvajal (1399/1400-1469) &#8211; mise in fuga il terrorizzato esercito di Maometto II. </p>
<p>È così, barcamenandosi tra le sempre più turbolente vicende della politica italiana ed internazionale, il Papato, sebbene concentrato a garantire la necessaria indipendenza della Sede Apostolica,  non perse di vista il pericolo ottomano.</p>
<p>Così Sisto IV (1471-1484) bandì due Crociate (1472, 1480) e,
congiuntamente alle truppe napoletane, liberò Otranto ancora grondante del
sangue degli Ottocento Martiri. &nbsp;Parimenti
Innocenzo VIII (1484-1492), sotto il cui pontificato fu tra l’altro portata a termine
la <em>Reconquista</em> della Spagna, tenne a
freno Bayazid II (1481-1512), minacciando a più riprese di liberare il fratello
Djem, catturato dai
Cavalieri di Rodi ed ostaggio della Santa Sede, che gli contendeva il trono. </p>
<p>Tuttavia poiché il pericolo turco pendeva sempre sui destini d’Europa, tanto più che anche l’Egitto era caduto sotto il giogo della Sublime Porta e i corsari la facevano da padroni nel Mediterraneo, la necessità di una Crociata fu anche oggetto di discussione nelle sessioni del Lateranense V, Giulio II (1503-1513), già impegnato sui campi di battaglia contro i Francesi, aveva aperto il 3 maggio 1513 per contrapporre un concilio ecumenico legittimo al conciliabolo pisano che, al soldo di Luigi XII di Francia, presumeva deporlo. </p>
<p>E fu oggetto della discussione dei Padri fin dall&#8217;inizio: Egidio da Viterbo infatti aprendo i lavori della prima sessione, pregava appassionatamente gli Apostoli Pietro e Paolo di provvedere “a che si rappacifichino i principi cristiani e le armi dei nostri re si dirigano contro Maometto, pubblico nemico di Cristo”<a href="#_ftn1">[1]</a>.  </p>
<p>E la discussione si ripropose sessione dopo sessione fino all’ultima,
quella di chiusura, il 16 marzo 1517, quando Leone X (1513-1521), succeduto a
Giulio II, “<em>sacro approbante Concilio</em>”
indiceva la Crociata:</p>
<p><em>«Immeritatamente costituiti, secondo la parola del Profeta, al di sopra delle genti e dei regni, adempiamo decentemente al dovere del Nostro ufficio quando […] reprimiamo i Turchi e gli altri infedeli che premono ad Oriente e a Mezzogiorno, i quali, con cecità pertinacissima, disprezzano la via della vera luce e della vera salvezza, attaccano la croce vivificante su cui il nostro Salvatore ha voluto morire perché morendo potesse distruggere la morte, e con il mistero ineffabile della sua vita santissima riparasse la nostra vita, e si fanno nemici odiosi di Dio e acerrimi persecutori della religione cristiana; e, muniti di difese non solo spirituali ma anche temporali, sotto la guida e col favore di Dio, ci opponiamo ai loro continui e crudeli attacchi. Giulio II, Nostro predecessore di felice memoria, con il consiglio e l’approvazione dei venerabili fratelli Cardinali di Santa Romana Chiesa, nel cui novero eravamo allora anche Noi, lodevolmente, legittimamente, per ragionevoli motivi e con la cooperazione dello Spirito Santo convocò il sacro e generale Concilio Lateranense, e di esso celebrò cinque sessioni e ne indisse la sesta. Uscito dalla scena umana il detto nostro predecessore Giulio, Noi, che anche quando eravamo costituiti in un grado inferiore, sempre desiderammo di cuore di vedere celebrato il concilio generale, considerandolo vitale per l’incremento del campo del Signore, ora che siamo stati assunti per il favore della divina clemenza all’apice dell’Apostolato, consideriamo che, col dovere della cura pastorale, che ora Ci è stato affidato si sia aggiunto un obbligo al Nostro onorevole e utile desiderio e abbiamo intrapreso la questione con ardore ed alacrità maggiori. […]Abbiamo anche dichiarato che è e sarà parte del nostro pensiero e intenzione immutabile che, una volta completate le questioni riguardanti la lode di Dio e l&#8217;esaltazione della suddetta chiesa, si faccia la santa e grandemente necessaria spedizione contro i nemici della fede cattolica  per felicemente trionfare di essi col favore dell’Altissimo. […] Spinti dallo zelo per la fede, con l&#8217;approvazione del sacro concilio, decretiamo  che la suddetta campagna contro gli Infedeli, da Noi e dal Nostro predecessore Giulio nelle precedenti sessioni proposta e promessa, debba essere intrapresa e portata avanti. Noi stessi, come il detto Nostro predecessore Giulio,l’abbiamo proposta durante le precedenti sessioni e l’abbiamo comunicata e discussa con i rappresentanti dei re e dei principi presso di Noi. Anche papa Niccolò V, Nostro predecessore di una pia memoria, convocò una spedizione generale contro gli Infedeli dopo la calamitosa caduta di Costantinopoli per reprimere la loro furia e vendicare le ingiurie fatte da loro Cristo. Lo imitarono Callisto III e Pio II, Romani Pontefici Nostri predecessori di felice memoria […] E perché essa sortisca un felice esito di continuo effondiamo a Dio onnipotente pie, umili e sincere preghiere ed ordiniamo che lo stesso facciano tutti i cristiani, uomini e donne. Esortiamo Massimiliano, Imperatore eletto, e i re, i principi e governanti cristiani, il cui coraggio Dio ci invita ad eccitare, di ergersi in forza e potenza a difesa della fede cristiana, poiché questo è un dovere che incombe su di essi come personale e necessario, mettendo da parte gli odi reciproci e dimenticando per sempre i dissensi e i conflitti; implorandoli per la bontà misericordiosa del nostro Dio, Gesù Cristo; ricordando loro il suo tremendo giudizio e facendo presente che renderanno conto della difesa e conservazione, anche a costo della propria vita, della Chiesa redenta dal sangue di Cristo»</em><a href="#_ftn2">[2]</a><em>.</em></p>
<p>La bolla non ebbe alcun seguito. Pochi mesi dopo Lutero avrebbe appiccato il fuoco della sua falsa riforma – tra l’altro uno dei suoi errori era proprio: “combattere contro i Turchi è opporsi a Dio, che visita le nostre iniquità per mezzo loro” &#8211;  e la successione al trono imperiale con tutto il corollario di guerre fra Carlo V e Francesco I di Francia (alleato del Sultano che intanto continuava a saccheggiare il Sud-Italia) avrebbe rallentato il moto anti-turco il quale poi sarebbe ripreso negli anni Trenta toccando l’apice del trionfo a Lepanto (7 ottobre 1571) ed a Vienna (12 settembre 1683), quando grazie a san Pio V (1566-1571) e al beato Innocenzo XI (1676-1689) l’Europa cristiana poté ancora vivere nella libertà di Cristo.</p>
<p> A perpetuare la memoria dello zelo crociato di Leone X &#8211; non certo eguagliabile alla santità di un Pio V, ma pur sempre conscio dei suoi doveri di capo supremo della Cristianità, ordine divino incarnato nella società degli uomini &#8211;  rimane visibile a tutti la evocativa “<em>Battaglia di Ostia</em>” affrescata da Raffaello Sanzio fra il 1514 e il 1515 nella Stanza dell’Incendio di Borgo presso il Palazzo Apostolico Vaticano , nella quale prigionieri Saraceni, sconfitti nella battaglia di Ostia dell&#8217;estate dell&#8217;849 che vide il trionfo della Lega Campana, vengono umiliati davanti al trono di san Leone IV, patrocinatore della suddetta lega militare italiana contro gli Arabi.  </p>
<p></p>
<p></p>
<hr class="wp-block-separator"/>
<p><a href="#_ftnref1">[1]</a>  Mansi, <em>Collectio Conciliorum</em>, XXIII, 676</p>
<p><a href="#_ftnref2">[2]</a> Ivi,
988-992.</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.radiospada.org/tag/concilio-lateranense-v/" rel="tag">Concilio Lateranense V</a>, <a href="https://www.radiospada.org/tag/crociata/" rel="tag">crociata</a>, <a href="https://www.radiospada.org/tag/giuliano-zoroddu/" rel="tag">giuliano zoroddu</a>, <a href="https://www.radiospada.org/tag/leone-x-medici/" rel="tag">Leone X Medici</a>, <a href="https://www.radiospada.org/tag/turchi/" rel="tag">Turchi</a></p><div class="single_postmeta"><p><img alt src="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&#038;d=identicon&#038;r=g" class="avatar avatar-35 photo jetpack-lazy-image" height="35" width="35" data-lazy-srcset="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=70&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></noscript><p><strong class="entry-title">La Crociata di Leone X</strong> di <a href="https://www.radiospada.org/author/redazione/" rel="author" class="author vcard"><span class="fn">Redazione RS</span></a> on <time class="published updated" datetime="16 Marzo 2019T1:21 am">16 Marzo 2019</time><br /><a class="block" href="https://www.radiospada.org/author/redazione/">Vedi altro di Redazione RS &rarr;</a></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2019/03/la-crociata-di-leone-x/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2019/03/la-crociata-di-leone-x/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2019/03/la-crociata-di-leone-x/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2019/03/la-crociata-di-leone-x/" data-text="La Crociata di Leone X"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-43268-5c8c517f83bf1' data-src='https://widgets.wp.com/likes/#blog_id=53263471&amp;post_id=43268&amp;origin=www.radiospada.org&amp;obj_id=53263471-43268-5c8c517f83bf1' data-name='like-post-frame-53263471-43268-5c8c517f83bf1'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><!-- INIZIO CODICE NATIVE -->
<div id="div-gpt-ad-1486984758783-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-native',[[700,400],[1,1],[300,250]],'div-gpt-ad-1486984758783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984758783-0');</script>
</div>
<!-- FINE CODICE NATIVE -->
<!-- INSERITO DA PaC -->
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FINE codice inserito da PaC -->
</article>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/la-crociata-di-leone-x/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&#038;postid=43268&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=7.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=9af24da078f58045d0f56f73e9f48b1b0374bd36#parent=https%3A%2F%2Fwww.radiospada.org%2F2019%2F03%2Fla-crociata-di-leone-x%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">	<h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2019/03/la-crociata-di-leone-x/">La Crociata di Leone X</a>
</li>
<li>
<a href="https://www.radiospada.org/2019/03/difunde-tu-fe-catolica-santo-viacrucis-octava-estacion-jesus-cae-por-tercera-vez/">[DIFUNDE TU FE CATOLICA]  SANTO VIACRUCIS, Octava Estación: &#8220;JESÚS CAE POR TERCERA VEZ&#8221;</a>
</li>
<li>
<a href="https://www.radiospada.org/2019/03/quando-a-parigi-occuparono-st-nicolas-du-chardonnet/">Quando a Parigi occuparono St. Nicolas du Chardonnet</a>
</li>
<li>
<a href="https://www.radiospada.org/2019/03/lo-scopo-della-chiesa-e-salvare-luomo-non-sedarlo/">Lo scopo della Chiesa è salvare l’uomo, non sedarlo</a>
</li>
<li>
<a href="https://www.radiospada.org/2019/03/clavus-romanii-imperii-costantino-santelena-e-i-chiodi-di-cristo/">&#8220;Clavus Romanii Imperii&#8221;. Costantino, sant&#8217;Elena e i Chiodi di Cristo</a>
</li>
<li>
<a href="https://www.radiospada.org/2019/03/un-vescovo-per-la-fsspx-sicuri/">Un vescovo per la FSSPX? Sicuri?</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Antonio Diano</span> su <a href="https://www.radiospada.org/2015/11/il-velo-delle-donne-in-chiesa-motivi-e-un-invito/comment-page-1/#comment-40851">Il velo delle donne in Chiesa. Motivi e un invito.</a></li><li class="recentcomments"><span class="comment-author-link">Antonio Diano</span> su <a href="https://www.radiospada.org/2019/03/un-vescovo-per-la-fsspx-sicuri/comment-page-1/#comment-40850">Un vescovo per la FSSPX? Sicuri?</a></li><li class="recentcomments"><span class="comment-author-link">Antonio Diano</span> su <a href="https://www.radiospada.org/2019/02/aborto-tardivo-a-new-york-lanalisi-di-m-micaletti/comment-page-1/#comment-40849">Aborto tardivo a New York, l&#8217;analisi di M. Micaletti</a></li><li class="recentcomments"><span class="comment-author-link">Vanessa Caria</span> su <a href="https://www.radiospada.org/2012/10/san-giuda-santo-potentissimo-e-in-parte-dimenticato/comment-page-6/#comment-40848">San Giuda. Santo potentissimo e in parte dimenticato.</a></li><li class="recentcomments"><span class="comment-author-link">Vanessa Caria</span> su <a href="https://www.radiospada.org/2012/10/san-giuda-santo-potentissimo-e-in-parte-dimenticato/comment-page-6/#comment-40847">San Giuda. Santo potentissimo e in parte dimenticato.</a></li><li class="recentcomments"><span class="comment-author-link">Vanessa Caria</span> su <a href="https://www.radiospada.org/2012/10/san-giuda-santo-potentissimo-e-in-parte-dimenticato/comment-page-6/#comment-40846">San Giuda. Santo potentissimo e in parte dimenticato.</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">	<div class="textwidget"><div id="div-gpt-ad-1486984653978-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-300x250',[300,250],'div-gpt-ad-1486984653978-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984653978-0');</script>
</div>
</div>
</div></aside>
</div>
</div>	</div>
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://www.radiospada.org/about/">About</a></li>
<li class="page_item page-item-22085"><a href="https://www.radiospada.org/le-nostre-edizioni/">LE NOSTRE EDIZIONI</a></li>
<li class="page_item page-item-37040"><a href="https://www.radiospada.org/privacy-policy/">Privacy Policy</a></li>
</ul></div>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
					&copy; 2019, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>	</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color:#fff;color:#d33;left:0;margin:0;padding:4px;position:fixed;text-align:center;top:0;width:100%;z-index:9999}.italybtn{margin-left:10px}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#fff",btcB="#dd3333",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr=[];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded",function(event){cookieChoices.showCookieConsentBar("Questo sito usa i cookies solo per facilitarne l'utilizzo, migliorando di conseguenza la qualit\u00e0 della navigazione degli utenti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.","Chiudi","","");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Questo sito usa i cookies solo per facilitarne l'utilizzo, migliorando di conseguenza la qualit\u00e0 della navigazione degli utenti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie."</span><a href="" class="italybtn" target="_blank"></a></div></noscript><div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-a9efff22f0ac290baf2a3b38505b2aaa">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2019/03/la-crociata-di-leone-x/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>
<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/7.0/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","nonce":"37c262b1dd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.radiospada.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.radiospada.org%2F2019%2F03%2Fla-crociata-di-leone-x%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=5.1.1'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=201911#ver=201911&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=43268&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.0&show_cookie_consent=10&has_cookie_consent=0&sig=9af24da078f58045d0f56f73e9f48b1b0374bd36#parent=https%3A%2F%2Fwww.radiospada.org%2F2019%2F03%2Fla-crociata-di-leone-x%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=43268&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.0&show_cookie_consent=10&has_cookie_consent=0&sig=9af24da078f58045d0f56f73e9f48b1b0374bd36#parent=https%3A%2F%2Fwww.radiospada.org%2F2019%2F03%2Fla-crociata-di-leone-x%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
jQuery(frame).height(event.data);});}}})})();</script>
<script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.0',blog:'53263471',post:'43268',tz:'1',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','43268']);</script>
</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
<div id="div-gpt-ad-1486984787428-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-video',[1,1],'div-gpt-ad-1486984787428-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984787428-0');</script>
</div>
<div id="div-gpt-ad-1486984823479-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/radiospada/radiospada-320x100',[320,100],'div-gpt-ad-1486984823479-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984823479-0');</script>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 1.59752202034 seconds, on 16-03-19 2:29:35 --><!-- via php -->