<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
	
	<title>Sant&#8217;Antonio di Padova, il miracoloso Martello degli eretici | Radio Spada</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />	
	<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />	
	
	<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->	
	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Sant&#8217;Antonio di Padova, il miracoloso Martello degli eretici Feed dei commenti" href="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-56092315-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-56092315-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.radiospada.org/wp-content/themes/advanced-newspaper/framework/bootstrap/css/bootstrap.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.radiospada.org/wp-content/themes/advanced-newspaper/framework/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.radiospada.org/wp-content/themes/advanced-newspaper/css/owl.carousel.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.radiospada.org/wp-content/themes/advanced-newspaper/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='https://www.radiospada.org/wp-content/themes/advanced-newspaper/css/bootstrap-social.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"https:\/\/www.radiospada.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Gesù vuole stabilire nel mondo la devozione al mio Cuore Immacolato&#8221;. La seconda apparizione di Nostra Signora di Fatima' href='https://www.radiospada.org/2019/06/gesu-vuole-stabilire-nel-mondo-la-devozione-al-mio-cuore-immacolato-la-seconda-apparizione-di-nostra-signora-di-fatima/' />
<link rel='next' title='Il breve di Sant’Antonio di Padova per scacciare i demoni' href='https://www.radiospada.org/2019/06/il-breve-di-santantonio-di-padova-per-scacciare-i-demoni/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=45425' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2019%2F06%2Fsantantonio-di-padova-il-miracoloso-martello-degli-eretici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2019%2F06%2Fsantantonio-di-padova-il-miracoloso-martello-degli-eretici%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*=#respond]:not([href=#])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href=#top]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sant&#8217;Antonio di Padova, il miracoloso Martello degli eretici" />
<meta property="og:url" content="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/" />
<meta property="og:description" content="a cura di Giuliano Zoroddu Sant’Antonio di Padova, al secolo al secolo Fernando Martins de Bulhões (Lisbona, 15 agosto 1195 &#8211; Padova, 13 giugno 1231) è uno dei Santi più venerati dell’orbe ca…" />
<meta property="article:published_time" content="2019-06-12T22:00:58+00:00" />
<meta property="article:modified_time" content="2019-06-12T22:33:32+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo.jpg?fit=800%2C621&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="621" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Sant&#8217;Antonio di Padova, il miracoloso Martello degli eretici" />
<meta name="twitter:image" content="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo.jpg?fit=800%2C621&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->




</head>

<body class="post-template-default single single-post postid-45425 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
								var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
										 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Ricerca nel sito</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.radiospada.org/">
				<div class="input-prepend">
					<label>Per cercare nel sito digita una parola e clicca invio</label>
					<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>								</span>
								
								<span class="quote">
									<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">	
															<h1>
									<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
										<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>								</span>
								<span class="quote">
									<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
<div id="div-gpt-ad-1486984520283-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/radiospada/radiospada-728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1486984520283-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984520283-0');</script>
</div>

				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.radiospada.org/">Home</a></li>
						<li id="menu-item-41960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41960"><a href="https://www.radiospada.org/category/attualita/">Attualità</a></li>
<li id="menu-item-41961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41961"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
<li id="menu-item-41962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41962"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-nella-chiesa/">Vaticano II e crisi nella Chiesa</a></li>
<li id="menu-item-41963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41963"><a href="https://www.radiospada.org/category/apologetica-e-polemica/">Apologetica e polemica</a></li>
<li id="menu-item-41964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41964"><a href="https://www.radiospada.org/category/cultura/">Cultura</a></li>
<li id="menu-item-41965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41965"><a href="https://www.radiospada.org/category/morale/">Morale</a></li>
<li id="menu-item-41966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41966"><a href="https://www.radiospada.org/category/antimassoneria/">Antimassoneria</a></li>
<li id="menu-item-41967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41967"><a href="https://www.radiospada.org/category/bioetica/">Bioetica</a></li>
<li id="menu-item-41968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41968"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li id="menu-item-41969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41969"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-15239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15239"><a href="http://www.edizioniradiospada.com">La casa editrice che aspettavi</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/iscriviti-alla-nostra-newsletter.html">Iscriviti alla nostra newsletter</a></li>
<li id="menu-item-35298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35298"><a href="https://twitter.com/RadioSpada">Su Twitter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Il nostro canale Youtube</a></li>
<li id="menu-item-35229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35229"><a href="https://www.paypal.com/donate/?token=BFJSpWyQavgBFbY0VH4DO_zvgvJfN3G3bpyYc-x0ZldvuKtrl4dvos7LpuUEJIi51KIb6W&#038;country.x=IT&#038;locale.x=IT">Sostienici</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Sant&#8217;Antonio di Padova, il miracoloso Martello degli eretici							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/redazione/" rel="author" class="fn" itemprop="name">Redazione RS</a></span> il <time class="published updated" itemprop="datePublished" datetime="13 Giugno 2019T12:00 am">13 Giugno 2019</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/#respond">Nessun commento</a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-45425 post type-post status-publish format-standard has-post-thumbnail hentry category-agiografia category-cattolicesimo-romano tag-agiografia tag-antiecumenismo tag-eretici tag-giuliano-zoroddu tag-miracoli tag-santantonio-da-padova tag-vite-dei-santi last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/&t=Sant&#8217;Antonio di Padova, il miracoloso Martello degli eretici" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Sant&#8217;Antonio di Padova, il miracoloso Martello degli eretici => https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/&title=Sant&#8217;Antonio di Padova, il miracoloso Martello degli eretici&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2019%2F06%2Fsantantonio-di-padova-il-miracoloso-martello-degli-eretici%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text">
<p><strong>a cura di Giuliano Zoroddu </strong></p>



<p style="color:#a30000;text-align:justify" class="has-text-color"><em>Sant’Antonio di Padova, al secolo al secolo Fernando Martins de Bulhões (Lisbona, 15 agosto 1195 &#8211; Padova, 13 giugno 1231) è uno dei Santi più venerati dell’orbe cattolico, soprattutto per la sua potenza taumaturgica. Ma il Santo che davanti alle reliquie dei Protomartiri Francescani uccisi dai Mori sentì il desiderio di effondere il suo sangue nell’Africa maomettana per l’annunzio del Cristo e si unì alla serafica schiera raccolta da Francesco d’Assisi, straordinario fu prevalentemente un Predicatore. Un predicatore straordinario, cui Dio concesse l’apostolico carisma delle lingue, che con la potenza della più pura e francescana evangelica semplicità del discorso, debellò in Italia ed in Francia la peste dell’eresia (non era &#8220;ecumenico&#8221;) e fece rinascere alla grazia i più incalliti peccatori. Non immeritatamente i Romani Pontefici lo acclamarono “Arca del Testamento”, “Scrigno della Sacra Scrittura”, “Luminare della Santa Chiesa”, “Dottore Evangelico”. Gli esempi storici che andiamo a proporre renderanno più evidente (se ve ne fosse bisogno!) la verità di questi gloriosi titoli.</em></p>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="45441" data-permalink="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/10997009_1566503630292918_7112253281021908123_n-3/" data-orig-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-2.jpg?fit=800%2C609&amp;ssl=1" data-orig-size="800,609" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10997009_1566503630292918_7112253281021908123_n" data-image-description="" data-medium-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-2.jpg?fit=300%2C228&amp;ssl=1" data-large-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-2.jpg?fit=800%2C609&amp;ssl=1" src="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-2.jpg?ssl=1" alt="" class="wp-image-45441" srcset="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-2.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-2.jpg?resize=300%2C228&amp;ssl=1 300w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-2.jpg?resize=768%2C585&amp;ssl=1 768w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-2.jpg?resize=570%2C434&amp;ssl=1 570w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-2.jpg?resize=701%2C534&amp;ssl=1 701w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></figure></div>



<p style="text-align:justify" class="has-drop-cap">Sul compiersi dei nove mesi fu anche S. Antonio chiamato al Capitolo, che si doveva tenere in Forlì dal Provinciale Graziano nella Quaresima del 1222, e andò. Oltre ai Sacerdoti erano colà convenuti alcuni Frati ancora Chierici per essere ordinati <em>in sacris</em> dal Vescovo di quella Città, e a questo fine con essi si accompagnarono altresì alcuni Religiosi di S. Domenico con scambievole carità e amorevolezza. Venuta l’ora della conferenza, in cui solevano i Minori trattare cose di spirito, a questi chiesero i Domenicani grazia d&#8217; intervenirvi. Quivi il Superiore per onorare i suoi ospiti li pregò, che qualcuno di loro dicesse qualche cosa di Dio, ché n&#8217; erano ben maestri, essendo per istituto e per dottrina Predicatori; mentre i suoi li avrebbero ascoltati come discepoli, avidamente. Dispose Iddio , che tutti si scusassero di parlare all&#8217;improvviso in un congresso sì rispettabile di Religiosi. Questo fu il momento, in cui volle Iddio, esaltatore degli umili, far risplendere Antonio. Il Ministro del luogo, da Dio ispirato a lui si rivolse, persuaso che come uomo semplice e senza lettere comunque riuscisse male, niente avrebbe perduto, e come Religioso dabbene avrebbe colle sue parole edificati i circostanti: e gli comandò, che in sul fatto predicasse. Sorpreso il Santo gli rispose con umiltà, che non mai parlato aveva in pubblico, né dacché era Minore, aveva letto altro libro che il suo Breviario. “Lo so io bene – gli rispose il Superiore – ma voi ubbidite”. A tal risposta il Santo vinto dall&#8217;ubbidienza prese a parlare, studiandosi però di nascondere, parlando, il saper suo; ma lo spirito di Dio l&#8217;infiammò in modo, che parlò appunto divinamente. Il sermone fu così ben condotto, sì pieno di testimonianze della S. Scrittura, e dei Padri, sì pieno d&#8217;unzione, di modestia, di affetti, di ardore di carità, inoltre detto con tal nerbo di voce, espressione, e grazia di gesto, che ugual Sermone, né Seminatore dissero i Religiosi di non avere sentito giammai. La universale sorpresa fu somma; poiché fino a quel punto tutti tenuto lo avevano per ignorante e dappoco; ma non minore fu l&#8217;universale compunzione ed il frutto; e finita la conferenza non si saziavano di esaltarlo. Il Provinciale egualmente ammirato della dottrina, come dell&#8217; umiltà di Antonio, il quale aveva sì ben saputo nascondere i suoi talenti, lo elesse Predicatore della Romagna, che fu la prima vigna da Dio assegnatagli a coltivare, come poscia vedremo. Il Patriarca suo S. Francesco informato di tanta umiltà, concepì per Antonio somma venerazione e lo chiamava per atto di rispetto il suo “Vescovo”; anzi non solo approvò la destinazione del Provinciale dentro i limiti della sua Provincia, ma la distese per tutte l&#8217;altre. Ecco finalmente la lucerna ardente, ma nascosta, posta sul candeliere ad illuminare innumerabili uomini: ed ecco da Montepaolo uscire il nostro Eroe coll&#8217;eminente carattere di Apostolico Ministro, dopo 27 anni di vita sconosciuta al mondo, per esercitarlo lo spazio di soli nove anni; ma in guisa che non gli corse mese, in cui non operasse tanto di grande, quanto altri potrebbe appena fare in più anni. <strong>I soli primi tre mesi di Apostolato gli procacciarono il glorioso titolo di Martello degli Eretici, che sconfisse e convertì.</strong></p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="45440" data-permalink="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/10997009_1566503630292918_7112253281021908123_n-2/" data-orig-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-1.jpg?fit=446%2C523&amp;ssl=1" data-orig-size="446,523" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10997009_1566503630292918_7112253281021908123_n" data-image-description="" data-medium-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-1.jpg?fit=256%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-1.jpg?fit=446%2C523&amp;ssl=1" src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-1.jpg?resize=420%2C493&#038;ssl=1" alt="" class="wp-image-45440" width="420" height="493" srcset="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-1.jpg?w=446&amp;ssl=1 446w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-1.jpg?resize=256%2C300&amp;ssl=1 256w" sizes="(max-width: 420px) 100vw, 420px" data-recalc-dims="1" /></figure></div>



<p style="text-align:justify">[…] Conviene dunque concludere, <strong>essere stata miracolosa la sua predicazione per il dono infuso delle lingue: dono che somigliantissimo apparve a quel degli Apostoli,</strong> singolarmente in Roma, dove […] <strong>delle tante svariate nazioni che intervennero ad udirlo, non solo ognuno l&#8217;intese perfettamente, ma ognuna lo intese parlare nel lor proprio linguaggio</strong>: <em>Audivimus eum loquentem nostris linguis</em> . <strong>Altro miracolo era l’essere capito perfettamente in ogni vastità di uditorio, sicché nessuna persona gli era sì distante, che la voce di S. Antonio non le si facesse sentire chiara, e bene articolata. </strong>Questi doni di lingua, e di voce spiccarono principalmente il primo in Francia, e in Roma, come vedremo, e il secondo in Padova, ed in Brescia: e <strong>glieli concesse fin dal principio il Signore a rendere portentosa la sua predicazione, sicché salì subito in altissima fama, e poté fare nelle prime Città un frutto immenso con la riduzione di Eretici i più ostinati, e colla riforma di Cattolici i più dissoluti.</strong> <br>Nel quarto secolo della Chiesa era  insorta l’eresia dei Manichei, la quale sconfitta gloriosamente dal gran Dottore S. Agostino,  si era  rifugiata nella Bulgaria, ed ivi era stata nascosta, finché nel secolo undecimo sbucando d&#8217;improvviso dalla sua tana, entrò ad avvelenare la Francia, la Germania, e l&#8217;Italia, mutando nome, e i suoi seguaci intitolando Valdesi, Albigesi, e Patarini. Eran quasi due secoli , che questa peste imperversava, e faceva strage orribile in ogni luogo. Tardi s&#8217; avvidero i Pastori della Chiesa di tanto male, e solo allora, quando il contagio reso era universale, né tutti gli sforzi loro bastavano ad estirparlo. Fu allora, che Iddio mosso a pietà della sua Sposa, mandò al suo soccorso i due gran Patriarchi Domenico e Francesco, e i Figli loro, che combattendo gli eretici collo zelo, colla dottrina, colla santità e col sangue, finalmente li estirparono. Una illustre porzione di questa gloriosa conquista toccò tra i primi a S. Antonio, per opera del quale la Romagna fu la prima ad essere da così micidial peste liberata. </p>



<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="45491" data-permalink="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/da78291ddc9403aad4e8d8ce58a1e761-2/" data-orig-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/da78291ddc9403aad4e8d8ce58a1e761-1.jpg?fit=528%2C390&amp;ssl=1" data-orig-size="528,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="da78291ddc9403aad4e8d8ce58a1e761" data-image-description="" data-medium-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/da78291ddc9403aad4e8d8ce58a1e761-1.jpg?fit=300%2C222&amp;ssl=1" data-large-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/da78291ddc9403aad4e8d8ce58a1e761-1.jpg?fit=528%2C390&amp;ssl=1" src="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/da78291ddc9403aad4e8d8ce58a1e761-1.jpg?ssl=1" alt="" class="wp-image-45491" srcset="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/da78291ddc9403aad4e8d8ce58a1e761-1.jpg?w=528&amp;ssl=1 528w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/da78291ddc9403aad4e8d8ce58a1e761-1.jpg?resize=300%2C222&amp;ssl=1 300w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/da78291ddc9403aad4e8d8ce58a1e761-1.jpg?resize=119%2C89&amp;ssl=1 119w" sizes="(max-width: 528px) 100vw, 528px" data-recalc-dims="1" /></figure></div>



<p style="text-align:justify">[…] Rimini era forse la Città allora più da lungo tempo, e più mortalmente infetta, quantunque gli zelanti suoi Vescovi e gli stessi Romani Pontefici avessero tentato ogni rimedio per curarla. Gli Eretici di colà, resi paurosi del S. Predicatore, la cui fama sparsa dalle altre Città riferiva che alla efficacia del suo parlare nessun Eretico poteva resistere, s’accordarono tra loro di non volerlo ascoltare, e tanto brigarono col popolo, che, o intimorito o imbrattato della stessa pece, stabilì di seguire l’esempio loro. Arrivato dunque il Santo e salito sul pergamo anziché trovare un uditorio affollato e famelico di ascoltarlo, come altrove era uso, vide che al suo comparire tutti se ne andavano, e lo sfuggivano. Ma non si smarrì il suo zelo. Sia che nonostante ciò facesse la Predica ai pochi ch&#8217;eran rimasti, sia che sol protestasse di voler predicare, parlò con tal risoluzione ed energia , che da quel solo saggio intesero gli Eretici che erano perduti, se egli si faceva udire, e vennero quindi alla risoluzione sacrilega di ammazzarlo. Lo riseppe il Santo, e ritiratosi in una celletta, poi ridotta in Cappella, stette ivi alquanti giorni a supplicare Iddio con aspre flagellazioni, rigorosi digiuni e ardentissime preci, di voler perdonare a quella gente cieca e indurita, e darle docilità a lasciarsi istruire nei doveri, e nei dogmi della Religione Cattolica. Indi <strong>esce dal suo ritiro, e va diritto alla spiaggia dell&#8217;Adriatico colà dove il fiume Marecchia mette foce nel mare e ad alta voce chiama i pesci ad udirlo celebrare le lodi del Creator loro, giacché gli uomini tanto più tenuti a glorificarlo non le volevano ascoltare. </strong>Al sentir tal comando, molti che si trovavano presenti, o per curiosità avendolo alla lontana seguito o colà condottisi per diporto, tra curiosi e beffatori, ad osservare si posero cosa accadesse. Ed ecco tosto <strong>commossa l&#8217;acqua comparire guizzanti in varie torme i pesci, e ripartirsi con bell&#8217;ordine ciascuno nella sua specie</strong>, i più piccioli più vicino al Santo, i mezzani, e i maggiori più e più lontani formando come un anfiteatro; e tutti alzar dall&#8217; acqua le teste varie di forma, e di colori, come un tappeto di gemme; ed ivi immoti starsi in atto di ascoltarlo; miracolo invero sorprendente e piacevole. Prese il Santo a rappresentar loro i benefizi particolari, che ricevuti avevano dal Creatore […] <strong>Pareva, che quegli animali intendessero, tanto sembravano attenti; e che consentissero, e facessero plauso ai suoi discorsi, con alzar le teste e coll’aprir le bocche.</strong> Se gli astanti restassero trasecolati non è da dire. Corsero alcuni fin dal principio alla piazza della Città e, narrando il veduto, trassero immenso popolo a vedere sì gran miracolo. II Santo allora: “Benedetto Iddio &#8211; disse &#8211; che è onorato dai pesci più che dagli uomini eretici ed infedeli”. A così manifesto ed inaudito miracolo pochi furono che potessero impedire copiose lacrime di meraviglia e di compunzione. E qui, benedetti i pesci colla santa Croce e licenziatili, questi coll&#8217;agitar le pinne e le code e chinare i lor capi, si tuffarono e disparvero. Allor ripigliando S. Antonio il parlare: “Dai muti animali del mare &#8211; disse &#8211; imparate voi, uomini, ad esser grati e ubbidienti a Dio”; e messosi a rappresentare la malizia del peccato e particolarmente dell&#8217;Eresia e a confutarla con forza estrema, <strong>incredibile fu il numero dei convertiti, tanto dei viziosi, quanto degli Eretici più sfrontati; e ben pochi furono che non se gli arrendessero. </strong></p>



<figure class="wp-block-image"><img data-attachment-id="45492" data-permalink="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/800px-duomo_padua_-_altar_of_st-_gregorio_barbarigo/" data-orig-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo.jpg?fit=800%2C621&amp;ssl=1" data-orig-size="800,621" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="800px-Duomo_(Padua)_-_Altar_of_St._Gregorio_Barbarigo" data-image-description="" data-medium-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo.jpg?fit=300%2C233&amp;ssl=1" data-large-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo.jpg?fit=800%2C621&amp;ssl=1" src="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo.jpg?ssl=1" alt="" class="wp-image-45492" srcset="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo.jpg?resize=300%2C233&amp;ssl=1 300w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo.jpg?resize=768%2C596&amp;ssl=1 768w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo.jpg?resize=570%2C442&amp;ssl=1 570w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo.jpg?resize=701%2C544&amp;ssl=1 701w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></figure>



<p style="text-align:justify">[…] <strong>Tra questi pochi fu un certo Bonvillo</strong> capo di fazione, il quale o non fu presente al miracolo o volle far pompa di forte spirito,  dileggiandolo e con esso dileggiando altresì le conversioni accadute, per aver veduto, diceva, fermi per accidente alla spiaggia quattro o sei pesci. Pensò costui di porre S. Antonio alla prova per fargli perdere l&#8217;acquistata riputazione, domandandogli un nuovo miracolo, ch&#8217;egli credeva impossibile ad ottenere. Gli propose essere indecenza per Gesù Cristo che egli fosse nell&#8217; Eucaristia sotto le specie del pane; che egli ciò predicava al popolo per sedurlo; e di convincerlo del vero. <strong>“Io ne voglio fare &#8211; soggiunse &#8211; giudice la mia giumenta. Vedremo, se postole innanzi il vostro Pane Sacramentato, essa lo adori”. </strong>Inorridì il Santo a siffatte bestemmie e proposte; ma, ispirato da Dio, accettò la disfida e se ne fissò il giorno. Gli Eretici lo attendevano con allegrezza e cantavano già il trionfo: i Cattolici ne tremavano, non avendo la fede del Santo, né la stima che gli dovevano; tuttavia speravano assai, veduto il miracolo dei pesci. Il Santo era tutto in digiuni ed orazioni , e non dubitava della divina assistenza. Nella mattina stabilita, celebra la S. Messa e, venendo in piazza col Santissimo Sacramento accompagnato dai suoi Religiosi, si porta innanzi alla casa di Bonvillo, il quale in aria sprezzante gli va incontro colla giumenta. Non le si era dato cibo da tre giornate e quivi in faccia all&#8217;Adorabile Sacramento se le presenta la biada. Ma il Santo dopo una breve esortazione all&#8217;immenso popolo accorso ad avere gran fede e divozione al SS. Sacramento, chiama con voce alta lo stupido animale, e gli comanda di venir ad adorare il suo Creatore nascosto sotto le specie Sacramentali. <strong>Oh prodigio! l&#8217; asina lascia tosto la biada, si avanza, s&#8217; inginocchia e abbassa la testa, ed in quell&#8217;atto di riverenza si ferma, finché non fu riportata alla Chiesa la Sacra Ostia, riconoscendo in essa quell&#8217;Uomo-Dio che da un simile giumento fu già nel presepio riconosciuto bambino. Tal miracolo fu dal Santo reiterato in Francia. Il trionfo dei Cattolici e la confusione degli Eretici fu qual doveva essere. Bonvillo attonito per tal fatto e tocco dalla grazia, abiurò l’errore con tanta maggior gloria del Dogma Cattolico, quanto egli era tra i Patarini più accreditato e potente; e visse poi in penitenza il resto della sua vita, e morì con lasciare grande speranza della sua salvazione.</strong><br>Pareva che sì evidenti prove delle verità Cattoliche dovessero far ricredere gli Eretici tutti del loro errore; ma per ordinario sono Eretici di volontà, anziché d&#8217; intelletto e non credono, poiché non vogliono credere, non già per non essere persuasi dei loro inganni […] <strong>Così dall&#8217;impero mostrato evidentemente da Antonio sui pesci del mare e sulle bestie della terra, trassero gli indurati Eretici che dunque necessario era dargli la morte</strong>, <strong>altrimenti tutti convinti dalle sue prediche avrebbero abbandonato l’Eresia. Ciò stabilito e sceltone il modo, gli si fanno con mentita cortesia ad invitarlo a desinare con loro a fine di avvelenarlo. </strong>L’astinentissimo Santo, sperando di trovare tra i cibi bella occasione di guadagnarli alla Chiesa ed a Dio, accetta e va . Appena poste le mense, gli rivelò Iddio l&#8217;ordito tradimento e mansuetamente rinfacciò loro il costume proprio degli Eretici di volere vincere colla soperchieria e la violenza. Niente scomposti costoro, benché svergognati dello scoprimento delle loro arti, “Di che vi lamentate? &#8211; dissero &#8211; Non è scritto nell’Evangelo, cui professate intera fede, non è scritto, che ai Ministri della divina parola non farà male il veleno? Non mica a fin di farvi male, ma noi ve l&#8217; abbiamo preparato solo per far onore allo stesso vostro Vangelo”. Il Santo a Dio rivolto: “Confondete &#8211; disse &#8211; Signore, gli empi che deridono l’infallibil vostra parola, colla vostra potenza”; e <strong>fatto il segno della Croce sulle vivande avvelenate, le mangiò senza il minimo nocumento. A tanta luce prodigiosa aprirono finalmente gli occhi i più accecati, e il Santo che aveva trovato Rimini eretica, la lasciò cattolica e religiosa.</strong></p>



<figure class="wp-block-image"><img data-attachment-id="45493" data-permalink="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/800px-duomo_padua_-_altar_of_st-_gregorio_barbarigo-2/" data-orig-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo-1.jpg?fit=709%2C472&amp;ssl=1" data-orig-size="709,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="800px-Duomo_(Padua)_-_Altar_of_St._Gregorio_Barbarigo" data-image-description="" data-medium-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo-1.jpg?fit=709%2C472&amp;ssl=1" src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo-1.jpg?ssl=1" alt="" class="wp-image-45493" srcset="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo-1.jpg?w=709&amp;ssl=1 709w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo-1.jpg?resize=570%2C379&amp;ssl=1 570w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2019/06/800px-Duomo_Padua_-_Altar_of_St._Gregorio_Barbarigo-1.jpg?resize=701%2C467&amp;ssl=1 701w" sizes="(max-width: 709px) 100vw, 709px" data-recalc-dims="1" /></figure>



<p style="text-align:justify">[…] Tolosa era in quei tempi la Città, in cui più che altrove l&#8217;Eresia degli Albigesi imperversava, senza che mai agli zelanti Vescovi e agli altri Ministri Apostolici riuscisse di liberarvela. Vi fu mandato dopo la Pasqua il nostro Santo nel 1225 a predicare e a leggervi Teologia: e tosto colla dottrina sulla cattedra e con le istruzioni dal pulpito, dichiarò guerra aperta agli errori, e con maggior ardore difese la verità cattolica sull&#8217;augustissimo Sacramento dell&#8217; Eucaristia. Forse che a Tolosa il gran miracolo dal Santo operato a Rimini colla giumenta di Bonvillo non fosse noto, o più verisimilmente dall&#8217; ereticale sfacciataggine fosse negato e deriso, si narra, che quivi ancora un certo Gujaldo gli fece la stessa insolente ed empia proposta: “Io mi darò &#8211; dicendogli con insulto &#8211; mi darò per vinto, se la mia mula tenuta più giorni digiuna, e postole innanzi il cibo, invece di mangiare adorerà la vostra Eucaristia”. Inorridì come la prima volta il Santo alla diabolica proposta; ma , come allora , rinfrancatosi in Dio accettò la disfida per la gloria di esso e la vittoria del dogma cattolico, con gran risa e beffe di Gujaldo e dei suoi partigiani. Il quarto giorno è destinato al cimento . In esso tra gran folla di popolo S. Antonio finita la Messa, seguito da rispettosa comitiva di fedeli, va colla S. Ostia al luogo assegnato. Viene la mula cascante d&#8217;inedia, condotta dai suoi Eretici, che le tengono innanzi la biada. <strong>Silenzio intima con autorevol voce il Santo, e alla bestia rivolto: “A confusione &#8211; le dice &#8211; dell&#8217; ereticale perfidia adora Iddio in questa Sacra Ostia”. La mula si prostra in sul fatto nel modo il più rispettoso. Il trionfo di Gesù Sacramentato , la gioia dei Cattolici , la confusione degli Eretici, la conversione di molti fu come in Rimini. </strong>Questo miracolo seguì nell&#8217;estate del 1225 .</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="45494" data-permalink="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/10997009_1566503630292918_7112253281021908123_n-4/" data-orig-file="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-3.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10997009_1566503630292918_7112253281021908123_n" data-image-description="" data-medium-file="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-3.jpg?fit=1024%2C768&amp;ssl=1" src="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-3.jpg?fit=1024%2C768&amp;ssl=1" alt="" class="wp-image-45494" width="580" height="435" srcset="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-3.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-3.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-3.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-3.jpg?resize=119%2C89&amp;ssl=1 119w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-3.jpg?resize=570%2C428&amp;ssl=1 570w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/06/10997009_1566503630292918_7112253281021908123_n-3.jpg?resize=701%2C526&amp;ssl=1 701w" sizes="(max-width: 580px) 100vw, 580px" /><figcaption>Arca del Santo nella Basilica di Padova. </figcaption></figure></div>



<p style="text-align:justify">[…]<strong>Un Apostolo, che appena cominciò ad esser noto al mondo divenne il Martello degli Eretici, e in Rimini , in Milano, in Tolosa li cercò, li convinse in pubbliche dispute colle prove evidenti delle Scritture e dei Padri; e non ristando per veleni, o tradimenti, né rimettendo perciò di sua dolcezza in trattarli, operò in vita i più stupendi miracoli affine di ridurli al grembo di Santa Chiesa: un tal Apostolo, dico, non doveva dal Cielo rimettere quel suo gran zelo per loro; e Dio doveva coi miracoli a questo fine proseguire a glorificarlo. Vedremo qui infatti la conversione miracolosa non solo di Eretici, ma di Maomettani ancora, e di Gentili , quasi Dio gli abbia conceduto nella sua beatitudine la grazia negategli in vita, quando dall&#8217; Africa , a cui era indirizzato, lo fece passare all&#8217;Italia a salute dei Cristiani od Eretici o mal costumati Cattolici.</strong><br>Enrico Hinez Sassone Luterano aveva per accidente in una sua Camera appigionatagli da un Cattolico un&#8217; immagine di S. Antonio rivolta col capo all&#8217;ingiù: di che alcuni suoi amici Cattolici lo ripresero come di poca riverenza a sì gran Santo e di trascuratezza sconvenevole ad un par suo. Egli sinceramente protestò che non vi avea posta mente, &nbsp;ma dirizzandola essi con devozione, egli per miscredenza ereticale nemico delle sacre immagini, beffandosi di S. Antonio, rovesciò di nuovo l&#8217;immagine, dicendo loro: “Se questa immagine si raddrizzerà da se stessa, vi giuro che mi faccio Cattolico”. E ciò detto li licenzia ed esce di casa egli stesso, chiusa ben bene la porta della sua camera. <strong>Al ritorno trova l’immagine non pur drizzata, ma sospesa nell&#8217;aria, senz&#8217; attacco veruno. </strong>Sbigottì, gelò, istupidì; non però tenne il patto, ma per distrarre la mente dall&#8217;aperto prodigio, che sempre gli restò fisso nella memoria, si diede a girare il mondo , passando all&#8217;Olanda , quindi navigando in Levante; in fine venendo in Italia diede il suo nome a militare in Toscana in Porto Ferrajo, ove non potendo più reggere ai rimorsi della coscienza, e alla grazia che lo chiamava e alle ragioni del Vescovo di Massa Monsignor Paolo Pecci, abjurò i suoi errori, e divenuto ottimo Cattolico il 4 giugno 1699 si fece laico Conventuale col nome di F. Antonio Paolo, e con grande edificazione vi morì ottimo religioso.<br>[…]Una femmina Turca moglie di un Pascià aveva una schiava Cristiana per nome Ortensia Galbatina nativa di Piacenza in Lombardia, che compatendola per un cancro da cui dì e notte era rosa &nbsp;[…] diede un gran sospiro &nbsp;ed: <strong>“Oh perché &#8211; le disse &#8211; in vece del vostro Maometto, che non può sanarvi, non ricorrete voi al rimedio che usiamo noi Cristiani, ed è efficacissimo in quanti ne usano con viva fede , spesso ancora in mali come il vostro per loro natura incurabili?”.</strong> <strong>“E qual è questo?” ripigliò la Turca. “Le intercessioni &#8211; rispose Ortensia &#8211; dei nostri Santi . Essi sono i veri e gli unici amici di Dio onnipotente, e ne ottengono quanto chiedono. Io ne ricorderò un solo rinomatissimo in tutta la Cristianità , S. Antonio detto di Padova . Oh i gran miracoli che egli fa!”. </strong>E gliene raccontò alquanti dei più famosi . Ciò udito con gran piacere e sorpresa , le promise la Turca, come pare, di vero cuore, che si farebbe Cristiana, se il nostro Santo l&#8217;avesse guarita. <strong>Dopo aver contro il solito dormito soavemente la notte tutta, si trovò la mattina del tutto sana . Sorpresa, lietissima e riconoscente al prodigioso suo con la sua Schiava, non più Schiava, ma cara compagna, fuggì in Ispagna e si convertì alla S. Fede.</strong></p>



<p style="text-align:justify">(Emmanuele de Azevedo, <em>Vita del Taumaturgo Portoghese Sant’Antonio di Padova</em>, Bologna, 1790, pp. 31-33, 39-45, 53, 195-197. Il testo è stato leggermente aggiornato nel linguaggio dal redattore)</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.radiospada.org/tag/agiografia/" rel="tag">agiografia</a>, <a href="https://www.radiospada.org/tag/antiecumenismo/" rel="tag">antiecumenismo</a>, <a href="https://www.radiospada.org/tag/eretici/" rel="tag">eretici</a>, <a href="https://www.radiospada.org/tag/giuliano-zoroddu/" rel="tag">giuliano zoroddu</a>, <a href="https://www.radiospada.org/tag/miracoli/" rel="tag">miracoli</a>, <a href="https://www.radiospada.org/tag/santantonio-da-padova/" rel="tag">sant&#8217;antonio da padova</a>, <a href="https://www.radiospada.org/tag/vite-dei-santi/" rel="tag">vite dei Santi</a></p><div class="single_postmeta"><p><img alt src="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&#038;d=identicon&#038;r=g" class="avatar avatar-35 photo jetpack-lazy-image" height="35" width="35" data-lazy-srcset="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=70&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></noscript><p><strong class="entry-title">Sant&#8217;Antonio di Padova, il miracoloso Martello degli eretici</strong> di <a href="https://www.radiospada.org/author/redazione/" rel="author" class="author vcard"><span class="fn">Redazione RS</span></a> on <time class="published updated" datetime="13 Giugno 2019T12:00 am">13 Giugno 2019</time><br /><a class="block" href="https://www.radiospada.org/author/redazione/">Vedi altro di Redazione RS &rarr;</a></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/" data-text="Sant&#039;Antonio di Padova, il miracoloso Martello degli eretici"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-45425-5d01cd6164a17' data-src='https://widgets.wp.com/likes/#blog_id=53263471&amp;post_id=45425&amp;origin=www.radiospada.org&amp;obj_id=53263471-45425-5d01cd6164a17' data-name='like-post-frame-53263471-45425-5d01cd6164a17'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><!-- INIZIO CODICE NATIVE -->
					<div id="div-gpt-ad-1486984758783-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"> googletag.defineSlot('/134284252/radiospada/radiospada-native', [[700, 400], [1, 1], [300, 250]], 'div-gpt-ad-1486984758783-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984758783-0');</script>
</div>
					<!-- FINE CODICE NATIVE -->

<!-- INSERITO DA PaC -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FINE codice inserito da PaC -->

				</article>
				
			
			
<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&#038;postid=45425&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=7.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=213aa2bfb4d08f23469fbc8a1fa4a97fa55e0749#parent=https%3A%2F%2Fwww.radiospada.org%2F2019%2F06%2Fsantantonio-di-padova-il-miracoloso-martello-degli-eretici%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
				<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Gli ultimi articoli</h3>
		<ul>
											<li>
					<a href="https://www.radiospada.org/2019/06/il-breve-di-santantonio-di-padova-per-scacciare-i-demoni/">Il breve di Sant’Antonio di Padova per scacciare i demoni</a>
									</li>
											<li>
					<a href="https://www.radiospada.org/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/">Sant&#8217;Antonio di Padova, il miracoloso Martello degli eretici</a>
									</li>
											<li>
					<a href="https://www.radiospada.org/2019/06/gesu-vuole-stabilire-nel-mondo-la-devozione-al-mio-cuore-immacolato-la-seconda-apparizione-di-nostra-signora-di-fatima/">&#8220;Gesù vuole stabilire nel mondo la devozione al mio Cuore Immacolato&#8221;. La seconda apparizione di Nostra Signora di Fatima</a>
									</li>
											<li>
					<a href="https://www.radiospada.org/2019/06/difunde-tu-fe-catolica-mes-del-sagrado-corazon-de-jesus-dia-12-dia-de-la-bondad/">[DIFUNDE TU FE CATOLICA] MES DEL SAGRADO CORAZÓN DE JESÚS. DÍA 12: Día de la Bondad</a>
									</li>
											<li>
					<a href="https://www.radiospada.org/2019/06/torna-il-guelfo-rosa-e-le-canta-a-tutti/">Torna il Guelfo Rosa. E le canta a tutti</a>
									</li>
											<li>
					<a href="https://www.radiospada.org/2019/06/delegazione-di-parlamentari-lega-pd-fi-fdi-misto-oggi-cerchera-nuovamente-di-salvare-radio-radicale/">Delegazione di parlamentari (Lega, PD, FI, Fd&#8217;I, misto) oggi cercherà nuovamente di salvare Radio Radicale</a>
									</li>
					</ul>
		</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alex Pac</span> su <a href="https://www.radiospada.org/2013/09/suor-lucia-ed-il-terzo-segreto-di-fatima/comment-page-1/#comment-41326">Suor Lucia ed il terzo segreto di Fatima</a></li><li class="recentcomments"><span class="comment-author-link">eraclio73</span> su <a href="https://www.radiospada.org/2019/06/opposizione-curiale-a-riparazioni-per-i-pride-a-genova-i-fedeli-pregheranno-fuori-dalle-chiese/comment-page-1/#comment-41325">Opposizione curiale a riparazioni per i pride. A Genova i fedeli pregheranno fuori dalle chiese</a></li><li class="recentcomments"><span class="comment-author-link">Antonio Diano</span> su <a href="https://www.radiospada.org/2018/12/e-inconcepibile-che-la-chiesa-abbia-avuto-torto-per-due-millenni/comment-page-1/#comment-41324">È inconcepibile che la Chiesa abbia avuto torto per due millenni</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.esserecattolici.it' rel='external nofollow' class='url'>Francesco Franco</a></span> su <a href="https://www.radiospada.org/2019/06/opposizione-curiale-a-riparazioni-per-i-pride-a-genova-i-fedeli-pregheranno-fuori-dalle-chiese/comment-page-1/#comment-41323">Opposizione curiale a riparazioni per i pride. A Genova i fedeli pregheranno fuori dalle chiese</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.hlavnespravy.sk/taliansky-minister-rodinu-schvaluje-procesiu-odcinenie-pride-pochodu-homosexualov/1786080' rel='external nofollow' class='url'>Taliansky Minister pre Rodinu schvaľuje Procesiu na odčinenie Pride pochodu homosexuálov - Hlavné správy</a></span> su <a href="https://www.radiospada.org/2019/05/video-esclusivo-il-ministro-fontana-si-schiera-a-favore-della-processione-di-riparazione-al-gay-pride/comment-page-1/#comment-41322">[Video esclusivo] Il ministro Fontana si schiera a favore della processione di riparazione al gay pride</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://scrillo.altervista.org/difunde-tu-fe-catolica-mes-del-sagrado-corazon-de-jesus-dia-10-dia-de-la-humildad/' rel='external nofollow' class='url'>[DIFUNDE TU FE CATOLICA] MES DEL SAGRADO CORAZÓN DE JESÚS. DÍA 10: Día de la Humildad &#8211; Blog di Scrillo</a></span> su <a href="https://www.radiospada.org/2019/06/difunde-tu-fe-catolica-mes-del-sagrado-corazon-de-jesus-dia-10-dia-de-la-humildad/comment-page-1/#comment-41321">[DIFUNDE TU FE CATOLICA] MES DEL SAGRADO CORAZÓN DE JESÚS. DÍA 10: Día de la Humildad</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id="div-gpt-ad-1486984653978-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"> googletag.defineSlot('/134284252/radiospada/radiospada-300x250', [300, 250], 'div-gpt-ad-1486984653978-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984653978-0');</script>
</div>
</div>
		</div></aside>
		
	</div>
</div>		</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://www.radiospada.org/about/">About</a></li>
<li class="page_item page-item-22085"><a href="https://www.radiospada.org/le-nostre-edizioni/">LE NOSTRE EDIZIONI</a></li>
<li class="page_item page-item-37040"><a href="https://www.radiospada.org/privacy-policy/">Privacy Policy</a></li>
</ul></div>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2019, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
					<div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
   <div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
    <div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
    <h2 class="swal2-title" style="color:">Ops!</h2>
    <div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
    <button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
    <span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
 </div><script>

function adBlockNotDetected() {
}

function adBlockDetected() {
jQuery(window).load(function() {
var modal = jQuery(".swal2-container"),
yesBtn = jQuery(".wpajansAdblockCloseBTN");
jQuery("").css({"filter":"blur(10px)"});
modal.fadeIn(250);
yesBtn.on("click", function() {
jQuery("").css({"filter":"blur(0)"});
modal.fadeOut(150);
});
}())
}

jQuery(document).ready(function(){
var fuckAdBlock = new FuckAdBlock({
checkOnLoad: true,
resetOnEnd: true
});
fuckAdBlock.onDetected(adBlockDetected);
fuckAdBlock.onNotDetected(adBlockNotDetected);
});

</script>
	<div style="display:none">
	<div class="grofile-hash-map-a9efff22f0ac290baf2a3b38505b2aaa">
	</div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2019/06/santantonio-di-padova-il-miracoloso-martello-degli-eretici/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","nonce":"a0c5cce957","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.radiospada.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.radiospada.org%2F2019%2F06%2Fsantantonio-di-padova-il-miracoloso-martello-degli-eretici%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201924#ver=201924&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=45425&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.3.1&show_cookie_consent=10&has_cookie_consent=0&sig=213aa2bfb4d08f23469fbc8a1fa4a97fa55e0749#parent=https%3A%2F%2Fwww.radiospada.org%2F2019%2F06%2Fsantantonio-di-padova-il-miracoloso-martello-degli-eretici%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=53263471&postid=45425&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.3.1&show_cookie_consent=10&has_cookie_consent=0&sig=213aa2bfb4d08f23469fbc8a1fa4a97fa55e0749#parent=https%3A%2F%2Fwww.radiospada.org%2F2019%2F06%2Fsantantonio-di-padova-il-miracoloso-martello-degli-eretici%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'53263471',post:'45425',tz:'2',srv:'www.radiospada.org'} ]);
	_stq.push([ 'clickTrackerInit', '53263471', '45425' ]);
</script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->


	
</div><!-- /container -->
<div id="div-gpt-ad-1486984787428-0">
	<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"> googletag.defineSlot('/134284252/radiospada/radiospada-video', [1, 1], 'div-gpt-ad-1486984787428-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984787428-0');</script>
	</div>
<div id="div-gpt-ad-1486984823479-0">
	<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"> googletag.defineSlot('/134284252/radiospada/radiospada-320x100', [320, 100], 'div-gpt-ad-1486984823479-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1486984823479-0');</script>
	</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.83217787742615 seconds, on 13-06-19 6:13:21 --><!-- need to refresh to see cached version -->