<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
	
	<title>I &#8220;poveri curdi&#8221; | Radio Spada</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />	
	<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />	
	
	<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->	
	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; I &#8220;poveri curdi&#8221; Feed dei commenti" href="https://www.radiospada.org/2019/10/i-poveri-curdi/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.9.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-56092315-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-56092315-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.radiospada.org/wp-content/themes/advanced-newspaper/framework/bootstrap/css/bootstrap.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.radiospada.org/wp-content/themes/advanced-newspaper/framework/font-awesome/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.radiospada.org/wp-content/themes/advanced-newspaper/css/owl.carousel.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.radiospada.org/wp-content/themes/advanced-newspaper/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='https://www.radiospada.org/wp-content/themes/advanced-newspaper/css/bootstrap-social.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpca-core-css'  href='https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/modules/core/css/wpca-core.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpca-replacement-css'  href='https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/modules/automate-replace/css/wpca-replacement.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpca-frontend-css'  href='https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/modules/frontend/css/wpca-frontend.min.css?ver=3.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
		<script type='text/javascript'>
		/* <![CDATA[ */
		var wpcaData = {"ns":"wpca","nonce":"09a46bae5a","wpurl":"https:\/\/www.radiospada.org","domain":"radiospada.org","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","referer":false,"currenturl":"https:\/\/www.radiospada.org\/2019\/10\/i-poveri-curdi\/","isms":false,"mspath":"\/","ssl":true,"cookieNameConsent":"wpca_consent","cookieNameCc":"wpca_cc","doPlaceholder":true,"minPlacehoderDim":{"w":75,"h":75},"blockedAssetsUri":{"js":"https:\/\/www.radiospada.org\/wp-content\/plugins\/wp-cookie-allow\/assets\/js\/blocked.js","img":"https:\/\/www.radiospada.org\/wp-content\/plugins\/wp-cookie-allow\/assets\/img\/blocked.jpg","iframe":"https:\/\/www.radiospada.org\/wp-content\/plugins\/wp-cookie-allow\/assets\/blocked.html"},"ajaxContext":"fb6fabb70e82586ce9174a7b649c1ed9","needLogging":true,"layout":"box","cookieExpire":365,"cookiesBeforeConsent":2,"consentMethod":4,"cookiePolicyCssClass":"wpca-cookie-policy-link","cookiePolicyPathRel":"\/cookie-policy\/","queryVarBypass":"wpca_bypass_consent","doLayer":false,"hasClose":false,"useXAsDismiss":false,"minScrollTop":5,"cookiePath":"\/","cookieDomain":"","resettedConsent":false,"bypassingConsent":false,"allowedCc":["functional","analytical","social-media","advertising","other"],"requiredCc":["functional","analytical"],"replaceResetBtn":true,"reloadAfterConsent":false};
		/* ]]> */
		</script>
		<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"https:\/\/www.radiospada.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.9.0'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/modules/frontend/js/wpca-frontend.min.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/modules/consent-log/js/wpca-consent-log.min.js?ver=3.2.10'></script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[SPADAKITCHEN] I sughi d&#8217;uva. Benvenuto autunno!' href='https://www.radiospada.org/2019/10/spadakitchen-i-sughi-duva-benvenuto-autunno/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.radiospada.org/2019/10/i-poveri-curdi/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=51270' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2019%2F10%2Fi-poveri-curdi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2019%2F10%2Fi-poveri-curdi%2F&#038;format=xml" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/48f9ccb0b7b5abf9e317eb416/b0550d5780ead08beedff6681.js");</script>

<!-- GTM PROJECTADV -->
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"googletagmanager","context":"head","blocked":1,"placeholder":false}'  type="text/template">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFSL287');</script><!--[wpca_mrkd]-->
<!-- End GTM PROJECTADV -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*=#respond]:not([href=#])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href=#top]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- WeePie Cookie Allow Plugin - V3.2.10 - https://www.weepie-plugins.com/cookie-allow/ -->
<style type="text/css">
.wpca-btn-accept{background:rgba(124,223,70,1);color:#FFFFFF}
.wpca-btn-accept:hover,.wpca-btn-accept:focus,.wpca-btn-accept:active{background:rgba(116,216,58,1);color:#FFFFFF}
.wpca-btn-decline{background:rgba(208,76,32, 1); color:#FFFFFF}
.wpca-btn-decline:hover,.wpca-btn-decline:focus,.wpca-btn-decline:active{background:rgba(209,58,8,1);color:#FFFFFF}
.wpca-btn-reset-consent{background:rgba(208,76,32,1);color:#FFFFFF}
.wpca-btn-reset-consent:hover,.wpca-btn-reset-consent:focus,.wpca-btn-reset-consent:active{background:rgba(209,58,8,1);color:#FFFFFF}
/* Cookie Category settings */
.wpca-cc-sett-box{background-color:#ECECEC;border-radius:4px;padding:15px;color:#444444}
.wpca-cc-sett-box *{color:#444444}
.wpca-cc-sett-box a{color:#7DE047}
.wpca-cc-sett-box a{color:#54CB2E}
.wpca-cc-sett-box .wpca-btn-cc-default-sett{background:rgba(61,159,196,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-default-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-default-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-default-sett:active {background:rgba(33,152,196,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-save-sett{background:rgba(124,223,70,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-save-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-save-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-save-sett:active{background:rgba(116,216,58,1);color:#FFFFFF}
#wpca-box{width:30%;min-height:10%;border-radius:4px;margin:10px;}
#wpca-box{ background:rgba(68,68,68,0.95);filter: alpha(opacity=95);}
#wpca-box-content, #wpca-box-content > p{color:#FFFFFF}
#wpca-box a{color:#7DE047}
#wpca-box a:hover{color:#54CB2E}
.wpca-replacement-elem{min-width:75px;min-height:75px}
/* WeePie Cookie Allow custom styles for the frontend */
#wpca-box p { text-align: justify !important; }
/* End custom style */
</style>
<!-- //END WeePie Cookie Allow Plugin -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="I &#8220;poveri curdi&#8221;" />
<meta property="og:url" content="https://www.radiospada.org/2019/10/i-poveri-curdi/" />
<meta property="og:description" content="Pur non condividendo necessariamente ogni parola di questo intervento, lo riportiamo perché parte di un interesessante dibattito. Fonte: OraProSiria [RS] di Syriana Analysis trad. Gb.P. Le truppe s…" />
<meta property="article:published_time" content="2019-10-11T12:16:51+00:00" />
<meta property="article:modified_time" content="2019-10-11T12:16:56+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/10/Immagine-6.png?fit=501%2C387&amp;ssl=1" />
<meta property="og:image:width" content="501" />
<meta property="og:image:height" content="387" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@RadioSpada" />
<meta name="twitter:text:title" content="I &#8220;poveri curdi&#8221;" />
<meta name="twitter:image" content="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/10/Immagine-6.png?fit=501%2C387&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->




</head>

<body class="post-template-default single single-post postid-51270 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":false}'  type="text/template">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!--[wpca_mrkd]-->
<!-- GTM PROJECTADV (noscript) -->
<noscript><iframe data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"googletagmanager","context":"body","blocked":1,"placeholder":true,"src":"https:\/\/www.googletagmanager.com\/ns.html?id=GTM-MFSL287"}'  src="https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/assets/blocked.html" height="0" width="0" style="display:none;visibility:hidden"></iframe><!--[wpca_mrkd]--></noscript>
<!-- End GTM PROJECTADV (noscript) -->

<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
								var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
										 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Ricerca nel sito</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.radiospada.org/">
				<div class="input-prepend">
					<label>Per cercare nel sito digita una parola e clicca invio</label>
					<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>								</span>
								
								<span class="quote">
									<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">	
															<h1>
									<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
										<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>								</span>
								<span class="quote">
									<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
<!--PROJECTADV-->
<br />
<center><div id="div-gpt-ad-1486984653978-1"></div></center>
<!--FINE PROJECTADV-->

				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.radiospada.org/">Home</a></li>
						<li id="menu-item-41962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41962"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-nella-chiesa/">Vaticano II e crisi nella Chiesa</a></li>
<li id="menu-item-41963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41963"><a href="https://www.radiospada.org/category/apologetica-e-polemica/">Apologetica e polemica</a></li>
<li id="menu-item-41967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41967"><a href="https://www.radiospada.org/category/bioetica/">Bioetica</a></li>
<li id="menu-item-41968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41968"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li id="menu-item-41969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41969"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-46062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46062"><a href="https://www.radiospada.org/rs-encyclopaedia/">RS-Encyclopædia</a></li>
<li id="menu-item-15239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15239"><a href="http://www.edizioniradiospada.com">La casa editrice che aspettavi</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/iscriviti-alla-nostra-newsletter.html">Ricevi la newsletter</a></li>
<li id="menu-item-35298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35298"><a href="https://twitter.com/RadioSpada">Su Twitter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Su Youtube</a></li>
<li id="menu-item-35229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35229"><a href="https://www.paypal.com/it/webapps/mpp/send-money-online">Sostienici</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								I &#8220;poveri curdi&#8221;							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/jeannedarc/" rel="author" class="fn" itemprop="name">jeannedarc</a></span> il <time class="published updated" itemprop="datePublished" datetime="11 Ottobre 2019T2:16 pm">11 Ottobre 2019</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2019/10/i-poveri-curdi/#respond">Nessun commento</a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-51270 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2019/10/i-poveri-curdi/&t=I &#8220;poveri curdi&#8221;" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=I &#8220;poveri curdi&#8221; => https://www.radiospada.org/2019/10/i-poveri-curdi/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.radiospada.org/2019/10/i-poveri-curdi/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2019/10/i-poveri-curdi/&title=I &#8220;poveri curdi&#8221;&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2019%2F10%2Fi-poveri-curdi%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text">
<div class="wp-block-image"><figure class="aligncenter"><img data-attachment-id="51271" data-permalink="https://www.radiospada.org/2019/10/i-poveri-curdi/immagine-6-3/" data-orig-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/10/Immagine-6.png?fit=501%2C387&amp;ssl=1" data-orig-size="501,387" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Immagine-6" data-image-description="" data-medium-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/10/Immagine-6.png?fit=300%2C232&amp;ssl=1" data-large-file="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/10/Immagine-6.png?fit=501%2C387&amp;ssl=1" src="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/10/Immagine-6.png?ssl=1" alt="" class="wp-image-51271" srcset="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/10/Immagine-6.png?w=501&amp;ssl=1 501w, https://i1.wp.com/www.radiospada.org/wp-content/uploads/2019/10/Immagine-6.png?resize=300%2C232&amp;ssl=1 300w" sizes="(max-width: 501px) 100vw, 501px" data-recalc-dims="1" /></figure></div>



<p><strong>Pur non condividendo necessariamente ogni parola di questo intervento, lo riportiamo perché parte di un interesessante dibattito. Fonte: </strong><a href="https://oraprosiria.blogspot.com/2019/10/ipoveri-curdi.html?m=1&amp;fbclid=IwAR2PjkdRA3RV_Pmz96ZB-QIQbOCZ7Bs7a5nYnKigal9OSnG7MNIXptyCfYw"><strong>OraProSiria</strong></a><strong> [RS] </strong></p>



<p><strong> di </strong><a href="https://www.syriana-analysis.com/watch-us-withdraws-from-northern-syria-ahead-of-turkish-invasion/"><strong>Syriana Analysis</strong></a><strong><br> trad. Gb.P.</strong><br><br> Le truppe statunitensi hanno iniziato a ritirarsi dalla Siria nord-orientale in vista di un&#8217;invasione turca che mira a creare una cosiddetta &#8220;zona sicura&#8221; nella Siria settentrionale, che è praticamente un&#8217;area dalla quale la Turchia costringerà i combattenti curdi ad andarsene, per poi colonizzarla con centinaia di migliaia di rifugiati siriani; una mossa percepita a Damasco come un tentativo di cambiare i dati demografici dell&#8217;area al fine di creare una fascia geografica abitata da filo-erdoganisti, che in seguito chiederanno un referendum per unirsi alla Turchia. Questa mossa dell&#8217;amministrazione Trump ha suscitato rabbia tra i democratici e la cosiddetta sinistra occidentale che ancora una volta ha dimostrato quanti molti di loro siano abbastanza ignoranti e confusi da servire come arma per l&#8217;impero americano. </p><div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div id="div-gpt-ad-radiospada-0"></div></div>




<figure class="wp-block-image"><img data-attachment-id="51272" data-permalink="https://www.radiospada.org/2019/10/i-poveri-curdi/470583image1/" data-orig-file="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/10/470583Image1.jpg?fit=752%2C472&amp;ssl=1" data-orig-size="752,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="470583Image1" data-image-description="" data-medium-file="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/10/470583Image1.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/10/470583Image1.jpg?fit=752%2C472&amp;ssl=1" src="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/10/470583Image1.jpg?ssl=1" alt="" class="wp-image-51272" srcset="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/10/470583Image1.jpg?w=752&amp;ssl=1 752w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/10/470583Image1.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/10/470583Image1.jpg?resize=86%2C54&amp;ssl=1 86w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/10/470583Image1.jpg?resize=570%2C358&amp;ssl=1 570w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/10/470583Image1.jpg?resize=120%2C74&amp;ssl=1 120w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/10/470583Image1.jpg?resize=701%2C440&amp;ssl=1 701w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2019/10/470583Image1.jpg?resize=378%2C237&amp;ssl=1 378w" sizes="(max-width: 752px) 100vw, 752px" data-recalc-dims="1" /><figcaption> <em>L&#8217;Università turca Gaziantep, dopo la scuola aperta a Jarabulus nell&#8217;ottobre 2018, quest&#8217;anno ha chiesto alle autorità educative turche di aprire tre strutture ad Azaz (facoltà di scienze islamiche), Al-Bab (facoltà di economia) e Afrin (facoltà di educazione), nel territorio siriano: la mossa era già indicata come parte di un&#8217;acquisizione turca della Siria settentrionale. </em> <em>La Turchia sta cercando di ripetere l&#8217;operazione &#8220;riuscita&#8221; denominata &#8220;ramo di ulivo&#8221; ad Afrin , ma su una scala molto più ampia. Il ramo d&#8217;ulivo ha portato tutto tranne la pace: i curdi e i cristiani sono stati cacciati, sostituiti da &#8220;rifugiati&#8221; sunniti approvati e da terroristi, cambiando drasticamente la composizione della popolazione di questa regione &#8211; secondo i desideri ottomani.(Rudaw.net)</em>  </figcaption></figure>



<table class="wp-block-table"><tbody><tr><td></td></tr><tr><td> <em><br></em> </td></tr></tbody></table>



<p>Smettetela di lamentarvi per il tradimento sùbito dal povero &#8220;Rojava&#8221;, come se dovessimo essere profondamente turbati dal fatto che gli Stati Uniti si stiano ritirando dalla loro illegale occupazione. Prima dell&#8217;intervento illegale USA in Siria nel settembre 2014, l&#8217;YPG aveva, in sostanza, un patto di non aggressione con il governo siriano in modo che entrambi potessero concentrarsi sulla lotta contro il nemico comune, cioè al-Nusra e ISIS, e dall&#8217;aprile del 2011 il governo siriano aveva concesso la cittadinanza a 300.000 curdi apolidi. Dopo che l&#8217;YPG ha ottenuto il sostegno degli Stati Uniti, si è rivoltato contro il governo siriano che li aveva precedentemente protetti contro l&#8217;ISIS, quindi indussero gli Stati Uniti a sabotare ripetutamente per loro conto gli sforzi del governo siriano per sconfiggere quel nemico comune. Hanno poi tentato di rimuovere le Forze di Difesa Nazionali Siriane (SNDF) e i posti di blocco della milizia assira ad Hasakah nel gennaio 2016. Poi, a giugno e agosto 2017, hanno indotto gli Stati Uniti ad abbattere gli aerei siriani che avevano come obiettivi gli insediamenti dell&#8217;ISIS perché volevano prendere più terra possibile, terra che storicamente non è mai stata nemmeno curda. </p>



<p>Loro dicono di non avere &#8220;amici se non le montagne&#8221; e tuttavia si ritrovano in profondità nelle pianure della Siria storicamente araba/assira. Nel dicembre dello scorso anno, quando gli Stati Uniti hanno minacciato di ritirarsi, l&#8217;YPG ha minacciato di rilasciare 3.200 prigionieri ISIS catturati per &#8220;sensibilizzare&#8221;, spingendo il governo siriano a deviare le sue forze su Deir al-Zour nel caso in cui avessero perseverato nel loro intento , cosa  che non hanno fatto, perché gli Stati Uniti sono rimasti. Nel luglio di quest&#8217;anno, è stato rivelato che l&#8217;YPG stava vendendo petrolio siriano rubato “a Israele&#8221; tramite il loro agente, Mordechai Kahana, la cui società, la &#8220;Global Development Corporation&#8221;, ha ottenuto il diritto &#8220;di rappresentare il Consiglio Democratico Siriano (DSC) in tutte le questioni relative alla vendita di petrolio di proprietà della DSC” secondo i documenti trapelati. Ma queste risorse petrolifere sono proprietà dello Stato siriano, che prima della guerra forniva petrolio a prezzi agevolati a tutti i Siriani, mentre adesso viene venduto a &#8220;Israele&#8221;, nemico della Siria, mentre la Siria è costretta a fare affidamento sulle spedizioni inviate dall&#8217;Iran circumnavigando l&#8217;Africa, per poi farsi intercettare e sequestrare le petroliere dalla marina britannica, tutto perché la SDF preferirebbe vendere a &#8220;Israele&#8221; piuttosto che ai loro connazionali siriani. </p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="div-gpt-ad-radiospada-1"></div></div>




<p>La frustrazione del governo siriano nei confronti dell&#8217;YPG è quindi del tutto comprensibile. L&#8217;YPG non tollererà le milizie di Al-Qaeda / FSA o ISIS appoggiate dalla Turchia sul territorio che controlla, ma non ha avuto problemi a consentire agli Stati Uniti di bombardare le forze siriane, anche se ciò significa aumentare la possibilità che il resto della Siria venga invaso dalle stesse forze da cui vogliono che il mondo intero li salvi. Inoltre, i Curdi non sono le povere vittime oppresse della storia, sono un orgoglioso popolo marziale, che per secoli è stato ben rappresentato tra i ranghi dei successivi egemoni islamici, a cominciare da Salahadeen Ayyoubi, il sultano d&#8217;Egitto e Siria che sconfisse i Crociati ( e massacrò gli sciiti dopo aver rovesciato i Fatimidi). </p>



<p>Quando gli Zamorin di Calicut (città del Kerala, cioè il mio popolo) avevano bisogno di aiuto contro la potente marina Portoghese di pirati marini cattolici, i Mamelucchi mandarono Amir Hussain al-Kurdi che sconfisse i Portoghesi nella Battaglia di Chaul nel 1508 insieme al Sultanato del Gujarat . Durante la prima guerra mondiale, gli Arabi presero le armi contro ciò che consideravano il dominio imperiale turco dopo secoli di sottosviluppo economico, in cui la ricchezza dell&#8217;impero si era concentrata nell&#8217;Anatolia occidentale e fu un periodo in cui lo Yemen subì terribilmente le invasioni ottomane.  </p>



<p>Allora i curdi si schierarono per lo più con il califfato in decomposizione contro le forze dell&#8217;autodeterminazione araba, mentre prendevano parte ai genocidi commessi contro Armeni e Assiri ribaltando artificialmente la demografia della regione a loro favore. Il PKK, meritoriamente, ha riconosciuto questa tragedia e se ne è scusato. Il punto non è l&#8217;affermazione semplicistica &#8220;i Curdi sono cattivi&#8221;, ma che la narrativa sulla vittima curda, che è abbastanza di moda tra i liberali occidentali di sinistra di oggi, evapora completamente di fronte alla storia ed è stata inventata dal 2014 per giustificare un&#8217;occupazione illegale degli Stati Uniti in Siria. Se l&#8217;YPG non vuole l&#8217;aggressione turca, dovrebbe consentire alla Siria di rivendicare la sovranità su tutti i territori a est dell&#8217;Eufrate, il che significherebbe che otterrebbero la protezione anche della Russia e dell&#8217;Iran. Il fatto che siano ben armati ora significa che hanno un potere contrattuale contro Damasco per pretendere maggiori diritti nazionali. </p>
<div class="single_postmeta"><p><img alt src="https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=35&#038;d=identicon&#038;r=g" class="avatar avatar-35 photo jetpack-lazy-image" height="35" width="35" data-lazy-srcset="https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=70&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=35&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></noscript><p><strong class="entry-title">I &#8220;poveri curdi&#8221;</strong> di <a href="https://www.radiospada.org/author/jeannedarc/" rel="author" class="author vcard"><span class="fn">jeannedarc</span></a> on <time class="published updated" datetime="11 Ottobre 2019T2:16 pm">11 Ottobre 2019</time><br /><a class="block" href="https://www.radiospada.org/author/jeannedarc/">Vedi altro di jeannedarc &rarr;</a></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2019/10/i-poveri-curdi/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2019/10/i-poveri-curdi/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":true}'  class="fb-share-button" data-href="https://www.radiospada.org/2019/10/i-poveri-curdi/" data-layout="button_count"></div><!--[wpca_mrkd]--></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2019/10/i-poveri-curdi/" data-text="I &quot;poveri curdi&quot;" data-via="RadioSpada" >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-51270-5da0b83fa3c6d' data-src='https://widgets.wp.com/likes/#blog_id=53263471&amp;post_id=51270&amp;origin=www.radiospada.org&amp;obj_id=53263471-51270-5da0b83fa3c6d' data-name='like-post-frame-53263471-51270-5da0b83fa3c6d'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><!-- INIZIO CODICE NATIVE PROJECTAV-->
<div id="div-gpt-ad-1486984758783-2"></div>
<!-- FINE CODICE NATIVE PROJECTADV -->

<!-- INSERITO DA PaC -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FINE codice inserito da PaC -->

				</article>
				
			
			
<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/i-poveri-curdi/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.radiospada.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L'indirizzo email non verrà pubblicato.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Il tuo commento è in attesa di moderazione" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Nome" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Notifiche" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Sito web" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<!-- Mailchimp for WordPress v4.5.2 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class="mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Acconsento all'iscrizione alla newsletter (<a href="https://www.radiospada.org/privacy-policy/">Informativa sulla Privacy</a>).</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='51270' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98ddc3b755" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
				<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Gli ultimi articoli</h3>
		<ul>
											<li>
					<a href="https://www.radiospada.org/2019/10/i-poveri-curdi/">I &#8220;poveri curdi&#8221;</a>
									</li>
											<li>
					<a href="https://www.radiospada.org/2019/10/spadakitchen-i-sughi-duva-benvenuto-autunno/">[SPADAKITCHEN] I sughi d&#8217;uva. Benvenuto autunno!</a>
									</li>
											<li>
					<a href="https://www.radiospada.org/2019/10/larcivescovo-vigano-smentite-insufficienti-francesco-deve-rispondere-personalmente/">L&#8217;Arcivescovo Viganò: «Smentite insufficienti, Francesco deve rispondere personalmente»</a>
									</li>
											<li>
					<a href="https://www.radiospada.org/2019/10/monsignor-spadafora-sul-vaticano-ii/">Monsignor Spadafora sul Vaticano II</a>
									</li>
											<li>
					<a href="https://www.radiospada.org/2019/10/lorrore-senza-fine-dellabortista-klopfer/">L’orrore senza fine dell’abortista Klopfer.</a>
									</li>
											<li>
					<a href="https://www.radiospada.org/2019/10/trump-condanna-laborto-di-bambini-disabili-nel-messaggio-di-sensibilizzazione-sulla-sindrome-di-down/">Trump condanna l&#8217;aborto di bambini disabili nel messaggio di sensibilizzazione sulla sindrome di Down</a>
									</li>
					</ul>
		</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2019/10/larcivescovo-vigano-smentite-insufficienti-francesco-deve-rispondere-personalmente/comment-page-1/#comment-43330">L&#8217;Arcivescovo Viganò: «Smentite insufficienti, Francesco deve rispondere personalmente»</a></li><li class="recentcomments"><span class="comment-author-link">angela</span> su <a href="https://www.radiospada.org/2019/10/scisma-papale-interno/comment-page-1/#comment-43327">“Scisma papale interno”, può essere? La discussa ipotesi di P. Weinandy OFMCap (già Comm. Teologica Int.)</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2019/10/il-confidente-eugenio-scalfari-bergoglio-mi-ha-detto-di-non-concepire-cristo-come-dio/comment-page-1/#comment-43326">Il confidente Eugenio Scalfari: «Bergoglio mi ha detto di NON concepire Cristo come Dio». Vaticano dirama smentita</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://blackchristiannews.com/2019/10/italian-journalist-eugenio-scalfari-claims-that-pope-francis-blasphemously-told-him-that-jesus-was-not-god/' rel='external nofollow' class='url'>Italian Journalist Eugenio Scalfari Claims That Pope Francis Blasphemously Told Him That Jesus Was Not God | BCNN1 - Black Christian News Network</a></span> su <a href="https://www.radiospada.org/2019/10/il-confidente-eugenio-scalfari-bergoglio-mi-ha-detto-di-non-concepire-cristo-come-dio/comment-page-1/#comment-43325">Il confidente Eugenio Scalfari: «Bergoglio mi ha detto di NON concepire Cristo come Dio». Vaticano dirama smentita</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://intlchristianherald.org/italian-journalist-eugenio-scalfari-claims-that-pope-francis-blasphemously-told-him-that-jesus-was-not-god/' rel='external nofollow' class='url'>Italian Journalist Eugenio Scalfari Claims That Pope Francis Blasphemously Told Him That Jesus Was Not God &#8211; International Christian Herald</a></span> su <a href="https://www.radiospada.org/2019/10/il-confidente-eugenio-scalfari-bergoglio-mi-ha-detto-di-non-concepire-cristo-come-dio/comment-page-1/#comment-43324">Il confidente Eugenio Scalfari: «Bergoglio mi ha detto di NON concepire Cristo come Dio». Vaticano dirama smentita</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://bcnn1wp.wordpress.com/2019/10/11/italian-journalist-eugenio-scalfari-claims-that-pope-francis-blasphemously-told-him-that-jesus-was-not-god/' rel='external nofollow' class='url'>Italian Journalist Eugenio Scalfari Claims That Pope Francis Blasphemously Told Him That Jesus Was Not God &#8211; BCNN1 WP</a></span> su <a href="https://www.radiospada.org/2019/10/il-confidente-eugenio-scalfari-bergoglio-mi-ha-detto-di-non-concepire-cristo-come-dio/comment-page-1/#comment-43323">Il confidente Eugenio Scalfari: «Bergoglio mi ha detto di NON concepire Cristo come Dio». Vaticano dirama smentita</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><!--PROJECTADV-->
<div id="div-gpt-ad-1486984520283-0"></div>
<!--FINE PROJECTADV--></div>
		</div></aside>
		
	</div>
</div>		</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<div class="menu"><ul>
<li class="page_item page-item-2"><a href="https://www.radiospada.org/about/">About</a></li>
<li class="page_item page-item-22085"><a href="https://www.radiospada.org/le-nostre-edizioni/">La casa editrice che aspettavi</a></li>
<li class="page_item page-item-46060"><a href="https://www.radiospada.org/rs-encyclopaedia/">RS-Encyclopædia</a></li>
<li class="page_item page-item-37040"><a href="https://www.radiospada.org/privacy-policy/">Privacy</a></li>
<li class="page_item page-item-47517"><a href="https://www.radiospada.org/cookie-policy/">Cookie</a></li>
</ul></div>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2019, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
					<div id="div-gpt-ad-radiospada-2"></div><div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
   <div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
    <div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
    <h2 class="swal2-title" style="color:">Ops!</h2>
    <div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
    <button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
    <span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
 </div><script>

function adBlockNotDetected() {
}

function adBlockDetected() {
jQuery(window).load(function() {
var modal = jQuery(".swal2-container"),
yesBtn = jQuery(".wpajansAdblockCloseBTN");
jQuery("").css({"filter":"blur(10px)"});
modal.fadeIn(250);
yesBtn.on("click", function() {
jQuery("").css({"filter":"blur(0)"});
modal.fadeOut(150);
});
}())
}

jQuery(document).ready(function(){
var fuckAdBlock = new FuckAdBlock({
checkOnLoad: true,
resetOnEnd: true
});
fuckAdBlock.onDetected(adBlockDetected);
fuckAdBlock.onNotDetected(adBlockNotDetected);
});

</script>
	<div style="display:none">
	<div class="grofile-hash-map-ca59c50281beb13ad9a94d1713e9561c">
	</div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2019/10/i-poveri-curdi/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":false}'  type="text/template">(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><!--[wpca_mrkd]-->
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"twitter","context":"body","blocked":1,"placeholder":false}'  type="text/template">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!--[wpca_mrkd]-->
			<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/framework/assets/js/wpie-common.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","nonce":"72b1de65eb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.radiospada.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.radiospada.org%2F2019%2F10%2Fi-poveri-curdi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201941#ver=201941&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"wpstats","context":"body","blocked":1,"placeholder":false,"src":"https:\/\/stats.wp.com\/e-201941.js"}'  type='text/template' src='https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js' async='async' defer='defer'></script><!--[wpca_mrkd]-->
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'53263471',post:'51270',tz:'2',srv:'www.radiospada.org'} ]);
	_stq.push([ 'clickTrackerInit', '53263471', '51270' ]);
</script>
<template id='wpca-placeholer-html'><div class="wpca-replacement-elem wpca-replace-%TYPE% wpca-replace-%CC%" style="background-color:#f4f4f4;"><img src="https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/assets/img/logo-cookie-allow-replacement-block.png" class="wpca-replacement-logo" alt="Placeholder image for blocked cookie content" /><p class="wpca-replace-txt">Questo contenuto è bloccato. Accetta i cookie per vedere il contenuto. <button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="Accetto i cookie" data-txt-processing="Accettazione cookie...">Accetto i cookie</button></p></div></template><div id="wpca-box" class="wpca-lay-out wpca-ct  wpca-align-left wpca-btn-align-center wpca-hide group" data-space="10"><div id="wpca-box-inner"><div id="wpca-box-content" class="wpca-lay-out-content"><p>Questo sito utilizza i <a class="wpca-cookie-policy-link" href="https://www.radiospada.org/cookie-policy/" target="_blank">cookie</a> per ottimizzare la tua esperienza. Utilizziamo i <a class="wpca-cookie-policy-link" href="https://www.radiospada.org/cookie-policy/" target="_blank">cookie</a> per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizzi il nostro sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto dal tuo utilizzo dei loro servizi. Per maggiori informazioni sui nostri cookie, leggi l'<a href="https://www.radiospada.org/cookie-policy/">informativa sui cookie</a>.</p><p>Proseguendo la navigazione acconsenti all'uso dei nostri cookie.</p></div><div id="wpca-box-meta" class="wpca-lay-out-meta"><button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="Accetto i cookie" data-txt-processing="Accettazione cookie...">Accetto i cookie</button></div></div></div>				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->


	
</div><!-- /container -->

</body>
</html><!-- WP Fastest Cache file was created in 0.57044982910156 seconds, on 11-10-19 19:13:35 --><!-- via php -->