<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>&#8220;Vehementer Nos&#8221;. San Pio X contro lo stato laico. | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; &#8220;Vehementer Nos&#8221;. San Pio X contro lo stato laico. Feed dei commenti" href="https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.10.4';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20200211' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/8bf16c1344587ee17022c20cbb45085c.css" />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>var wpcaData={"ns":"wpca","nonce":"db22a089a9","wpurl":"https:\/\/www.radiospada.org","domain":"radiospada.org","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","referer":false,"currenturl":"https:\/\/www.radiospada.org\/2020\/02\/vehementer-nos-san-pio-x-contro-lo-stato-laico\/","isms":false,"mspath":"\/","ssl":true,"cookieNameConsent":"wpca_consent","cookieNameCc":"wpca_cc","doPlaceholder":true,"minPlacehoderDim":{"w":75,"h":75},"blockedAssetsUri":{"js":"https:\/\/www.radiospada.org\/wp-content\/plugins\/wp-cookie-allow\/assets\/js\/blocked.js","img":"https:\/\/www.radiospada.org\/wp-content\/plugins\/wp-cookie-allow\/assets\/img\/blocked.jpg","iframe":"https:\/\/www.radiospada.org\/wp-content\/plugins\/wp-cookie-allow\/assets\/blocked.html"},"ajaxContext":"fb6fabb70e82586ce9174a7b649c1ed9","needLogging":true,"layout":"box","cookieExpire":365,"cookiesBeforeConsent":2,"consentMethod":4,"cookiePolicyCssClass":"wpca-cookie-policy-link","cookiePolicyPathRel":"\/cookie-policy\/","queryVarBypass":"wpca_bypass_consent","doLayer":false,"hasClose":false,"useXAsDismiss":false,"minScrollTop":5,"cookiePath":"\/","cookieDomain":"","resettedConsent":false,"bypassingConsent":false,"allowedCc":["functional","analytical","social-media","advertising","other"],"requiredCc":["functional","analytical"],"replaceResetBtn":true,"reloadAfterConsent":false};</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.radiospada.org","hash_tracking":"false"};</script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='“Uomini e donne di Dio”: l’omoeresia nella Chiesa raccontata da uno psicologo' href='https://www.radiospada.org/2020/02/uomini-e-donne-di-dio-di-gilberto-gobbi-lomoeresia-nella-chiesa-raccontata-da-uno-psicologo/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=55961' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2020%2F02%2Fvehementer-nos-san-pio-x-contro-lo-stato-laico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2020%2F02%2Fvehementer-nos-san-pio-x-contro-lo-stato-laico%2F&#038;format=xml" />
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/77bbb6c4cddaca8bc99ac90f638409f8.js"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/48f9ccb0b7b5abf9e317eb416/b0550d5780ead08beedff6681.js");</script>
<!-- GTM PROJECTADV -->
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"googletagmanager","context":"head","blocked":1,"placeholder":false}'  type="text/template">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFSL287');</script><!--[wpca_mrkd]-->
<!-- End GTM PROJECTADV -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<!-- WeePie Cookie Allow Plugin - V3.2.10 - https://www.weepie-plugins.com/cookie-allow/ -->
<style type="text/css">.wpca-btn-accept{background:rgba(124,223,70,1);color:#FFF}.wpca-btn-accept:hover,.wpca-btn-accept:focus,.wpca-btn-accept:active{background:rgba(116,216,58,1);color:#FFF}.wpca-btn-decline{background:rgba(208,76,32,1);color:#FFF}.wpca-btn-decline:hover,.wpca-btn-decline:focus,.wpca-btn-decline:active{background:rgba(209,58,8,1);color:#FFF}.wpca-btn-reset-consent{background:rgba(208,76,32,1);color:#FFF}.wpca-btn-reset-consent:hover,.wpca-btn-reset-consent:focus,.wpca-btn-reset-consent:active{background:rgba(209,58,8,1);color:#FFF}.wpca-cc-sett-box{background-color:#ECECEC;border-radius:4px;padding:15px;color:#444}.wpca-cc-sett-box *{color:#444}.wpca-cc-sett-box a{color:#7DE047}.wpca-cc-sett-box a{color:#54CB2E}.wpca-cc-sett-box .wpca-btn-cc-default-sett{background:rgba(61,159,196,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-default-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-default-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-default-sett:active{background:rgba(33,152,196,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-save-sett{background:rgba(124,223,70,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-save-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-save-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-save-sett:active{background:rgba(116,216,58,1);color:#FFF}#wpca-box{width:30%;min-height:10%;border-radius:4px;margin:10px}#wpca-box{background:rgba(68,68,68,0.95);filter:alpha(opacity=95)}#wpca-box-content,#wpca-box-content>p{color:#FFF}#wpca-box a{color:#7DE047}#wpca-box a:hover{color:#54CB2E}.wpca-replacement-elem{min-width:75px;min-height:75px}#wpca-box p{text-align:justify !important}</style>
<!-- //END WeePie Cookie Allow Plugin -->
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Vehementer Nos&#8221;. San Pio X contro lo stato laico." />
<meta property="og:url" content="https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/" />
<meta property="og:description" content="Con la legge del 9 dicembre 1905, il governo della Terza Repubblica Francese (palese emanazione della Massoneria) separava ufficialmente lo Stato dalla Chiesa e incamerava i beni di questa, conside…" />
<meta property="article:published_time" content="2020-02-11T01:26:48+00:00" />
<meta property="article:modified_time" content="2020-02-11T01:29:30+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/02/15356551_1812548282366338_1321126100007168278_n.jpg?fit=397%2C643&amp;ssl=1" />
<meta property="og:image:width" content="397" />
<meta property="og:image:height" content="643" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="&#8220;Vehementer Nos&#8221;. San Pio X contro lo stato laico." />
<meta name="twitter:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/02/15356551_1812548282366338_1321126100007168278_n.jpg?fit=397%2C643&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-55961 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":false}'  type="text/template">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!--[wpca_mrkd]-->
<!-- GTM PROJECTADV (noscript) -->
<noscript><iframe data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"googletagmanager","context":"body","blocked":1,"placeholder":true,"src":"https:\/\/www.googletagmanager.com\/ns.html?id=GTM-MFSL287"}'  src="https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/assets/blocked.html" height="0" width="0" style="display:none;visibility:hidden"></iframe><!--[wpca_mrkd]--></noscript>
<!-- End GTM PROJECTADV (noscript) -->
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->	</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>	</span>
</span>
</div><!-- themequote quoteleft -->
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
</a>
</h1>
</div><!-- logo -->
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>	</span>
</span>
</div><!-- themequote quoteright -->
</div><!-- /header -->
</div><!-- /col-lg-12 -->
</div><!-- /row -->
<div class="row site-nav">
<div class="col-lg-12">
<!--PROJECTADV-->
<br />
<center><div id="div-gpt-ad-1486984653978-1"></div></center>
<!--FINE PROJECTADV-->
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-41962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41962"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-nella-chiesa/">Vaticano II e crisi nella Chiesa</a></li>
<li id="menu-item-41963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41963"><a href="https://www.radiospada.org/category/apologetica-e-polemica/">Apologetica e polemica</a></li>
<li id="menu-item-41967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41967"><a href="https://www.radiospada.org/category/bioetica/">Bioetica</a></li>
<li id="menu-item-41968" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41968"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li id="menu-item-41969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41969"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-46062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46062"><a href="https://www.radiospada.org/rs-encyclopaedia/">RS-Encyclopædia</a></li>
<li id="menu-item-51371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51371"><a href="https://www.radiospada.org/le-nostre-edizioni/">Edizioni RS</a></li>
<li id="menu-item-55594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55594"><a href="https://www.radiospada.org/tesseramento/">Tesseramento</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/iscriviti-alla-nostra-newsletter.html">Newsletter</a></li>
<li id="menu-item-35298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35298"><a href="https://twitter.com/RadioSpada">Twitter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Youtube</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369"><a href="https://www.instagram.com/radiospada/?hl=it">Instagram</a></li>
<li id="menu-item-35229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35229"><a href="https://www.paypal.com/it/webapps/mpp/send-money-online">Sostienici</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
								&#8220;Vehementer Nos&#8221;. San Pio X contro lo stato laico.							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/redazione/" rel="author" class="fn" itemprop="name">Redazione RS</a></span> il <time class="published updated" itemprop="datePublished" datetime="11 Febbraio 2020T2:26 am">11 Febbraio 2020</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/#respond">Nessun commento</a></span></p>	</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-55961 post type-post status-publish format-standard has-post-thumbnail hentry category-antimassoneria category-apologetica-e-polemica category-cattolicesimo-romano category-geopolitica-2 category-magistero category-storia-del-cristianesimo tag-francia tag-liberta-della-chiesa tag-san-pio-x tag-stato-ateo tag-stato-laico tag-vehementer-nos last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/&t=&#8220;Vehementer Nos&#8221;. San Pio X contro lo stato laico." data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=&#8220;Vehementer Nos&#8221;. San Pio X contro lo stato laico. => https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/&title=&#8220;Vehementer Nos&#8221;. San Pio X contro lo stato laico.&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2020%2F02%2Fvehementer-nos-san-pio-x-contro-lo-stato-laico%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text">
<p style="background-color:#aed1e7;color:#f80000" class="has-text-color has-background has-text-align-justify"><strong>Con la legge del 9 dicembre 1905, il governo della Terza Repubblica Francese (palese emanazione della Massoneria) separava ufficialmente lo Stato dalla Chiesa e incamerava i beni di questa, considerata al netto e contro la sua divina costituzione gerarchica. San Pio X allora Papa, rispose l&#8217;11 febbraio 1906 con la fondamentale Enciclica &#8220;<em>Vehementer Nos</em>&#8220;</strong>. <strong>Si noti la totale differenza e la grande attenzione dottrinale sui principi di una Chiesa cosciente della sua alta missione di fronte al mondo, come potenza e come unica forza capace di dare Dio &#8211; e quindi la prosperità spirituale e materiale &#8211; alle gente: l&#8217;esatto contrario del surrogato modernista chino alle cangianti ideologie dei poteri forti di turno.</strong></p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="55962" data-permalink="https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/15356551_1812548282366338_1321126100007168278_n/" data-orig-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/02/15356551_1812548282366338_1321126100007168278_n.jpg?fit=397%2C643&amp;ssl=1" data-orig-size="397,643" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15356551_1812548282366338_1321126100007168278_n" data-image-description="" data-medium-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/02/15356551_1812548282366338_1321126100007168278_n.jpg?fit=185%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/02/15356551_1812548282366338_1321126100007168278_n.jpg?fit=397%2C643&amp;ssl=1" src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/02/15356551_1812548282366338_1321126100007168278_n.jpg?ssl=1" alt="" class="wp-image-55962" srcset="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/02/15356551_1812548282366338_1321126100007168278_n.jpg?w=397&amp;ssl=1 397w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/02/15356551_1812548282366338_1321126100007168278_n.jpg?resize=185%2C300&amp;ssl=1 185w" sizes="(max-width: 397px) 100vw, 397px" data-recalc-dims="1" /></figure></div>
<p class="has-small-font-size"><strong>da <a href="http://www.vatican.va/content/pius-x/it/encyclicals/documents/hf_p-x_enc_11021906_vehementer-nos.html">vatican.va</a></strong></p><div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div id="div-gpt-ad-radiospada-0"></div></div>
<p class="has-drop-cap has-text-align-justify">Siamo pieni d&#8217;inquietitudine e d&#8217;angoscia quando soffermiamo il pensiero su di voi. E come potrebbe essere diversamente, dopo la promulgazione della legge che, spezzando violentemente i legami secolari, con i quali la vostra Nazione era unita alla Sede Apostolica, crea alla Chiesa Cattolica in Francia una situazione indegna di lei e quanto mai lamentevole?<br>È questo un avvenimento gravissimo; e tutte le anime buone devono deplorarlo perché è tanto funesto alla società civile, quanto alla religione; ma non deve aver sorpreso nessuno che abbia seguito con un po&#8217; d&#8217;attenzione la politica religiosa della Francia in questi ultimi anni. Per voi, Venerabili Fratelli, non sarà stato né una novità, né una sorpresa, dal momento che siete stati testimoni delle ferite così terribili e numerose inflitte a volta a volta dall&#8217;autorità pubblica alla religione. Avete visto violare la santità e l&#8217;inviolabilità del matrimonio cristiano con disposizioni legislative formalmente in contraddizione con esse; laicizzare le scuole e gli ospedali; strappare i chierici ai loro studi e alla disciplina ecclesiastica per costringerli al servizio militare; disperdere e spogliare le congregazioni religiose e ridurre la maggior parte dei loro membri all&#8217;estrema miseria. Poi sono sopravvenute altre misure legali che voi tutti conoscete: fu abrogata la legge che ordinava delle preghiere pubbliche al principio di ogni sessione parlamentare e giudiziaria; furono soppressi i tradizionali segni di lutto a bordo delle navi il Venerdì Santo; eliminato dal giuramento giudiziario ciò che gli dava il carattere religioso; bandito dai tribunali, dalle scuole, dall&#8217;armata, dalla marina, infine da tutte le istituzioni pubbliche, ogni atto o simbolo che potesse in qualche modo ricordare la religione. Queste misure ed altre ancora che a poco a poco separavano di fatto la Chiesa dallo Stato non erano niente altro che dei gradini posti allo scopo di arrivare alla separazione completa ed ufficiale: persino coloro che le hanno promosse, non hanno esitato a riconoscere questo, apertamente e frequentemente.<br>Per rimediare alla disgrazia così grande, la Sede Apostolica non ha risparmiato nulla. Mentre da un lato non si stancava di ammonire coloro che presiedevano gli affari francesi e li scongiurava a parecchie riprese di considerare a fondo l&#8217;immensità dei mali che infallibilmente avrebbe apportato la loro politica separatista, d&#8217;altra parte moltiplicava di fronte alla Francia le splendenti testimonianze del suo indulgente affetto.<br>Aveva il diritto di sperare così, in grazia dei vincoli della riconoscenza, di poter trattenere quegli uomini politici che erano sull&#8217;orlo del precipizio e di condurli alla fine a rinunciare ai loro progetti.<br>Ma attenzioni, sforzi, buoni uffici, tanto da parte del Nostro Predecessore che da parte Nostra, sono rimasti senza effetto. E la violenza dei nemici della religione ha finito per vincere a forza ciò a cui avevano aspirato per tanto tempo, contro i diritti di quella nazione cattolica e di tutto ciò che potevano desiderare gli spiriti che pensano saggiamente. Perciò, in quest&#8217;ora così grave per la Chiesa, nella coscienza della Nostra carica Apostolica abbiamo considerato come un dovere far udire la Nostra voce e aprire la Nostra anima a voi, Venerabili Fratelli, al vostro clero e al vostro popolo, a tutti voi che Noi abbiamo sempre circondato di una tenerezza particolare, ma che in questo momento, come è giusto, amiamo più teneramente che mai.<br><strong>È una tesi assolutamente falsa, un errore pericolosissimo, pensare che bisogna separare lo Stato dalla Chiesa.<br>Questa opinione si basa infatti sul principio che lo Stato non deve riconoscere nessun culto religioso: ed è assolutamente ingiuriosa verso Dio, poiché il Creatore dell&#8217;uomo è anche il fondatore delle società umane e conserva nella vita tanto loro che noi, individui isolati. Perciò noi gli dobbiamo non soltanto un culto privato, ma anche un culto sociale e onori pubblici.<br>Inoltre questa tesi è un&#8217;ovvia negazione dell&#8217;ordine soprannaturale. Essa limita infatti l&#8217;azione dello Stato alla sola ricerca della prosperità pubblica in questa vita, cioè alla causa prossima delle società politiche; e non si occupa in nessun modo, come di cose estranee, della loro causa più profonda che è la beatitudine eterna, preparata per l&#8217;uomo alla fine di questa vita così breve. E pertanto, poiché l&#8217;ordine presente delle cose è subordinato alla conquista di quel bene supremo e assoluto, non soltanto il potere civile non dovrebbe ostacolare questa conquista, ma anzi dovrebbe aiutarci a compierla.<br>Questa tesi sconvolge pure l&#8217;ordine saggiamente stabilito da Dio nel mondo, ordine che esige un&#8217;armoniosa concordia tra le due società. Queste due società, la religiosa e la civile, hanno infatti i medesimi sudditi, sebbene ciascuna di esse eserciti su di loro la propria autorità nella sua sfera particolare. La conseguenza logica è che vi sono molte cose che dovranno conoscere sia l&#8217;una che l&#8217;altra, poiché sono di competenza di tutt&#8217;e due. Ora, se scompare l&#8217;accordo fra Stato e Chiesa, da queste materie comuni sorgeranno facilmente semi di discordia che diverranno molto acri da ambo le parti; la nozione della verità ne sarà turbata e le anime saranno inquiete.<br>Infine, questa tesi danneggia gravemente la stessa società civile, che non può essere né prospera né duratura quando non vi è posto per la religione, regolatrice suprema e sovrana maestra allorché si tratta dei diritti e dei doveri dell&#8217;uomo.<br>Così i Pontefici Romani non hanno tralasciato, secondo i tempi e le circostanze, di rifiutare, di condannare la dottrina di separazione della Chiesa e dello Stato. E notorio che il Nostro illustre Predecessore Leone XIII ha ripetutamente e chiaramente esposto quelli che dovrebbero essere, secondo la dottrina cattolica, i rapporti fra le due società. Fra esse, ha detto, «bisogna per forza che intercorra una saggia unione, unione che si può giustamente paragonare a quella che riunisce nell&#8217;uomo l&#8217;anima e il corpo». Egli aggiunse ancora: «Le società umane non possono senza delitto comportarsi come se Dio non esistesse, o rifiutare di preoccuparsi della religione come se questa fosse cosa per loro estranea o inutile&#8230; Quanto alla Chiesa, fondata da Dio stesso, escluderla dalla vita attiva della Nazione, dalle leggi, dall&#8217;educazione dei giovani, dalla società domestica, significa commettere un gronde e pericoloso errore».</strong><br>Se poi un qualsiasi Stato cristiano che si separi dalla Chiesa commette un&#8217;azione essenzialmente funesta e biasimevole, quanto si deve deplorare che la Francia si sia messa per questa strada, quando avrebbe dovuto entrarvi meno ancora di tutte le altre nazioni! La Francia, che nel corso dei secoli è stata l&#8217;oggetto di una così grande e singolare predilezione da parte di questa Sede Apostolica; la Francia della quale la fortuna e la gloria sono sempre state intimamente unite all&#8217;osservanza dei costumi cristiani e al rispetto della religione!<br>Il medesimo Pontefice Leone XIII aveva dunque molta ragione di dire: «La Francia non saprebbe dimenticare che il suo provvidenziale destino l&#8217;ha unita alla Santa Sede con legami troppo stretti e troppo antichi perché essa voglia mai spezzarli. Da questa unione infatti sono uscite le sue vere grandezze e la sua gloria più pura&#8230; Turbare questa unione tradizionale significherebbe togliere alla Nazione stessa una porte della sua forza morale e della sua alto influenza nel mondo». I legami che consacravano questa unione dovevano essere tanto più inviolabili in quanto così esigeva la fede giurata dei trattati.<br>Il Concordato stretto tra il Sovrano Pontefice e il governo francese, come del resto tutti i trattati dello stesso genere che gli Stati concludono fra loro, era un contratto bilaterale che obbligava ambe le parti.<br>Il Pontefice Romano da una parte, il capo della Nazione francese dall&#8217;altra si impegnarono dunque solennemente, tanto per loro stessi che per i loro successori, a mantenere inviolabilmente il patto che firmavano.<br>Ne risultava che il Concordato regolava tutti i trattati internazionali, cioè i diritti delle genti, e non poteva in nessun modo essere annullato con l&#8217;azione di una sola delle parti Contraenti. La Santa Sede ha sempre osservato con fedeltà scrupolosa gli impegni che aveva sottoscritti, e in ogni tempo ha reclamato che lo Stato desse prova della stessa fedeltà. Nessuno che giudichi imparzialmente può negare questa verità.<br>Ora, oggi lo Stato annulla con la sua sola autorità il patto solenne che aveva concluso, e trasgredisce così alla fede giurata. E, non indietreggiando davanti a nulla per rompere con la Chiesa e liberarsi dalla sua amicizia, non esita a infliggere alla Sede Apostolica l&#8217;oltraggio che deriva da tale violazione del diritto delle genti, più di quel che esiti a turbare l&#8217;ordine sociale e politico, poiché, per la sicurezza reciproca dei loro mutui rapporti, niente interessa le nazioni quanto una fedeltà inviolabile nel sacro rispetto dei trattati.<br>La grande ingiuria inflitta alla Sede Apostolica con l&#8217;abrogazione del Concordato, aumenta ancora, e in modo eccezionale, se si considera la forma con la quale lo Stato ha operata l&#8217;abrogazione.<br>È un principio ammesso senza discussioni nel diritto delle genti e osservato da tutte le nazioni, che la rottura di un trattato debba essere preventivamente e regolarmente notificata, in maniera chiara ed esplicita, all&#8217;altra parte contraente da quella che ha intenzione di denunciare il trattato.<br>Ora, non solo nessuna denuncia di questo genere è stata fatta alla Santa Sede, ma neppure le è stata data alcuna indicazione in proposito. Di modo che il governo francese ha mancato di fronte alla Sede Apostolica dei riguardi ordinari e della cortesia che si usa anche agli Stati più piccoli.<br>E i suoi mandatari, che pure rappresentavano una Nazione cattolica, non hanno paura di disprezzare la dignità e il potere del Pontefice, Capo Supremo della Chiesa, quando avrebbero dovuto avere per quest&#8217;autorità un rispetto superiore a quello che ispirano tutte le altre Potenze politiche, e tanto più grande in quanto da un lato questa Potenza ha a che fare col bene eterno delle anime, e dall&#8217;altro si estende senza limiti ovunque.<br>Se esaminiamo in se stessa la legge che è stata promulgata, vi troviamo un&#8217;altra ragione di lamentarCi ancora più energicamente. Poiché lo Stato si separava dalla Chiesa spezzando i legami del Concordato, avrebbe dovuto, come logica conseguenza, lasciarle la sua indipendenza e permetterle di godersi in parte il diritto comune, nella libertà che lo Stato pretendeva di averle concesso. In realtà, niente di tutto questo è avvenuto: riscontriamo infatti nella legge parecchie eccezionali misure restrittive che mettono odiosamente la Chiesa sotto il dominio del potere civile.<br>Quanto a Noi, abbiamo provato grande amarezza nel vedere lo Stato invadere così delle materie che sono di competenza esclusiva del potere ecclesiastico; e ne piangiamo tanto più dolorosamente in quanto, dimentico dell&#8217;equità e della giustizia, ha creato in questo modo alla Chiesa di Francia una situazione crudelmente deprimente e opprimente per quel che riguarda i suoi sacri diritti.<br><strong>Le disposizioni della nuova legge sono infatti contrarie alla Costituzione secondo la quale la Chiesa è stata fondata da Gesù Cristo. La Sacra Scrittura ci insegna, e la tradizione dei Padri ci conferma, che la Chiesa è il Corpo mistico di Gesù Cristo, Corpo retto da Pastori e da Dottori; cioè una società di uomini in seno alla quale si trovano dei capi che hanno pieni e perfetti poteri per governare, per insegnare e per giudicare (Matt. <em>XXVIII</em>, <em>18-20</em>; <em>XVI</em>, <em>18-19</em>; <em>XVIII</em>, <em>18</em>; Tit. <em>II</em>, <em>15</em>; II Cor. <em>X</em>, <em>6</em>; <em>XIII</em>, <em>10</em>). Ne risulta che la Chiesa è per sua natura una società ineguale, cioè una società formata da due categorie di persone: i Pastori e il Gregge, coloro che occupano un grado fra quelli della gerarchia, e la folla dei fedeli. E queste categorie sono così nettamente distinte fra loro, che solo nel corpo pastorale risiedono il diritto e l&#8217;autorità necessari per promuovere e indirizzare tutti i membri verso le finalità sociali; e che la moltitudine non ha altro dovere che lasciarsi guidare e di seguire, come un docile gregge, i suoi Pastori.<br>San Cipriano Martire esprime ammirevolmente questa verità, scrivendo: «Nostro Signore, i cui precetti dobbiamo riverire e osservare, regolando la dignità vescovile e la disciplina della sua Chiesa, disse nel Vangelo, rivolgendosi a Pietro: &#8211; Io dico a te, perché tu sei Pietro&#8230; &#8211; ecc. Così attraverso le vicende dei secoli e degli avvenimenti, l&#8217;ordinamento del Vescovado e la Costituzione della Chiesa si svolgono in modo tale che la Chiesa riposa sui Vescovi, i quali governano tutta la sua attività».</strong><br>San Cipriano sostiene che tutto ciò si fonda su una legge divina. Contrariamente a questi principi, la legge di separazione attribuisce la tutela e l&#8217;amministrazione del culto pubblico, non al corpo gerarchico divinamente istituito da Nostro Signore, ma ad un&#8217;associazione di laici. A questa associazione poi impone una forma, una personalità giuridica e per tutto quel che riguarda il culto religioso la considera come la sola che abbia dei diritti civili e delle responsabilità. Così, a questa associazione spetterà l&#8217;uso dei templi e degli edifici sacri e il possesso di tutti i beni ecclesiastici mobiliari e immobiliari; disporrà, per quanto in modo solo temporale, dei vescovati, dei presbiteri e dei seminari; amministrerà i beni, regolerà le questue e riceverà le elemosine e i legati destinati al culto religioso. Quanto al corpo gerarchico dei Pastori, se ne tace assolutamente. E se la legge prescrive che tali associazioni debbono essere costituite conformemente alle regole di organizzazione generale del culto del quale si propongono di assicurare l&#8217;esercizio, d&#8217;altra parte si ha paura di dichiarare che in tutte le contestazioni che potranno sorgere relative ai loro beni, solo il Consiglio di Stato sarà competente. Queste stesse associazioni saranno dunque, rispetto all&#8217;autorità civile, in una situazione di subordinazione; l&#8217;autorità ecclesiastica, è evidente, non avrà più su di loro alcun potere. Tutti si rendono conto alla prima occhiata di quanto tutte queste disposizioni siano offensive per la Chiesa e contrarie ai suoi diritti e alla sua costituzione divina. Senza contare che la legge non è formulata su questo punto in termini netti e precisi, si esprime in un modo vago e che può essere inteso arbitrariamente; e quindi si può temere di veder sorgere, dalla sua stessa interpretazione, le sciagure più grandi.<br>Inoltre questa legge è più che mai contraria alla libertà della Chiesa. Infatti, poiché, date le Associazioni di Culto, la legge di separazione impedisce ai Pastori di esercitare la piena autorità della loro carica sul popolo dei fedeli; poiché attribuisce al Consiglio di Stato la giurisdizione suprema su queste associazioni e le sottomette a tutta una serie di prescrizioni fuori del diritto comune, che rendono difficile la loro formazione e più difficile ancora la loro durata; poiché, dopo aver proclamata la libertà di culto, ne restringe l&#8217;esercizio con una quantità di eccezioni; poiché spoglia la Chiesa dell&#8217;amministrazione dei templi per investirne lo Stato; poiché impedisce la predicazione della fede e della morale cattolica e indice contro i chierici un regime penale severo e eccezionale; poiché sanziona tali disposizioni e molte altre simili, estremamente arbitrarie; che cosa fa, se non mettere la Chiesa in una soggezione umiliante e, sotto il pretesto di tutelare l&#8217;ordine pubblico, togliere a dei pacifici cittadini, che formano tuttora la grande maggioranza in Francia, il sacro diritto di praticare la loro religione? Lo Stato così offende la Chiesa, non soltanto restringendo l&#8217;esercizio del culto (al quale la legge di separazione riduce falsamente tutta l&#8217;essenziale natura della religione), ma anche ostacolando la sua influenza sempre così benefica sul popolo, e paralizzandone in mille modi l&#8217;attività. Per esempio, fra l&#8217;altro, non gli è bastato strappare alla Chiesa gli Ordini religiosi (i suoi preziosi collaboratori nel sacro ministero, nell&#8217;insegnamento, nell&#8217;educazione, nelle opere di carità cristiana), ma la priva anche delle risorse, dei mezzi umanamente necessarî alla sua esistenza e al compimento della sua missione.<br>Oltre ai danni e alle ingiurie che abbiamo fin qui posti in rilievo, la legge di separazione compie ancora la violazione del diritto di proprietà della Chiesa e lo calpesta. Contrariamente a tutto ciò ch&#8217;è giusto, spoglia la Chiesa di gran parte di quel patrimonio che pure le appartiene a molti e sacri titoli; sopprime e annulla tutte le pie fondazioni legalmente consacrate al culto divino o alle preghiere per i morti. Quanto ai fondi che la generosità cattolica aveva istituiti per il mantenimento delle scuole cristiane e per il funzionamento di varie opere di beneficenza e di culto, li trasferisce a delle istituzioni laiche, nelle quali invano si cercherebbe la minima traccia di religione. In questo essa non commette violazione solo dei diritti della Chiesa, ma anche della volontà formale ed esplicita dei donatori e dei testatori.<br>Inoltre è per Noi molto doloroso che, disprezzando tutti i diritti, la legge dichiari proprietà dello Stato, dei dipartimenti o dei comuni, tutti gli edifici ecclesiastici anteriori al Concordato. E se la legge ne concede l&#8217;uso indefinito e gratuito alle Associazioni di Culto, pone a tale concessione tante e tali riserve, che in realtà lascia al potere pubblico la libertà di disporne.<br>Abbiamo inoltre molte apprensioni per quel che riguarda la santità di quei templi, augusti asili della Maestà Divina, luoghi mille volte cari alla devozione del popolo francese, grazie ai loro ricordi. Poiché essi sono certamente in pericolo di essere profanati, se cadono in mani laiche.<br>La legge, sopprimendo la spesa del culto, esonera logicamente lo Stato dall&#8217;obbligo di provvedervi; e nello stesso tempo viola un impegno contratto in una convenzione diplomatica e offende gravemente la giustizia. Su questo punto non è possibile nessun dubbio, e i documenti storici stessi offrono la più limpida delle testimonianze: se il governo francese ha assunto nel Concordato l&#8217;incarico di assicurare ai membri del clero un trattamento che permettesse loro di provvedere convenientemente al loro mantenimento e a quello del culto religioso, non ha fatto certo tutto questo a titolo di gratuita concessione: vi si obbligò per risarcire almeno in parte i beni della Chiesa, dei quali lo Stato si era appropriato durante la prima Rivoluzione. D&#8217;altra parte, quando in quello stesso Concordato, per amor di pace, il Pontefice Romano s&#8217;impegnò, in nome Suo e dei Suoi successori, a non molestare i detentori dei beni che erano stati sottratti alla Chiesa, è certo che fece questa promessa solo alla condizione che il governo francese si impegnasse per sempre a dotare il clero in modo conveniente e a provvedere alle spese del culto divino.<br>Infine (e come potremmo tacere su questo punto?), al di fuori dei danni che porta agli interessi della Chiesa, la nuova legge sarà anche molto funesta al vostro Paese. Non c&#8217;è da dubitare infatti ch&#8217;essa rovina dolorosamente l&#8217;unione e la concordia delle anime senza la quale unione e concordia nessuna nazione può vivere e prosperare. Ecco perché, soprattutto nella situazione presente dell&#8217;Europa, quest&#8217;armonia perfetta è l&#8217;oggetto dei desideri più ardenti di tutti i francesi che amano veramente il loro Paese e hanno a cuore la salvezza della patria. Quanto a Noi, seguendo l&#8217;esempio del Nostro Predecessore ed ereditando il suo particolare affetto per la vostra nazione, Ci siamo naturalmente sforzati in tutti i modi per mantenere alla religione dei vostri avi l&#8217;integrale possesso di tutti i suoi diritti fra voi: ma nello stesso tempo abbiamo sempre lavorato per rafforzarvi tutti nell&#8217;unione, mirando a quella pace fraterna della quale il vincolo più stretto è certamente la religione. Così con la più viva angoscia abbiamo visto il governo francese compiere un atto che, suscitando sul terreno religioso passioni già funestamente eccitate, sembra destinato a sconvolgere tutto il vostro Paese.<br><strong>Perciò, ricordandoCi del Nostro ufficio Apostolico, e coscienti dell&#8217;imperioso dovere che Ci comanda di difendere contro ogni attacco e di mantenere nella loro integrità assoluta i diritti inviolabili e sacri della Chiesa, in virtù dell&#8217;autorità assoluta che Iddio Ci ha conferito, Noi, per i motivi sopra esposti, riproviamo e condanniamo la legge votata in Francia sulla separazione della Chiesa e dello Stato, come profondamente ingiuriosa rispetto a Dio che essa rinnega ufficialmente ponendo il principio che la Repubblica non riconosce nessun culto. La riproviamo e la condanniamo come votata in violazione del diritto naturale, del diritto delle genti e della fede pubblica dovuta ai trattati; come contraria alla costituzione divina della Chiesa, ai suoi diritti essenziali e alla sua libertà; come rovesciante la giustizia e calpestante i diritti di proprietà della Chiesa, acquistati per molti titoli e per di più in virtù del Concordato. La riproviamo e la condanniamo come gravemente offensiva per la dignità di questa Sede Apostolica, per la Nostra persona, per il Vescovato, per il clero e per tutti i cattolici francesi.</strong><br>Di conseguenza, Noi protestiamo solennemente e con tutte le Nostre forze contro la proposta, l&#8217;approvazione e la promulgazione di quella legge, dichiarando che non potrà mai essere allegata per far crollare i diritti imprescrittibili e immutabili della Chiesa.<br>Noi dobbiamo rivolgere e fare intendere queste gravi parole a voi, Venerabili Fratelli, al popolo francese e a tutto il mondo cristiano, per denunciare quanto è accaduto. Come abbiamo già detto, profonda è la Nostra tristezza, se misuriamo con lo sguardo i mali che questa legge sta per scatenare su un popolo cosi teneramente amato da Noi. E ancora più profondamente Ci turba il pensiero delle pene, delle sofferenze, delle tribolazioni di ogni genere che incalzano anche voi, Venerabili Fratelli, e tutto il vostro clero. Ma per evitare, in mezzo a tante inquietudini, eccessi di tristezza e momenti di scoraggiamento, <strong>abbiamo il ricordo della Provvidenza Divina, sempre misericordiosa, e la speranza mille volte realizzata che Gesù non abbandonerà la Sua Chiesa, che non la priverà mai del Suo forte appoggio. Così, Noi non abbiamo alcun timore per la Chiesa. La sua forza, come la sua immutabile stabilità, è divina: l&#8217;esperienza dei secoli lo attesta gloriosamente. Tutti conoscono infatti le innumerevoli sciagure, una più tremenda dell&#8217;altra, che si sono riversate su di lei in tutta la sua lunga storia: e là dove ogni istituzione puramente umana avrebbe dovuto soccombere, la Chiesa ha sempre acquistato nelle prove una forza più vigorosa e una più feconda opulenza.<br>Quanto alle leggi dirette a perseguitarla, la storia insegna, e la Francia stessa in tempi abbastanza recenti ha attestato che tali leggi, nate dall&#8217;odio, finiscono sempre per essere saggiamente abrogate, quando diviene palese il danno che ne deriva agli Stati. Piaccia a Dio che coloro che in questo momento sono al potere in Francia, seguano presto a tale riguardo l&#8217;esempio di coloro che in questo li precedettero! Piaccia a Dio che, applauditi da tutti i buoni, essi non tardino a rendere alla religione, sorgente di civiltà e di prosperità per i popoli, gli onori che le sono dovuti e la libertà.</strong><br>In attesa, e per tutto il tempo della persecuzione, i figli della Chiesa «rivestiti con armi di luce» (Rom. <em>XIII, 12</em>), dovranno agire con tutte le loro forze per la verità e la giustizia; è il loro dovere sempre, e oggi più che mai.<br>In queste sante lotte, o Venerabili Fratelli, voi che dovete essere i maestri e i duci di tutti gli altri, apporterete tutto l&#8217;ardore di quello zelo vigile e infaticabile del quale in ogni tempo i Vescovi francesi hanno fornito a loro lode prove così ben conosciute da tutti. Ma soprattutto Noi vogliamo (poiché è cosa di suprema importanza) che in tutto ciò che intraprenderete per la difesa della Chiesa, vi sforziate di realizzare una perfetta unione di cuore e di volontà.<br>Siamo fermamente decisi a darvi a tempo opportuno delle istruzioni pratiche, perché vi servano di regola di condotta sicura, in mezzo alle grandi difficoltà del momento attuale; e siamo sicuri fin da ora che ad esse vi conformerete fedelmente. Proseguite ciononostante la vostra opera salutare; ravvivate il più possibile la pietà tra i fedeli; promuovete e divulgate sempre di più l&#8217;insegnamento della dottrina Cristiana; preservate tutte le anime Che vi so no affidate dagli errori e dalle seduzioni che oggi s&#8217;incontrano dappertutto: istruite, prevenite, incoraggiate, consolate il vostro gregge, adempite infine, rispetto a questo, tutti i doveri che vi impone la vostra carica pastorale. In quest&#8217;opera, il vostro clero vi sarà certamente collaboratore infaticabile; è ricco di uomini notevoli per devozione, scienza, attaccamento alla Sede Apostolica, e sappiamo che è sempre pronto a dedicarsi completamente, sotto la vostra guida, al trionfo della Chiesa e alla salvezza eterna del prossimo.<br>Inoltre i membri del vostro clero comprenderanno di certo che in questa bufera debbono essere animati dagli stessi sentimenti che furono un tempo nel cuore degli Apostoli; saranno felici di essere stati ritenuti degni di soffrire persecuzioni per il nome di Gesù (Act. <em>V, 41</em>).<br>Rivendicheranno dunque valorosamente i diritti e la libertà della Chiesa, ma senza offendere alcuno. Inoltre, badando a conservare la carità, come è dovere soprattutto dei ministri di Gesù Cristo risponderanno all&#8217;iniquità con la giustizia, agli oltraggi con la dolcezza e ai maltrattamenti con le buone azioni.<br>E ora Ci rivolgiamo a voi, Cattolici di Francia; che la Nostra parola giunga a voi tutti come testimonianza della tenera benevolenza con la quale Noi continuiamo ad amare il vostro Paese, e come un conforto in mezzo alle terribili sciagure che dovrete subire. <strong>Voi conoscete lo scopo delle empie sètte che curvano le vostre teste sotto il loro giogo, poiché tale scopo esse stesse l&#8217;han dichiarato con cinica audacia: <em>decattolicizzare </em>la Francia. Esse vogliono sradicare completamente dai vostri cuori la fede che ha coperti di gloria i vostri padri, che ha fatto grande e prospera la vostra patria fra le altre nazioni, che vi sostiene nella prova, che conserva la tranquillità e la pace del vostro focolare e che vi apre la strada verso l&#8217;eterna felicità. </strong>Con tutta la vostra anima, voi lo capite, dovete difendere questa fede: ma siate persuasi che ogni fatica, ogni sforzo sarà vano se voi tenterete di respingere gli assalti senza essere fortemente uniti. Abolite dunque tutti i germi di discordia, se fra voi ve ne sono. E fate in modo, che, sia nel pensiero come nell&#8217;azione, la vostra unione sia cosi salda, quale dev&#8217;essere fra uomini che combattono per la medesima causa, soprattutto se questa causa è di quelle per il trionfo delle quali ciascuno deve sacrificare volentieri una parte delle proprie opinioni. Se volete, nel limite delle vostre forze, e come è vostro imperioso dovere, salvare la religione dei vostri padri dai pericoli che corre, bisogna assolutamente che spieghiate grande valore e generosità. Noi siamo sicuri che voi avete tale generosità; e mostrandovi generosi verso i ministri di Dio, indurrete Dio a mostrarsi sempre più generoso verso di voi.<br>Quanto alla difesa della religione, se volete intraprenderla in modo degno di lei e proseguirla bene e utilmente, due cose soprattutto importano dovete prima di tutto conformarvi così fedelmente ai precetti della legge cristiana che le vostre azioni e tutta la vostra vita onorino la fede che professate; inoltre dovete restare strettamente uniti a coloro che hanno il dovere di vegliare quaggiù sulla religione, ai vostri sacerdoti, ai Vescovi e soprattutto alla Sede Apostolica, che è il centro della fede cattolica e di tutto ciò che si può fare in nome di questa. Così armati per la lotta, marciate senza timore alla difesa della Chiesa; ma abbiate cura che la vostra fiducia sia tutta in Dio, in quel Dio del quale andrete a sostenere la causa, e pregatelo senza stancarvi perché vi aiuti.<br>Quanto a Noi, saremo uniti a voi col cuore e con l&#8217;animo per tutto il tempo in cui dovrete lottare contro il pericolo; divideremo con voi tutto: fatiche, pene, sofferenze; e mentre rivolgeremo a Dio, fondatore e protettore della Chiesa, le più umili e insistenti preghiere, lo supplicheremo di chinare sulla Francia uno sguardo misericordioso, di strapparla alla burrasca scatenata attorno a lei, e di renderla presto, per intercessione di Maria Immacolata, alla pace e alla tranquillità.<br>Come augurio di queste grazie Celesti e per testimoniarvi il Nostro particolare affetto, con tutto il cuore impartiamo l&#8217;Apostolica Benedizione a voi, Venerabili Fratelli, al vostro clero e a tutto il popolo francese.</p>
<p class="has-text-align-justify">Roma, presso San Pietro, l&#8217;11 febbraio 1906, anno III del Nostro Pontificato.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="div-gpt-ad-radiospada-1"></div></div>
<p class="has-text-align-center"><strong>PIO PP. X</strong></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.radiospada.org/tag/francia/" rel="tag">Francia</a>, <a href="https://www.radiospada.org/tag/liberta-della-chiesa/" rel="tag">Libertà della Chiesa</a>, <a href="https://www.radiospada.org/tag/san-pio-x/" rel="tag">san pio x</a>, <a href="https://www.radiospada.org/tag/stato-ateo/" rel="tag">stato ateo</a>, <a href="https://www.radiospada.org/tag/stato-laico/" rel="tag">stato laico</a>, <a href="https://www.radiospada.org/tag/vehementer-nos/" rel="tag">vehementer nos</a></p><div class="single_postmeta"><p><img alt src="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&#038;d=identicon&#038;r=g" class="avatar avatar-35 photo jetpack-lazy-image" height="35" width="35" data-lazy-srcset="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=70&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></noscript><p><strong class="entry-title">&#8220;Vehementer Nos&#8221;. San Pio X contro lo stato laico.</strong> di <a href="https://www.radiospada.org/author/redazione/" rel="author" class="author vcard"><span class="fn">Redazione RS</span></a> on <time class="published updated" datetime="11 Febbraio 2020T2:26 am">11 Febbraio 2020</time><br /><a class="block" href="https://www.radiospada.org/author/redazione/">Vedi altro di Redazione RS &rarr;</a></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":true}'  class="fb-share-button" data-href="https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/" data-layout="button_count"></div><!--[wpca_mrkd]--></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/" data-text="&quot;Vehementer Nos&quot;. San Pio X contro lo stato laico."  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-55961-5e4241e735f88' data-src='https://widgets.wp.com/likes/#blog_id=53263471&amp;post_id=55961&amp;origin=www.radiospada.org&amp;obj_id=53263471-55961-5e4241e735f88' data-name='like-post-frame-53263471-55961-5e4241e735f88'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><!-- INIZIO CODICE NATIVE PROJECTAV-->
<div id="div-gpt-ad-1486984758783-2"></div>
<!-- FINE CODICE NATIVE PROJECTADV -->
<!-- INSERITO DA PaC -->
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FINE codice inserito da PaC -->
</article>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.radiospada.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L'indirizzo email non verrà pubblicato.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Il tuo commento è in attesa di moderazione" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Nome" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Notifiche" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Sito web" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<!-- Mailchimp for WordPress v4.7.4 - https://mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Acconsento all'iscrizione alla newsletter (<a href="https://www.radiospada.org/privacy-policy/">Informativa sulla Privacy</a>).</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='55961' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="249f98d173" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">	<h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/" aria-current="page">&#8220;Vehementer Nos&#8221;. San Pio X contro lo stato laico.</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/02/uomini-e-donne-di-dio-di-gilberto-gobbi-lomoeresia-nella-chiesa-raccontata-da-uno-psicologo/">“Uomini e donne di Dio”: l’omoeresia nella Chiesa raccontata da uno psicologo</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/02/difunde-tu-fe-catolica-fray-leopoldo-el-limosnero-de-las-tres-avemarias/">[DIFUNDE TU FE CATOLICA] FRAY LEOPOLDO, el limosnero de Las Tres Avemarías</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/02/mediocrita-esaltata/">Mediocrità esaltata.</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/02/video-e-la-gospa-deraglio-pure-sullaborto-i-bambini-abortiti-non-vanno-nel-limbo/">[Video] E la gospa deragliò pure sull&#8217;aborto: &#8220;I bambini abortiti non vanno nel limbo&#8221;</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/02/difunde-tu-fe-catolica-los-siete-domingos-en-honor-de-san-jose-domingo-ii/">[DIFUNDE TU FE CATOLICA] LOS SIETE DOMINGOS EN HONOR DE SAN JOSÉ&#8230; Domingo II</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2020/02/video-e-la-gospa-deraglio-pure-sullaborto-i-bambini-abortiti-non-vanno-nel-limbo/comment-page-1/#comment-45990">[Video] E la gospa deragliò pure sull&#8217;aborto: &#8220;I bambini abortiti non vanno nel limbo&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2020/02/da-roma-a-fatima-si-moltiplicano-i-casi-di-comunione-sacrilega-ai-divorziati-risposati/comment-page-1/#comment-45989">Da Roma a Fatima: si moltiplicano i casi di comunione sacrilega ai divorziati &#8220;risposati&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://evelynwaughsociety.org/2020/a-different-view-of-a-handful-of-dust/' rel='external nofollow ugc' class='url'>A Different View of A Handful of Dust | The Evelyn Waugh Society</a></span> su <a href="https://www.radiospada.org/2020/02/una-manciata-di-polvere-il-primo-romanzo-cattolico-di-evelyn-waugh/comment-page-1/#comment-45981">“Una manciata di polvere”: la desolazione della modernità in un romanzo di Evelyn Waugh</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2020/02/i-protestanti-si-prendono-litalia-come-il-sud-america-non-saremo-ne-collaborazionisti-ne-complici-ignari/comment-page-1/#comment-45969">I protestanti si prendono l&#8217;Italia come il Sud America? Non saremo né collaborazionisti né complici ignari</a></li><li class="recentcomments"><span class="comment-author-link">Francesca Gatti</span> su <a href="https://www.radiospada.org/2020/02/la-visione-distorta-del-cantico-dei-cantici-in-giovanni-paolo-ii-e-benedetto-xvi/comment-page-1/#comment-45967">La visione distorta del Cantico dei Cantici in Giovanni Paolo II e Benedetto XVI</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2020/02/veggente-marija-papa-francesco-uomo-di-preghiera-con-delizia-del-cuore-papa-che-ama/comment-page-1/#comment-45966">&#8220;Veggente&#8221; Marija: «Papa Francesco uomo di preghiera», «con delizia del cuore», «Papa che ama»</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">	<div class="textwidget"><!--PROJECTADV-->
<div id="div-gpt-ad-1486984520283-0"></div>
<!--FINE PROJECTADV--></div>
</div></aside>
</div>
</div>	</div>
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<div class="menu"><ul>
<li class="page_item page-item-55578"><a href="https://www.radiospada.org/tesseramento/">Tesseramento</a></li>
<li class="page_item page-item-2"><a href="https://www.radiospada.org/about/">About</a></li>
<li class="page_item page-item-22085"><a href="https://www.radiospada.org/le-nostre-edizioni/">La casa editrice che aspettavi</a></li>
<li class="page_item page-item-46060"><a href="https://www.radiospada.org/rs-encyclopaedia/">RS-Encyclopædia</a></li>
<li class="page_item page-item-37040"><a href="https://www.radiospada.org/privacy-policy/">Privacy</a></li>
<li class="page_item page-item-47517"><a href="https://www.radiospada.org/cookie-policy/">Cookie</a></li>
</ul></div>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
					&copy; 2020, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>	</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<div id="div-gpt-ad-radiospada-2"></div><div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-a9efff22f0ac290baf2a3b38505b2aaa">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2020/02/vehementer-nos-san-pio-x-contro-lo-stato-laico/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>
<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<div id="fb-root"></div>
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":false}'  type="text/template">(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><!--[wpca_mrkd]-->
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"twitter","context":"body","blocked":1,"placeholder":false}'  type="text/template">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!--[wpca_mrkd]-->
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/framework/assets/js/wpie-common.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","nonce":"1f4adb52a8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.radiospada.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.radiospada.org%2F2020%2F02%2Fvehementer-nos-san-pio-x-contro-lo-stato-laico%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=5.3.2'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202007#ver=202007&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"wpstats","context":"body","blocked":1,"placeholder":false,"src":"https:\/\/stats.wp.com\/e-202007.js"}'  type='text/template' src='https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js' async='async' defer='defer'></script><!--[wpca_mrkd]-->
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.0',blog:'53263471',post:'55961',tz:'1',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','55961']);</script>
<template id='wpca-placeholer-html'><div class="wpca-replacement-elem wpca-replace-%TYPE% wpca-replace-%CC%" style="background-color:#f4f4f4;"><img src="https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/assets/img/logo-cookie-allow-replacement-block.png" class="wpca-replacement-logo" alt="Placeholder image for blocked cookie content" /><p class="wpca-replace-txt">Questo contenuto è bloccato. Accetta i cookie per vedere il contenuto. <button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="Accetto i cookie" data-txt-processing="Accettazione cookie...">Accetto i cookie</button></p></div></template><div id="wpca-box" class="wpca-lay-out wpca-ct  wpca-align-left wpca-btn-align-center wpca-hide group" data-space="10"><div id="wpca-box-inner"><div id="wpca-box-content" class="wpca-lay-out-content"><p>Questo sito utilizza i <a class="wpca-cookie-policy-link" href="https://www.radiospada.org/cookie-policy/" target="_blank">cookie</a> per ottimizzare la tua esperienza. Utilizziamo i <a class="wpca-cookie-policy-link" href="https://www.radiospada.org/cookie-policy/" target="_blank">cookie</a> per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizzi il nostro sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto dal tuo utilizzo dei loro servizi. Per maggiori informazioni sui nostri cookie, leggi l'<a href="https://www.radiospada.org/cookie-policy/">informativa sui cookie</a>.</p><p>Proseguendo la navigazione acconsenti all'uso dei nostri cookie.</p></div><div id="wpca-box-meta" class="wpca-lay-out-meta"><button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="Accetto i cookie" data-txt-processing="Accettazione cookie...">Accetto i cookie</button></div></div></div>	</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
</body>
</html><!-- WP Fastest Cache file was created in 1.0254859924316 seconds, on 11-02-20 6:55:51 --><!-- via php -->