<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Gli antichi riti della Santa Quaresima a Roma | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Gli antichi riti della Santa Quaresima a Roma Feed dei commenti" href="https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.10.4';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/8bf16c1344587ee17022c20cbb45085c.css" />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>var wpcaData={"ns":"wpca","nonce":"148403e5c5","wpurl":"https:\/\/www.radiospada.org","domain":"radiospada.org","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","referer":false,"currenturl":"https:\/\/www.radiospada.org\/2020\/03\/gli-antichi-riti-della-santa-quaresima-a-roma\/","isms":false,"mspath":"\/","ssl":true,"cookieNameConsent":"wpca_consent","cookieNameCc":"wpca_cc","doPlaceholder":true,"minPlacehoderDim":{"w":75,"h":75},"blockedAssetsUri":{"js":"https:\/\/www.radiospada.org\/wp-content\/plugins\/wp-cookie-allow\/assets\/js\/blocked.js","img":"https:\/\/www.radiospada.org\/wp-content\/plugins\/wp-cookie-allow\/assets\/img\/blocked.jpg","iframe":"https:\/\/www.radiospada.org\/wp-content\/plugins\/wp-cookie-allow\/assets\/blocked.html"},"ajaxContext":"fb6fabb70e82586ce9174a7b649c1ed9","needLogging":true,"layout":"box","cookieExpire":365,"cookiesBeforeConsent":2,"consentMethod":4,"cookiePolicyCssClass":"wpca-cookie-policy-link","cookiePolicyPathRel":"\/cookie-policy\/","queryVarBypass":"wpca_bypass_consent","doLayer":false,"hasClose":false,"useXAsDismiss":false,"minScrollTop":5,"cookiePath":"\/","cookieDomain":"","resettedConsent":false,"bypassingConsent":false,"allowedCc":["functional","analytical","social-media","advertising","other"],"requiredCc":["functional","analytical"],"replaceResetBtn":true,"reloadAfterConsent":false};</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.radiospada.org","hash_tracking":"false"};</script>
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Malattia e guarigione, siamo al paradosso: chiuse per rischio coronavirus le piscine di Lourdes' href='https://www.radiospada.org/2020/03/malattia-e-guarigione-siamo-al-paradosso-chiuse-per-rischio-coronavirus-le-piscine-di-lourdes/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=56577' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2020%2F03%2Fgli-antichi-riti-della-santa-quaresima-a-roma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2020%2F03%2Fgli-antichi-riti-della-santa-quaresima-a-roma%2F&#038;format=xml" />
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/0/77bbb6c4cddaca8bc99ac90f638409f8.js"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/48f9ccb0b7b5abf9e317eb416/b0550d5780ead08beedff6681.js");</script>
<!-- GTM PROJECTADV -->
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"googletagmanager","context":"head","blocked":1,"placeholder":false}'  type="text/template">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFSL287');</script><!--[wpca_mrkd]-->
<!-- End GTM PROJECTADV -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<!-- WeePie Cookie Allow Plugin - V3.2.10 - https://www.weepie-plugins.com/cookie-allow/ -->
<style type="text/css">.wpca-btn-accept{background:rgba(124,223,70,1);color:#FFF}.wpca-btn-accept:hover,.wpca-btn-accept:focus,.wpca-btn-accept:active{background:rgba(116,216,58,1);color:#FFF}.wpca-btn-decline{background:rgba(208,76,32,1);color:#FFF}.wpca-btn-decline:hover,.wpca-btn-decline:focus,.wpca-btn-decline:active{background:rgba(209,58,8,1);color:#FFF}.wpca-btn-reset-consent{background:rgba(208,76,32,1);color:#FFF}.wpca-btn-reset-consent:hover,.wpca-btn-reset-consent:focus,.wpca-btn-reset-consent:active{background:rgba(209,58,8,1);color:#FFF}.wpca-cc-sett-box{background-color:#ECECEC;border-radius:4px;padding:15px;color:#444}.wpca-cc-sett-box *{color:#444}.wpca-cc-sett-box a{color:#7DE047}.wpca-cc-sett-box a{color:#54CB2E}.wpca-cc-sett-box .wpca-btn-cc-default-sett{background:rgba(61,159,196,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-default-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-default-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-default-sett:active{background:rgba(33,152,196,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-save-sett{background:rgba(124,223,70,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-save-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-save-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-save-sett:active{background:rgba(116,216,58,1);color:#FFF}#wpca-box{width:30%;min-height:10%;border-radius:4px;margin:10px}#wpca-box{background:rgba(68,68,68,0.95);filter:alpha(opacity=95)}#wpca-box-content,#wpca-box-content>p{color:#FFF}#wpca-box a{color:#7DE047}#wpca-box a:hover{color:#54CB2E}.wpca-replacement-elem{min-width:75px;min-height:75px}#wpca-box p{text-align:justify !important}</style>
<!-- //END WeePie Cookie Allow Plugin -->
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli antichi riti della Santa Quaresima a Roma" />
<meta property="og:url" content="https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/" />
<meta property="og:description" content="di don Mauro Tranquillo FSSPX da corsiadeiservi.it titolo originale: Riti della Santa Quaresima a Roma Vorremmo soffermarci su qualche aspetto delle cerimonie quaresimali che si svolgevano a Roma n…" />
<meta property="article:published_time" content="2020-03-01T13:19:52+00:00" />
<meta property="article:modified_time" content="2020-03-01T13:23:08+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/03/le_pape_pie_vii_tenant_chapell55121_1.jpg?fit=650%2C813&amp;ssl=1" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="813" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Gli antichi riti della Santa Quaresima a Roma" />
<meta name="twitter:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/03/le_pape_pie_vii_tenant_chapell55121_1.jpg?fit=650%2C813&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-56577 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":false}'  type="text/template">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!--[wpca_mrkd]-->
<!-- GTM PROJECTADV (noscript) -->
<noscript><iframe data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"googletagmanager","context":"body","blocked":1,"placeholder":true,"src":"https:\/\/www.googletagmanager.com\/ns.html?id=GTM-MFSL287"}'  src="https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/assets/blocked.html" height="0" width="0" style="display:none;visibility:hidden"></iframe><!--[wpca_mrkd]--></noscript>
<!-- End GTM PROJECTADV (noscript) -->
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->	</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>	</span>
</span>
</div><!-- themequote quoteleft -->
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
</a>
</h1>
</div><!-- logo -->
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>	</span>
</span>
</div><!-- themequote quoteright -->
</div><!-- /header -->
</div><!-- /col-lg-12 -->
</div><!-- /row -->
<div class="row site-nav">
<div class="col-lg-12">
<!--PROJECTADV-->
<br />
<center><div id="div-gpt-ad-1486984653978-1"></div></center>
<!--FINE PROJECTADV-->
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-41962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41962"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-nella-chiesa/">Vaticano II e crisi nella Chiesa</a></li>
<li id="menu-item-41963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41963"><a href="https://www.radiospada.org/category/apologetica-e-polemica/">Apologetica e polemica</a></li>
<li id="menu-item-41967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41967"><a href="https://www.radiospada.org/category/bioetica/">Bioetica</a></li>
<li id="menu-item-41968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41968"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
<li id="menu-item-41969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41969"><a href="https://www.radiospada.org/category/conferenze/">Conferenze</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-46062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46062"><a href="https://www.radiospada.org/rs-encyclopaedia/">RS-Encyclopædia</a></li>
<li id="menu-item-51371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51371"><a href="https://www.radiospada.org/le-nostre-edizioni/">Edizioni RS</a></li>
<li id="menu-item-55594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55594"><a href="https://www.radiospada.org/tesseramento/">Tesseramento</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/iscriviti-alla-nostra-newsletter.html">Newsletter</a></li>
<li id="menu-item-35298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35298"><a href="https://twitter.com/RadioSpada">Twitter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Youtube</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369"><a href="https://www.instagram.com/radiospada/?hl=it">Instagram</a></li>
<li id="menu-item-35229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35229"><a href="https://www.paypal.com/it/webapps/mpp/send-money-online">Sostienici</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
								Gli antichi riti della Santa Quaresima a Roma							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/redazione/" rel="author" class="fn" itemprop="name">Redazione RS</a></span> il <time class="published updated" itemprop="datePublished" datetime="1 Marzo 2020T2:19 pm">1 Marzo 2020</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/#respond">Nessun commento</a></span></p>	</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-56577 post type-post status-publish format-standard has-post-thumbnail hentry category-cattolicesimo-romano category-liturgia category-storia-del-cristianesimo tag-corsiadeiservi tag-corte-pontificia tag-don-mauro-tranquillo tag-fsspx tag-liturgia-papale tag-quaresima last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/&t=Gli antichi riti della Santa Quaresima a Roma" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=Gli antichi riti della Santa Quaresima a Roma => https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/&title=Gli antichi riti della Santa Quaresima a Roma&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2020%2F03%2Fgli-antichi-riti-della-santa-quaresima-a-roma%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text">
<p><strong>di don Mauro Tranquillo FSSPX    <br></strong>da  <a href="http://www.corsiadeiservi.it/it/default1.asp?page_id=948">corsiadeiservi.it</a> <br>titolo originale: <em>Riti della Santa Quaresima a Roma</em></p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="56580" data-permalink="https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/le_pape_pie_vii_tenant_chapell55121_1/" data-orig-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/03/le_pape_pie_vii_tenant_chapell55121_1.jpg?fit=650%2C813&amp;ssl=1" data-orig-size="650,813" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="le_pape_pie_vii_tenant_chapell55121_1" data-image-description="" data-medium-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/03/le_pape_pie_vii_tenant_chapell55121_1.jpg?fit=240%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/03/le_pape_pie_vii_tenant_chapell55121_1.jpg?fit=650%2C813&amp;ssl=1" src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/03/le_pape_pie_vii_tenant_chapell55121_1.jpg?ssl=1" alt="" class="wp-image-56580" srcset="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/03/le_pape_pie_vii_tenant_chapell55121_1.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/03/le_pape_pie_vii_tenant_chapell55121_1.jpg?resize=240%2C300&amp;ssl=1 240w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/03/le_pape_pie_vii_tenant_chapell55121_1.jpg?resize=570%2C713&amp;ssl=1 570w" sizes="(max-width: 650px) 100vw, 650px" data-recalc-dims="1" /></figure></div>
<p class="has-drop-cap has-text-align-justify">Vorremmo soffermarci su qualche aspetto delle cerimonie quaresimali che si svolgevano a Roma nel corso dei secoli, da quando il Papa celebrava nelle Basiliche la liturgia stazionale, prima della cattività avignonese, alla liturgia prevalentemente palatina del Rinascimento e dell’epoca moderna.<br>Si sa che dall’alto medioevo fino alla partenza per Avignone i Papi solevano, in alcuni giorni dell’anno, recarsi processionalmente nelle varie basiliche di Roma per celebrarvi solennemente la Messa: ci si riuniva in una chiesa, detta Colletta, per poi andare in processione ad un’altra, dove aveva luogo la cosiddetta Stazione. Durante la Quaresima tale liturgia stazionale aveva luogo tutti i giorni, ogni giorno in una chiesa diversa, dopo Nona, quando i romani smettevano di lavorare e si rompeva il digiuno. Le varie chiese dove si svolgeva la Stazione sono tuttora indicate nel Messale e hanno influenzato la composizione delle Messe proprie del tempo quaresimale.<br>Se prendiamo ora il rito delle Ceneri, che oggi apre la Santa Quarantena, bisognerà anzitutto osservare che anticamente anche a Roma il digiuno non cominciava in mezzo alla settimana, ma il lunedì successivo: si contavano allora trentasei giorni di digiuno effettivo (escludendo quindi le domeniche) fino a Pasqua, la decima dell’anno, come diceva lo stesso san Gregorio Magno. Tuttavia fu proprio ai tempi di san Gregorio (inizio del VII secolo) che si sentì il bisogno di arrivare a quaranta giorni di digiuno, ad imitazione del Cristo. Si aggiunse allora qualche giorno della settimana di Quinquagesima, dal mercoledì in avanti.<br>In quel giorno, già dal VII secolo, i penitenti si presentavano il mattino ai sacerdoti incaricati nelle varie chiese, si confessavano e se le colpe avevano carattere pubblico e grave ricevevano dal penitenziere una veste di cilicio cosparsa di cenere, con l’ordine di passare i quaranta giorni in penitenza in qualche monastero. Ne uscivano il Giovedì Santo, quando si presentavano al Papa per la solenne funzione di riconciliazione dei penitenti pubblici. Dalla remissione di tale pena hanno origine le quarantene di indulgenza che si trovano nelle varie concessioni.<br>Questa cerimonia però non aveva allora alcuna relazione con la Stazione che il Papa celebrava a Santa Sabina, sull’Aventino, dopo aver riunito il popolo a Sant’Anastasia da dove partiva la processione con il canto delle litanie. Tuttavia la santità che circondava le funzioni sacerdotali rendeva allora inimmaginabile che il Papa o il Clero si sottomettessero alla cerimonia delle Ceneri, vista come tipica dei pubblici peccatori.<br>Fu verso il secolo XI, quando la disciplina della penitenza pubblica andava cessando, che si pensò di sottoporre tutti, Papa e Clero compresi, al rito delle Ceneri, data la comune condizione di peccatori davanti a Dio. Il rito acquisiva così un significato molto più generico di pentimento. Così le Ceneri erano distribuite alla Chiesa di Sant’Anastasia, per poi partire in processione penitenziale a piedi scalzi verso Santa Sabina, dove molti Papi ebbero anche residenza fin verso il XII secolo. Il Papa poi si recava in sacrestia dove gli venivano lavati i piedi con acqua calda mista ad erbe odorose. Le ceneri erano allora benedette dall’ultimo Cardinale Prete, e date al Papa dal primo Cardinale Vescovo. Tuttavia già dal tempo di Urbano VI questi non diceva più al Papa la formula Memento homo&#8230; (“Ricordati uomo che sei polvere e polvere ritornerai”), perché il rito derivava comunque da un giudizio ecclesiastico sul penitente, la cui ombra non doveva estendersi sul Papa, che non può essere sottoposto a giudizio; ma si lasciava che ricevesse le ceneri senza proferire formule, ad indicare comunque la comune condizione umana e il comune bisogno della misericordia divina. Fu poi Bonifacio IX, nel 1389, a prescrivere che imponesse le ceneri al Papa il Cardinale che avrebbe poi cantato la Messa; e fu Paolo II, nel 1464, a cominciare l’usanza di benedire e distribuire personalmente le ceneri stesse.<br>Il rito delle Ceneri divenne dai tempi di Avignone in poi una cerimonia palatina, che il Papa cioè svolgeva nella Cappella interna del Palazzo dove risiedeva: la Cappella Sistina in Vaticano (almeno da quando Sisto IV ne completò la costruzione, prima esistendo un’altra cappella), e più tardi la Paolina al Palazzo del Quirinale, se i Papi si trovavano lì. Tuttavia in molte occasioni si rinnovò l’antica usanza di celebrarlo a Santa Sabina, finanche nel Settecento sotto Benedetto XIV e Clemente XIII. I Cardinali vi si recavano in vesti paonazze (violacee); alla cappella, l’altare era parato in paonazzo come anche il trono del Papa; sopra l’altare stava un arazzo raffigurante il Salvatore che predica alle folle. Il Papa scendeva in Cappella in sedia parato di manto rosso, stola paonazza e mitra di lama d’argento, e salito al trono riceveva l’obbedienza dei Cardinali, che poi indossavano i paramenti paonazzi secondo il loro ordine: piviale i Cardinali Vescovi, pianeta i Cardinali Preti, e pianeta plicata i Cardinali Diaconi. Gli altri Vescovi presenti prendevano il piviale fuori dal coro, e un suddiacono apostolico si parava in pianeta plicata come per la Messa. Il Cardinale Penitenziere, cui spettava di celebrare poi la Messa, aveva già indosso tutti i paramenti, esclusi mitra, guanti e anello.<br>Allora il Papa dal trono benediceva le ceneri (cavate dalle palme benedette dell’anno precedente) presentate su un piatto d’argento dorato dal detto suddiacono apostolico genuflesso. Dopo la benedizione il Suddiacono si metteva in ginocchio a destra del trono e accedeva il Cardinale Penitenziere ad imporre le ceneri in modo di croce sulla tonsura del Papa seduto in trono, senza dire parola come spiegato sopra. Il Papa prendeva allora la mitra, riceveva il gremiale di lino da un Chierico di Camera, e dava le ceneri al Cardinale Penitenziere e poi agli altri secondo il loro ordine. I Cardinali le ricevevano in piedi, baciando il ginocchio del Pontefice; i Vescovi in ginocchio, e baciando ugualmente il ginocchio; gli altri prelati baciavano il piede; se dei forestieri erano ammessi a ricevere le ceneri dalle mani del Papa, i mazzieri e la guardia nobile si schieravano ai lati del trono.<br>Terminata la distribuzione, il Papa si lavava le mani, adoperando anche la mollica di pane e il limone. Dopo l’ultima orazione, tutti deponevano i paramenti, riprendevano le cappe e iniziava la Messa celebrata dal Penitenziere con l’assistenza del Papa, che andava ad inginocchiarsi al faldistorio davanti all’altare anche alle orazioni e al tratto. L’introito era cantato senza contrappunto e il Kyrie in canto fermo. La predica era recitata in latino dal procuratore generale dei Teatini, e il Papa concedeva quindici anni di indulgenza. L’offertorio si cantava andante e in contrappunto, per poi cantare lentamente il mottetto Derelinquat impius del Palestrina. Mentre il diacono incensava i Cardinali, il cerimoniere che lo accompagnava comunicava loro l’orario della predica che si sarebbe tenuta in Palazzo il venerdì successivo. Alla fine della cerimonia il Papa dava la benedizione e tutti si dipartivano.<br>Ogni venerdì il predicatore apostolico, un cappuccino, predicava in italiano davanti al Papa, ai Cardinali e alla Corte. Nei venerdì di marzo poi tutti scendevano in San Pietro, e dopo aver visitato la cappella del Santissimo e l’immagine della Vergine nella cappella gregoriana, e aver baciato il piede alla statua di San Pietro, si rendevano all’altare papale a venerare le reliquie della Passione lì esposte. Tutte le domeniche di Quaresima poi si teneva Cappella papale con predica, e il tutto culminava nei complessi riti della Settimana Santa e nei fasti della Pasqua. Così in quel tempo il Papa e la Curia romana davano esempio di una regolare vita liturgica, e apparivano quale modello per tutto il mondo cattolico.</p><div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div id="div-gpt-ad-radiospada-0"></div></div>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.radiospada.org/tag/corsiadeiservi/" rel="tag">corsiadeiservi</a>, <a href="https://www.radiospada.org/tag/corte-pontificia/" rel="tag">corte pontificia</a>, <a href="https://www.radiospada.org/tag/don-mauro-tranquillo/" rel="tag">don Mauro Tranquillo</a>, <a href="https://www.radiospada.org/tag/fsspx/" rel="tag">FSSPX</a>, <a href="https://www.radiospada.org/tag/liturgia-papale/" rel="tag">liturgia papale</a>, <a href="https://www.radiospada.org/tag/quaresima/" rel="tag">Quaresima</a></p><div class="single_postmeta"><p><img alt src="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&#038;d=identicon&#038;r=g" class="avatar avatar-35 photo jetpack-lazy-image" height="35" width="35" data-lazy-srcset="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=70&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9efff22f0ac290baf2a3b38505b2aaa?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></noscript><p><strong class="entry-title">Gli antichi riti della Santa Quaresima a Roma</strong> di <a href="https://www.radiospada.org/author/redazione/" rel="author" class="author vcard"><span class="fn">Redazione RS</span></a> on <time class="published updated" datetime="1 Marzo 2020T2:19 pm">1 Marzo 2020</time><br /><a class="block" href="https://www.radiospada.org/author/redazione/">Vedi altro di Redazione RS &rarr;</a></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="div-gpt-ad-radiospada-1"></div></div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":true}'  class="fb-share-button" data-href="https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/" data-layout="button_count"></div><!--[wpca_mrkd]--></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/" data-text="Gli antichi riti della Santa Quaresima a Roma"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-56577-5e5beff6b29ad' data-src='https://widgets.wp.com/likes/#blog_id=53263471&amp;post_id=56577&amp;origin=www.radiospada.org&amp;obj_id=53263471-56577-5e5beff6b29ad' data-name='like-post-frame-53263471-56577-5e5beff6b29ad'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><!-- INIZIO CODICE NATIVE PROJECTAV-->
<div id="div-gpt-ad-1486984758783-2"></div>
<!-- FINE CODICE NATIVE PROJECTADV -->
<!-- INSERITO DA PaC -->
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FINE codice inserito da PaC -->
</article>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.radiospada.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L'indirizzo email non verrà pubblicato.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Il tuo commento è in attesa di moderazione" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Nome" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Notifiche" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Sito web" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<!-- Mailchimp for WordPress v4.7.5 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Acconsento all'iscrizione alla newsletter (<a href="https://www.radiospada.org/privacy-policy/">Informativa sulla Privacy</a>).</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='56577' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d07b10f982" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">	<h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/" aria-current="page">Gli antichi riti della Santa Quaresima a Roma</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/03/malattia-e-guarigione-siamo-al-paradosso-chiuse-per-rischio-coronavirus-le-piscine-di-lourdes/">Malattia e guarigione, siamo al paradosso: chiuse per rischio coronavirus le piscine di Lourdes</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/03/intrappolati-dal-grande-fratello-dei-social-network-leggendo-il-cerchio-di-dave-eggers/">Intrappolati dal Grande Fratello dei Social Network: leggendo “Il Cerchio” di Dave Eggers</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/03/quaresimale-inutilmente-si-sottrae-al-corpo-il-nutrimento-se-lo-spirito-non-si-allontana-dal-peccato-s-leone-magno/">[QUARESIMALE] &#8220;Inutilmente si sottrae al corpo il nutrimento, se lo spirito non si allontana dal peccato&#8221; (S. Leone Magno)</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/02/difunde-tu-fe-catolica-el-ultimo-medio-de-salvacion/">[DIFUNDE TU FE CATOLICA] &#8220;&#8230;EL ÚLTIMO MEDIO DE SALVACIÓN&#8230;&#8221;</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/02/spadakitchen-zuppa-medioevale-di-verza/">[SPADAKITCHEN] Zuppa medioevale di verza</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">angela</span> su <a href="https://www.radiospada.org/2020/02/ci-salvera-lamuchina-o-lostia-consacrata-prima-il-medico-o-prima-il-prete/comment-page-1/#comment-46474">Ci salverà l&#8217;Amuchina o l&#8217;ostia consacrata? Prima il medico o prima il prete?</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2020/02/ci-salvera-lamuchina-o-lostia-consacrata-prima-il-medico-o-prima-il-prete/comment-page-1/#comment-46472">Ci salverà l&#8217;Amuchina o l&#8217;ostia consacrata? Prima il medico o prima il prete?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://scrillo.altervista.org/il-contagio-di-coronavirus-fa-rimandare-labominio-catto-calvinista-a-ginevra/' rel='external nofollow ugc' class='url'>Il contagio di coronavirus fa rimandare l’abominio “catto-calvinista” a Ginevra &#8211; Blog di Scrillo</a></span> su <a href="https://www.radiospada.org/2020/02/coronavirus-fa-saltare-labominio-catto-calvinista-a-ginevra/comment-page-1/#comment-46461">Il contagio di coronavirus fa rimandare l’abominio “catto-calvinista” a Ginevra</a></li><li class="recentcomments"><span class="comment-author-link">asd</span> su <a href="https://www.radiospada.org/2020/02/card-scola-sul-coronavirus-scorretto-parlare-di-castigo-divino/comment-page-1/#comment-46460">Card. Scola sul Coronavirus: &#8220;Scorretto parlare di castigo divino&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">angela</span> su <a href="https://www.radiospada.org/2020/02/il-card-re-ratzinger-ha-approvato-accordo-cina-vaticano-e-parla-di-documenti/comment-page-1/#comment-46450">Il card. Re: Ratzinger ha approvato accordo Cina-Vaticano. E parla di documenti</a></li><li class="recentcomments"><span class="comment-author-link">Luc Lun</span> su <a href="https://www.radiospada.org/2020/02/quanto-e-grande-la-misericordia-di-dio-sfogliando-il-nocciolo-della-questione-di-graham-greene/comment-page-1/#comment-46448">Il Paradiso negli occhi di chi si suicida? Sfogliando “Il nocciolo della questione” di Graham Greene</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">	<div class="textwidget"><!--PROJECTADV-->
<div id="div-gpt-ad-1486984520283-0"></div>
<!--FINE PROJECTADV--></div>
</div></aside>
</div>
</div>	</div>
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<div class="menu"><ul>
<li class="page_item page-item-55578"><a href="https://www.radiospada.org/tesseramento/">Tesseramento</a></li>
<li class="page_item page-item-2"><a href="https://www.radiospada.org/about/">About</a></li>
<li class="page_item page-item-22085"><a href="https://www.radiospada.org/le-nostre-edizioni/">La casa editrice che aspettavi</a></li>
<li class="page_item page-item-46060"><a href="https://www.radiospada.org/rs-encyclopaedia/">RS-Encyclopædia</a></li>
<li class="page_item page-item-37040"><a href="https://www.radiospada.org/privacy-policy/">Privacy</a></li>
<li class="page_item page-item-47517"><a href="https://www.radiospada.org/cookie-policy/">Cookie</a></li>
</ul></div>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
					&copy; 2020, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>	</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<div id="div-gpt-ad-radiospada-2"></div><div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-a9efff22f0ac290baf2a3b38505b2aaa">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2020/03/gli-antichi-riti-della-santa-quaresima-a-roma/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>
<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<div id="fb-root"></div>
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":false}'  type="text/template">(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><!--[wpca_mrkd]-->
<script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"twitter","context":"body","blocked":1,"placeholder":false}'  type="text/template">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!--[wpca_mrkd]-->
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/framework/assets/js/wpie-common.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","nonce":"b63ca504b5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.radiospada.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.radiospada.org%2F2020%2F03%2Fgli-antichi-riti-della-santa-quaresima-a-roma%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=5.3.2'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202009#ver=202009&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"analytical","txt":"","type":"wpstats","context":"body","blocked":1,"placeholder":false,"src":"https:\/\/stats.wp.com\/e-202009.js"}'  type='text/template' src='https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/assets/js/blocked.js' async='async' defer='defer'></script><!--[wpca_mrkd]-->
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.2',blog:'53263471',post:'56577',tz:'1',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','56577']);</script>
<template id='wpca-placeholer-html'><div class="wpca-replacement-elem wpca-replace-%TYPE% wpca-replace-%CC%" style="background-color:#f4f4f4;"><img src="https://www.radiospada.org/wp-content/plugins/wp-cookie-allow/assets/img/logo-cookie-allow-replacement-block.png" class="wpca-replacement-logo" alt="Placeholder image for blocked cookie content" /><p class="wpca-replace-txt">Questo contenuto è bloccato. Accetta i cookie per vedere il contenuto. <button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="Accetto i cookie" data-txt-processing="Accettazione cookie...">Accetto i cookie</button></p></div></template><div id="wpca-box" class="wpca-lay-out wpca-ct  wpca-align-left wpca-btn-align-center wpca-hide group" data-space="10"><div id="wpca-box-inner"><div id="wpca-box-content" class="wpca-lay-out-content"><p>Questo sito utilizza i <a class="wpca-cookie-policy-link" href="https://www.radiospada.org/cookie-policy/" target="_blank">cookie</a> per ottimizzare la tua esperienza. Utilizziamo i <a class="wpca-cookie-policy-link" href="https://www.radiospada.org/cookie-policy/" target="_blank">cookie</a> per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizzi il nostro sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto dal tuo utilizzo dei loro servizi. Per maggiori informazioni sui nostri cookie, leggi l'<a href="https://www.radiospada.org/cookie-policy/">informativa sui cookie</a>.</p><p>Proseguendo la navigazione acconsenti all'uso dei nostri cookie.</p></div><div id="wpca-box-meta" class="wpca-lay-out-meta"><button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="Accetto i cookie" data-txt-processing="Accettazione cookie...">Accetto i cookie</button></div></div></div>	</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
</body>
</html><!-- WP Fastest Cache file was created in 1.1300089359283 seconds, on 01-03-20 18:25:10 --><!-- via php -->