<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Come faceva Maria ad essere così eccellente ed umile al contempo? | Radio Spada</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.radiospada.org/feed/" />
<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Come faceva Maria ad essere così eccellente ed umile al contempo? Feed dei commenti" href="https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.11.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-56092315-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56092315-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Funzione non attiva __gaTracker('+arguments[0]+" ....) perché non sei stato tracciato. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel="stylesheet" type="text/css" href="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/e1fd8c5c5ce9d6683b32489450211da9.css" />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.radiospada.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La modifica delle formule sacramentali &#8230; da Paolo VI al responso della CDF' href='https://www.radiospada.org/2020/08/la-modifica-delle-formule-sacramentali-da-paolo-vi-al-responso-della-cdf/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=62595' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2020%2F08%2Fcome-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2020%2F08%2Fcome-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.radiospada.org","hash_tracking":"false"};</script>
<script type="application/javascript" src="https://www.radiospada.org/wp-content/plugins/jch-optimize/assets/wp-content/plugins/nz/fccf9315a2c59c6e17bf6c3e63bba67f.js"></script>
<script src="https://js.adspro.it/assets/radiospada/prj_radiospada.js"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/48f9ccb0b7b5abf9e317eb416/b0550d5780ead08beedff6681.js");</script>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.radiospada.org/favicon.ico"/>
<script type='text/javascript'>(function($){$(document).ready(function(){$(".children").parent("li").addClass("has-child-menu");$(".sub-menu").parent("li").addClass("has-child-menu");$(".drop").parent("li").addClass("has-child-menu");$('.fadeimage').hover(function(){$(this).stop().animate({opacity:0.5},800);},function(){$(this).stop().animate({opacity:1.0},800);});$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(function(){$('ul',this).stop().slideDown(250);},function(){$('ul',this).stop().slideUp(250);});$('[data-toggle="tooltip"]').tooltip({'placement':'top'});$('a[href*=#respond]:not([href=#])').click(function(){if(location.pathname.replace(/^\//,'')==this.pathname.replace(/^\//,'')||location.hostname==this.hostname){var target=$(this.hash);target=target.length?target:$('[name='+this.hash.slice(1)+']');if(target.length){$('html,body').animate({scrollTop:target.offset().top-65},1000);return false;}}});var innerslider=$(".carousel-gallery");innerslider.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-gallery-next").click(function(){innerslider.trigger('owl.next');});$(".carousel-gallery-prev").click(function(){innerslider.trigger('owl.prev');});var owl4=$(".carousel-four");owl4.owlCarousel({autoPlay:999999,pagination:true,singleItem:true,autoHeight:true,mouseDrag:false,touchDrag:false});$(".carousel-four-next").click(function(){owl4.trigger('owl.next');});$(".carousel-four-prev").click(function(){owl4.trigger('owl.prev');});$(".responsive_menu").tinyNav({active:'current_page_item',label:''});$(".tinynav").selectbox();$('a[href=#top]').click(function(){$('html, body').animate({scrollTop:0},'slow');return false;});});})(jQuery);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style>
<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Come faceva Maria ad essere così eccellente ed umile al contempo?" />
<meta property="og:url" content="https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/" />
<meta property="og:description" content="Foto di Thomas B. da Pixabay Dio, nel suo primo Consiglio sul mondo dopo la creazione dell&#8217;uomo è il peccato di Adamo, parla di Maria e la pone in contrasto col serpente, il quale è stato l&amp;#…" />
<meta property="article:published_time" content="2020-08-06T18:30:06+00:00" />
<meta property="article:modified_time" content="2020-08-06T18:30:11+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2020/08/rose-1668605_640.jpg?fit=640%2C480&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@RadioSpada" />
<meta name="twitter:text:title" content="Come faceva Maria ad essere così eccellente ed umile al contempo?" />
<meta name="twitter:image" content="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2020/08/rose-1668605_640.jpg?fit=640%2C480&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
</head>
<body class="post-template-default single single-post postid-62595 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=129815470425363";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="container">
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
<script type="text/javascript">var mydate=new Date()
var year=mydate.getYear()
if(year<1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if(daym<10)
daym="0"+daym
var dayarray=new Array("domenica","lunedì","martedì","mercoledì","giovedì","venerdì","sabato")
var montharray=new Array("gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre")
document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")</script>
</li><li class="masthead_date"><span style="color: #000;"> | Tagliente ma puntuale</span></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca</a></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Ricerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.radiospada.org/">
<div class="input-prepend">
<label>Per cercare nel sito digita una parola e clicca invio</label>
<input type="text" name="s" class="form-control" placeholder="Digita una parola e clicca invio">
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->	</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">"Non veni pacem mittere, sed gladium." Mt 10,34</a>	</span>
</span>
</div><!-- themequote quoteleft -->
<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
<h1>
<a href="https://www.radiospada.org/" title="Radio Spada &#8211; Tagliente ma puntuale">
<img src="https://www.radiospada.org/wp-content/uploads/2014/11/logo-edizioni-wite1.jpg" alt="Radio Spada" title="Radio Spada"/>
</a>
</h1>
</div><!-- logo -->
<div class="themequote quoteright">
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.edizioniradiospada.com" rel="bookmark"></a>	</span>
<span class="quote">
<a href="http://www.edizioniradiospada.com" rel="bookmark">Le Edizioni Radio Spada</a>	</span>
</span>
</div><!-- themequote quoteright -->
</div><!-- /header -->
</div><!-- /col-lg-12 -->
</div><!-- /row -->
<div class="row site-nav">
<div class="col-lg-12">
<!--PROJECTADV-->
<br />
<center><div id="DotnAd_728x90_atf"><script type="text/javascript">dotnAdShowAdAsync("728x90_atf");</script></div>
<div id="DotnAd_300x250_atf"><script type="text/javascript">dotnAdShowAdAsync("300x250_atf");</script></div></center>
<!--FINE PROJECTADV-->
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.radiospada.org/">Home</a></li>
<li id="menu-item-41962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41962"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-nella-chiesa/">Vaticano II e crisi nella Chiesa</a></li>
<li id="menu-item-41963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41963"><a href="https://www.radiospada.org/category/apologetica-e-polemica/">Apologetica e polemica</a></li>
<li id="menu-item-41967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41967"><a href="https://www.radiospada.org/category/bioetica/">Bioetica</a></li>
<li id="menu-item-41969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41969"><a href="https://www.radiospada.org/category/conferenze/">Eventi</a></li>
<li id="menu-item-56812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56812"><a href="https://www.radiospada.org/category/audio/">Podcast</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
<li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-46062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46062"><a href="https://www.radiospada.org/rs-encyclopaedia/">RS-Encyclopædia</a></li>
<li id="menu-item-51371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51371"><a href="https://www.radiospada.org/le-nostre-edizioni/">Edizioni RS</a></li>
<li id="menu-item-55594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55594"><a href="https://www.radiospada.org/tesseramento/">Tesseramento</a></li>
<li id="menu-item-22610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22610"><a href="http://www.edizioniradiospada.com/iscriviti-alla-nostra-newsletter.html">Newsletter</a></li>
<li id="menu-item-35298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35298"><a href="https://twitter.com/RadioSpada">Twitter</a></li>
<li id="menu-item-23047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23047"><a href="https://www.youtube.com/user/radiospada/featured">Youtube</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369"><a href="https://www.instagram.com/radiospada/?hl=it">Instagram</a></li>
<li id="menu-item-35229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35229"><a href="https://www.paypal.com/it/webapps/mpp/send-money-online">Sostienici</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
								Come faceva Maria ad essere così eccellente ed umile al contempo?							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">di <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.radiospada.org/author/jeannedarc/" rel="author" class="fn" itemprop="name">jeannedarc</a></span> il <time class="published updated" itemprop="datePublished" datetime="6 Agosto 2020T8:30 pm">6 Agosto 2020</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/#respond">Nessun commento</a></span></p>	</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-62595 post type-post status-publish format-standard has-post-thumbnail hentry category-mariologia last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/&t=Come faceva Maria ad essere così eccellente ed umile al contempo?" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=Come faceva Maria ad essere così eccellente ed umile al contempo? => https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Condividi Su Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/" data-toggle="tooltip" title="Condividi su Twitter" rel="nofollow"><span>Jabber / Google Talk</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/&title=Come faceva Maria ad essere così eccellente ed umile al contempo?&summary=&source=Radio Spada" data-toggle="tooltip" title="Condividi Su Facebook" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Radio%20Spada%20%3A%20&amp;body=Ho%20compreso%20le%20conseguenze.%20.%0ALeggi%20https%3A%2F%2Fwww.radiospada.org%2F2020%2F08%2Fcome-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo%2F" data-toggle="tooltip" title="Invia un avviso via email quando:" rel="nofollow"><span>Iscriviti</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span>" rel="nofollow"><span>Stampa il contenuto dell'articolo. <span style="font-size: smaller">(Aggiunge una richiesta in più nei post correlati. Ti suggeriamo di attivare la Cache HTML.)</span></span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<div class="entry-content" itemprop="text">
<figure class="wp-block-image size-large"><img data-attachment-id="62596" data-permalink="https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/rose-1668605_640/" data-orig-file="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2020/08/rose-1668605_640.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NX300M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rose-1668605_640" data-image-description="" data-medium-file="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2020/08/rose-1668605_640.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2020/08/rose-1668605_640.jpg?fit=640%2C480&amp;ssl=1" src="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2020/08/rose-1668605_640.jpg?ssl=1" alt="" class="wp-image-62596" srcset="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2020/08/rose-1668605_640.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2020/08/rose-1668605_640.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2020/08/rose-1668605_640.jpg?resize=119%2C89&amp;ssl=1 119w, https://i2.wp.com/www.radiospada.org/wp-content/uploads/2020/08/rose-1668605_640.jpg?resize=570%2C428&amp;ssl=1 570w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption>Foto di <a href="https://pixabay.com/it/users/Didgeman-153208/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=1668605">Thomas B.</a> da <a href="https://pixabay.com/it/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=1668605">Pixabay</a></figcaption></figure>
<p>Dio, nel suo primo Consiglio sul mondo dopo la creazione dell&#8217;uomo è il peccato di Adamo, parla di Maria e la pone in contrasto col serpente, il quale è stato l&#8217;origine dalla maledizione dell&#8217;universo. Fin d&#8217;allora Dio e il mondo guardano a Maria come alla fonte della benedizione del mondo. Nel tempo fissato dalla divina sapienza, Maria entra nel mondo per miracolo, come un&#8217;opera di grazia e non di natura, frutto di preghiere e non di peccato [1], soggetto speciale della potenza di Dio e non della potenza dell&#8217;uomo; In quell&#8217;istante Ella da Dio riceve maggiori grazie, maggiori favori e maggiori privilegi che tutti i Santi riuniti assieme.</p>
<p>Benché viva su la terra, Maria possiede nell&#8217;anima sua una grazia più elevata e più nobile di quella che trionfa nei cieli. Dio non aveva che un solo tempio su la terra e in quello Egli la nasconde fin dall&#8217;infanzia: ma fa ancor di più: [&#8230;] Dio stesso, o Vergine santa, è il vostro tempio e il vostro santuario, come è il tempio della Gerusalemme celeste, di cui il tempio è l&#8217;Agnello, come sta Scritto (Apoc., XXI, 22): così pure, Voi un giorno sarete il Tempio di Dio, il Tempio vivente di un Dio vivente nel mondo. [&#8230;] </p><div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div id="DotnAd_300x250_intext"><script type="text/javascript">dotnAdShowAdAsync("300x250_intext");</script></div></div>
<p>Dio la nasconde ancora in altre maniere, tanto deve star nascosto un tal<br>prezioso tesoro, tanto giustamente quell&#8217;anima divina, nel libro del più grande dei Profeti, porta il nome di Alma, ossia nascosta. La tiene nascosta ai mortali per mezzo del segreto della sua eminente verginità che la rende ineccepibile agli occhi degli uomini e la prepara al compimento del disegno divino sopra di lei; perché se Dio deve nascere, vuole nascere da una Vergine, e da una Vergine di una purezza oltremodo eminente, da una Vergine che sarà la prima ad innalzare nel mondo il vessillo della verginità. </p>
<p>Dio la tiene pure nascosta a Lei medesima col peso della umiltà con cui Ella si abbassa sul nulla della creatura, in tal modo che in mezzo alle grandezze non ha nessuna stima di sé; la sua umiltà la dispone al segreto disegno di Dio, perché Dio sopra un fondo così solido, sopra un abbassamento così profondo vuole stabilire una dignità oltremodo eccelsa come quella di Madre di Dio. Dio la tiene nascosta a Lei stessa e le tiene velati i suoi disegni sopra di Lei; anzi la tiene nascosta dentro sé medesimo, nel segreto del suo seno, ossia nel segreto della sua sapienza e delle sue disposizioni, segreto che è come un velo sotto il quale Egli nasconde a Lei medesima la dignità singolare cui la vuole elevare.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="prj_vidinread"></div></div>
<p>Nell&#8217;anima di Maria Dio infonde una semplicità divina in conformità con la sua condotta sopra di Lei, per cui Ella viene tratta, come fuori dei suo proprio spirito, nello spirito di Dio il quale in mezzo alla luce la priva di ogni vista di ciò ch&#8217;Ella è in sé stessa. Maria perciò non vede che Dio la innalza su un trono onde incoronarla Regina dell&#8217;universo e Madre di Colui che l&#8217;ha creata. [&#8230;]</p>
<p>Col vostro ammirabile esempio ci insegnate a contentarci, con una perfetta<br>semplicità, di non vedere, nelle vie di Dio più elevate, ciò che Dio non ci<br>manifesta ed a corrispondere con una perfetta fedeltà ai suoi disegni sopra di noi, senza pur comprenderli. Una tale semplicità è quella che vediamo ed<br>ammiriamo in Voi; siete talmente nelle mani di Dio ed abbandonata alla sua<br>azione, che non avete altro pensiero fuorché quello che Dio vi dà; non fate<br>altro uso della vostra mente se non quello al quale Dio vi applica, perché Dio è lo spirito del vostro spirito e l&#8217;oracolo dell&#8217;anima vostra. Voi non avete né pensiero, né movimento, né parola che non venga dalla sua azione; non vivete nel vostro spirito, ma nello spirito di Dio di cui siete ripiena; non avete pensieri vostri, ma unicamente il pensiero di Dio che vi regge.</p>
<p class="has-background has-pale-cyan-blue-background-color"><strong>da “Le grandezze di Maria”, del Card. Pietro de Bérulle, trad. del sac. Maurilio Andreoletti, 2a ed., Vita &amp; Pensiero, Milano, 1943.</strong></p>
<div class="single_postmeta"><p><img alt src="https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=35&#038;d=identicon&#038;r=g" class="avatar avatar-35 photo jetpack-lazy-image" height="35" width="35" data-lazy-srcset="https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=70&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=35&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca59c50281beb13ad9a94d1713e9561c?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></noscript><p><strong class="entry-title">Come faceva Maria ad essere così eccellente ed umile al contempo?</strong> di <a href="https://www.radiospada.org/author/jeannedarc/" rel="author" class="author vcard"><span class="fn">jeannedarc</span></a> on <time class="published updated" datetime="6 Agosto 2020T8:30 pm">6 Agosto 2020</time><br /><a class="block" href="https://www.radiospada.org/author/jeannedarc/">Vedi altro di jeannedarc &rarr;</a></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/" data-text="Come faceva Maria ad essere così eccellente ed umile al contempo?" data-via="RadioSpada" >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-62595-5f2c52d3ac047' data-src='https://widgets.wp.com/likes/#blog_id=53263471&amp;post_id=62595&amp;origin=www.radiospada.org&amp;obj_id=53263471-62595-5f2c52d3ac047' data-name='like-post-frame-53263471-62595-5f2c52d3ac047'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- AI CONTENT END 1 -->
</div><!-- INIZIO CODICE NATIVE PROJECTAV-->
<div id="div-gpt-ad-1486984758783-2"></div>
<!-- FINE CODICE NATIVE PROJECTADV -->
<!-- INSERITO DA PaC -->
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FINE codice inserito da PaC -->
</article>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.radiospada.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L'indirizzo email non verrà pubblicato.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Il tuo commento è in attesa di moderazione" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Nome" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Notifiche" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Sito web" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<!-- Mailchimp for WordPress v4.8 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Acconsento all'iscrizione alla newsletter (<a href="https://www.radiospada.org/privacy-policy/">Informativa sulla Privacy</a>).</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='62595' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="319e1107de" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widgetinner">	<h3 class="widgettitle">Gli ultimi articoli</h3>
<ul>
<li>
<a href="https://www.radiospada.org/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/" aria-current="page">Come faceva Maria ad essere così eccellente ed umile al contempo?</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/08/la-modifica-delle-formule-sacramentali-da-paolo-vi-al-responso-della-cdf/">La modifica delle formule sacramentali &#8230; da Paolo VI al responso della CDF</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/08/libano-in-ginocchio/">Libano in ginocchio</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/08/piccola-guida-allidealismo-se-lo-conosci-lo-eviti/">Piccola guida all’idealismo: se lo conosci lo eviti</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/08/i-misteri-e-gli-insegnamenti-della-trasfigurazione-del-signore-un-sermone-di-s-leone-magno/">I misteri e gli insegnamenti della Trasfigurazione del Signore. Un sermone di S. Leone Magno</a>
</li>
<li>
<a href="https://www.radiospada.org/2020/08/maria-regina-del-libano/">Maria Regina del Libano</a>
</li>
</ul>
</div></aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Gli ultimi commenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Renato</span> su <a href="https://www.radiospada.org/2018/10/paolo-vi-un-nuovo-santo/comment-page-1/#comment-48969">Paolo VI: un nuovo santo?</a></li><li class="recentcomments"><span class="comment-author-link">Mara Iapoce</span> su <a href="https://www.radiospada.org/2020/07/prete-che-ha-sposato-due-donne-si-e-dimesso-spontaneamente-ma-ce-un-ma/comment-page-1/#comment-48967">&#8220;Prete che ha sposato due donne si è dimesso spontaneamente&#8221;, ma c&#8217;è un ma&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">bbruno</span> su <a href="https://www.radiospada.org/2020/02/possono-esistere-dei-veri-martiri-al-di-fuori-della-chiesa-cattolica-uno-studio-dellabbe-gleize-fsspx/comment-page-1/#comment-48965">Possono esistere dei veri martiri al di fuori della Chiesa Cattolica? ~ Uno studio dell&#8217;abbé Gleize FSSPX</a></li><li class="recentcomments"><span class="comment-author-link">Luigi</span> su <a href="https://www.radiospada.org/2020/07/prete-che-ha-sposato-due-donne-si-e-dimesso-spontaneamente-ma-ce-un-ma/comment-page-1/#comment-48959">&#8220;Prete che ha sposato due donne si è dimesso spontaneamente&#8221;, ma c&#8217;è un ma&#8230;</a></li><li class="recentcomments"><span class="comment-author-link">Paola Datodi</span> su <a href="https://www.radiospada.org/2020/07/parigi-abolita-la-festa-dellassunta-sostituita-dalla-festa-dei-gatti/comment-page-1/#comment-48957">Parigi. Abolita la festa dell&#8217;Assunta sostituita dalla festa dei gatti</a></li><li class="recentcomments"><span class="comment-author-link">Paola Datodi</span> su <a href="https://www.radiospada.org/2020/02/possono-esistere-dei-veri-martiri-al-di-fuori-della-chiesa-cattolica-uno-studio-dellabbe-gleize-fsspx/comment-page-1/#comment-48952">Possono esistere dei veri martiri al di fuori della Chiesa Cattolica? ~ Uno studio dell&#8217;abbé Gleize FSSPX</a></li></ul></div></aside>
<aside id="text-2" class="widget widget_text"><div class="widgetinner">	<div class="textwidget"><!--PROJECTADV-->
<div id="DotnAd_300x250_sidebar"><script type="text/javascript">dotnAdShowAdAsync("300x250_sidebar");</script></div>
<!--FINE PROJECTADV--></div>
</div></aside>
</div>
</div>	</div>
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<div class="menu"><ul>
<li class="page_item page-item-55578"><a href="https://www.radiospada.org/tesseramento/">Tesseramento</a></li>
<li class="page_item page-item-2"><a href="https://www.radiospada.org/about/">About</a></li>
<li class="page_item page-item-22085"><a href="https://www.radiospada.org/le-nostre-edizioni/">La casa editrice che aspettavi</a></li>
<li class="page_item page-item-46060"><a href="https://www.radiospada.org/rs-encyclopaedia/">RS-Encyclopædia</a></li>
<li class="page_item page-item-37040"><a href="https://www.radiospada.org/privacy-policy/">Privacy</a></li>
<li class="page_item page-item-47517"><a href="https://www.radiospada.org/cookie-policy/">Cookie</a></li>
</ul></div>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
					&copy; 2020, <a href="#top" title="Radio Spada" rel="home"><strong>&uarr;</strong> Radio Spada</a>	</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<a href="https://www.radiospada.org/wp-login.php">Accedi</a> - 			
										<!--<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Utilizza WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<div id="div-gpt-ad-radiospada-2"></div><div class="swal2-container swal2-fade swal2-in" style="overflow-y: auto;display:none">
<div class="swal2-modal adBlockDetectModal swal2-show" style="display: block; width: 500px; padding: 20px; background: ;" tabindex="-1">
<div class="swal2-icon swal2-warning pulse-warning" style="color:;border-color:">!</div>
<h2 class="swal2-title" style="color:">Ops!</h2>
<div class="swal2-content" style="display: block;color:">
    Per cortesia, chiudi AdBlock e fai refresh.
    </div><hr class="swal2-spacer" style="display: block;background:">
<button type="button" class="swal2-confirm swal2-styled wpajansAdblockCloseBTN" style="background-color: ; color:">Continua</button>
<span class="swal2-close wpajansAdblockCloseBTN" style="display: block;color:">×</span></div>
</div><script>function adBlockNotDetected(){}
function adBlockDetected(){jQuery(window).load(function(){var modal=jQuery(".swal2-container"),yesBtn=jQuery(".wpajansAdblockCloseBTN");jQuery("").css({"filter":"blur(10px)"});modal.fadeIn(250);yesBtn.on("click",function(){jQuery("").css({"filter":"blur(0)"});modal.fadeOut(150);});}())}
jQuery(document).ready(function(){var fuckAdBlock=new FuckAdBlock({checkOnLoad:true,resetOnEnd:true});fuckAdBlock.onDetected(adBlockDetected);fuckAdBlock.onNotDetected(adBlockNotDetected);});</script>
<div style="display:none">
<div class="grofile-hash-map-ca59c50281beb13ad9a94d1713e9561c">
</div>
</div>
<div id="sharing_email" style="display: none;">
<form action="/2020/08/come-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>
<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>
<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>
<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script>document.body.addEventListener('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
<link rel='stylesheet' id='wpajans_dedect-css'  href='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/css/wpajans_dedect.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202032'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","nonce":"15a86ad234","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.radiospada.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.radiospada.org%2F2020%2F08%2Fcome-faceva-maria-ad-essere-cosi-eccellente-ed-umile-al-contempo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/wp-adblock-dedect/js/dedect.js?ver=5.4.2'></script>
<script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202032#ver=202032&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.7.1',blog:'53263471',post:'62595',tz:'2',srv:'www.radiospada.org'}]);_stq.push(['clickTrackerInit','53263471','62595']);</script>
</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
</body>
</html><!-- WP Fastest Cache file was created in 1.0338699817657 seconds, on 06-08-20 20:58:27 --><!-- via php -->