<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.radiospada.org/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.radiospada.org/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.radiospada.org';var et_post_id='63502';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Papa Eleuterio e la conversione dei Britanni. | Radio Spada</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed" href="https://www.radiospada.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Spada &raquo; Feed dei commenti" href="https://www.radiospada.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiospada.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="RadioSpada v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='//www.radiospada.org/wp-content/cache/wpfc-minified/d4w0eidk/4ogjh.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='parent-style-css'  href='//www.radiospada.org/wp-content/cache/wpfc-minified/r8ao011/403hg.css' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='//www.radiospada.org/wp-content/themes/RadioSpada/style.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='//www.radiospada.org/wp-content/cache/wpfc-minified/21jjz79z/4ogjg.css' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='//www.radiospada.org/wp-content/cache/wpfc-minified/8hrtgsa3/407rx.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.AbkBINpJRoaI-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.AbkBINpJRoaI {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.AbkBINpJRoaI-default,.AbkBINpJRoaI-ok {	padding: 30px 30px 15px;}.AbkBINpJRoaI-image {	overflow: hidden;	position: relative;	width: 100%;}.AbkBINpJRoaI-image .AbkBINpJRoaI-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.AbkBINpJRoaI-image .AbkBINpJRoaI-right {	float: right;	width: 50%;	padding: 30px;}.AbkBINpJRoaI.small {	width: 200px;	margin-left: -140px;}.AbkBINpJRoaI.medium {	width: 400px;	margin-left: -240px;}.AbkBINpJRoaI.large {	width: 600px;	margin-left: -340px;}.AbkBINpJRoaI.xlarge {	width: 800px;	margin-left: -440px;}.close-AbkBINpJRoaI {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-AbkBINpJRoaI:hover {	color: #252b37;}.AbkBINpJRoaI h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.AbkBINpJRoaI-right h1 {	padding: 0 30px 0 0;	text-align: left;}.AbkBINpJRoaI p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.AbkBINpJRoaI p a {	color: #ff6160;}.AbkBINpJRoaI-right .close-modal,.AbkBINpJRoaI-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.AbkBINpJRoaI-right .close-modal:hover,.AbkBINpJRoaI-footer .close-modal:hover {	background-color: #252b37 !important;}.AbkBINpJRoaI-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.AbkBINpJRoaI-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.AbkBINpJRoaI {		right: 5%;		left: 5%;		max-width: 90%;	}	.AbkBINpJRoaI-default {		padding: 20px;	}	.AbkBINpJRoaI-image .AbkBINpJRoaI-left {		width: 100%;		height: 250px;	}	.AbkBINpJRoaI-image .AbkBINpJRoaI-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.AbkBINpJRoaI h1 {		margin-bottom: 10px;		font-size: 20px;	}	.AbkBINpJRoaI-right h1 {		padding: 0;	}	.AbkBINpJRoaI p {		margin-bottom: 10px;	}	.close-AbkBINpJRoaI {		color: #fcfcfc;		background-color: #252b37;	}	.close-AbkBINpJRoaI:hover {		color: #252b37;		background-color: #fcfcfc;	}	.AbkBINpJRoaI-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.AbkBINpJRoaI-image .AbkBINpJRoaI-left {		height: 200px;	}	.AbkBINpJRoaI-image .AbkBINpJRoaI-right {		margin-top: 200px;	}	.AbkBINpJRoaI-footer {		text-align: center;	}	.AbkBINpJRoaI-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='social-logos-css'  href='//www.radiospada.org/wp-content/cache/wpfc-minified/14ob0ab9/4ogjg.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//www.radiospada.org/wp-content/cache/wpfc-minified/m7zkf7rf/4ogjg.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2uhfxZIwSr_4PpxRBh9Rnugbq1bVRFSc1PpP6C6iBcGBc_DfUDqtiAE8UE1Al8dxPMzxOveOAzC-wx0_coC9ob9H6dPpBzCpWukmWUVjRZEErbjrOhINe_T1Dlqr",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script src='//www.radiospada.org/wp-content/cache/wpfc-minified/h24f0pz/4ogjh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.radiospada.org/wp-content/cache/wpfc-minified/m190qoux/4ogjh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script> -->
<!-- <script type='text/javascript' src='https://www.radiospada.org/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.5.1' id='es6-promise-js'></script> -->
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"papa_eleuterio_e_la_conversione_dei_britanni"}};
/* ]]> */
</script>
<script src='//www.radiospada.org/wp-content/cache/wpfc-minified/qu71efyt/403hg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.radiospada.org/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.5.1' id='et-core-api-spam-recaptcha-js'></script> -->
<link rel="https://api.w.org/" href="https://www.radiospada.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiospada.org/wp-json/wp/v2/posts/63502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiospada.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiospada.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L’apertura degli archivi su Pio XII e i pregiudizi da sfatare' href='https://www.radiospada.org/2020/09/lapertura-degli-archivi-su-pio-xii-e-i-pregiudizi-da-sfatare/' />
<link rel='next' title='[GLORIE DELL&#8217;EPISCOPATO] S. E. R. Monsignor Gerardo de Proença de Sigaud' href='https://www.radiospada.org/2020/09/glorie-dellepiscopato-s-e-r-monsignor-gerardo-de-proenca-de-sigaud/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/" />
<link rel='shortlink' href='https://www.radiospada.org/?p=63502' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2020%2F09%2Fpapa-eleuterio-e-la-conversione-dei-britanni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiospada.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiospada.org%2F2020%2F09%2Fpapa-eleuterio-e-la-conversione-dei-britanni%2F&#038;format=xml" />
<script src="https://js.adspro.it/assets/radiospada/prj_radiospada.js"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/48f9ccb0b7b5abf9e317eb416/b0550d5780ead08beedff6681.js");</script><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_3 .et_bloom_form_content { background-color: #d3d3d3 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_3 .curve_edge .curve { fill: #ffffff} .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #ff0000 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content .et_bloom_fields i { color: #ff0000 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #ff0000 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #ff0000 !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_3 .et_bloom_form_container p, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom .et_bloom_optin .et_bloom_border_solid, .et_bloom .et_bloom_optin .breakout_edge.et_bloom_border_solid .et_bloom_form_header { border: 6px solid #ff0000; border-radius: 3px; }
				</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://cansella.it/wp-content/uploads/2020/08/Logo-RS-Quadrato-RS-centrato-sfondo-bianco.svg" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Papa Eleuterio e la conversione dei Britanni." />
<meta property="og:url" content="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/" />
<meta property="og:description" content="di Charlie Bunga Banyangumuka Ritratti e biografie dei romani pontefici: da S. Pietro a Leone XIII, Roma, Vaglimigli Davide, 1879.[da&nbsp;wikimedia.org] Nell&#8217;immaginario comune quando pensia…" />
<meta property="article:published_time" content="2020-09-05T22:00:00+00:00" />
<meta property="article:modified_time" content="2020-09-05T23:56:12+00:00" />
<meta property="og:site_name" content="Radio Spada" />
<meta property="og:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?fit=556%2C820&amp;ssl=1" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="820" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Papa Eleuterio e la conversione dei Britanni." />
<meta name="twitter:image" content="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?fit=556%2C820&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href='//www.radiospada.org/wp-content/cache/wpfc-minified/fgfen3j8/5wo07.css' onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-63502 single-format-standard et_bloom et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									IN EVIDENZA:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-63463" class="et-trending-post et-trending-latest">
											<a href="https://www.radiospada.org/2020/09/i-biografi-che-raccontarono-la-vita-del-funambolico-scrittore-frederick-rolfe-in-arte-baron-corvo/">I biografi che raccontarono la vita del funambolico scr...</a>
										</div>
																			<div id="et-trending-post-63517" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/glorie-dellepiscopato-s-e-r-monsignor-gerardo-de-proenca-de-sigaud/">[GLORIE DELL&#8217;EPISCOPATO] S. E. R. Monsignor Gerar...</a>
										</div>
																			<div id="et-trending-post-63502" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/">Papa Eleuterio e la conversione dei Britanni.</a>
										</div>
																			<div id="et-trending-post-63489" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/lapertura-degli-archivi-su-pio-xii-e-i-pregiudizi-da-sfatare/">L’apertura degli archivi su Pio XII e i pregiudizi da s...</a>
										</div>
																			<div id="et-trending-post-63486" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/fratelli-tutti-il-3-ottobre-verra-pubblicata-la-terza-enciclica-di-bergoglio/">&#8220;Fratelli tutti&#8221;. Il 3 ottobre verrà pubbli...</a>
										</div>
																			<div id="et-trending-post-63483" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/spadakitchen-bastoncini-di-mela-e-prosciutto/">[SPADAKITCHEN] Bastoncini di mela e prosciutto</a>
										</div>
																			<div id="et-trending-post-63453" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/corpo-di-cristo-e-rischio-di-contagio/">Corpo di Cristo e rischio di contagio</a>
										</div>
																			<div id="et-trending-post-63447" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/la-decisione-della-sindaca-di-galeata-forli-niente-prima-comunione-ai-bimbi-senza-il-tampone-il-parroco-e-daccordo/">La decisione della sindaca di Galeata (Forlì): “Niente ...</a>
										</div>
																			<div id="et-trending-post-63434" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/santagatone-papa-a-103-anni/">Sant&#8217;Agatone, papa a 103 anni</a>
										</div>
																			<div id="et-trending-post-63421" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/la-mitra-damascena-la-storia-di-uninsegna-cardinalizia/">La mitra damascena. La storia di un&#8217;insegna cardi...</a>
										</div>
																			<div id="et-trending-post-63428" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/da-leggere-dissertazione-critica-di-etienne-gilson-sullontologia-dellessenza-di-francesco-suarez/">[DA LEGGERE] Dissertazione critica di Etienne Gilson su...</a>
										</div>
																			<div id="et-trending-post-63458" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/difunde-tu-fe-catolica-la-integridad-catolica/">[DIFUNDE TU FE CATOLICA] LA INTEGRIDAD CATÓLICA</a>
										</div>
																			<div id="et-trending-post-63408" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/san-pio-x-commenta-e-condanna-il-giubileo-della-terra/">San Pio X commenta e condanna il &#8220;giubileo della ...</a>
										</div>
																			<div id="et-trending-post-63392" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/ecco-a-voi-il-sito-rinnovato-di-radio-spada/">ECCO A VOI IL SITO DI RADIO SPADA COMPLETAMENTE RINNOVA...</a>
										</div>
																			<div id="et-trending-post-63416" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/difunde-tu-fe-catolica-san-esteban-rey-apostolico-de-hungria-2/">[DIFUNDE TU FE CATOLICA] SAN ESTEBAN, Rey Apostólico de...</a>
										</div>
																			<div id="et-trending-post-63275" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/j-r-r-tolkien-cattolico-e-tradizionalista-di-fronte-alla-modernita/">J.R.R. Tolkien, cattolico e tradizionalista di fronte a...</a>
										</div>
																			<div id="et-trending-post-63265" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/mons-vigano-elogia-la-fraternita-s-pio-x-mons-lefebvre-fu-confessore-esemplare-della-fede/">Mons. Viganò elogia la Fraternità S. Pio X: &#8220;Mons...</a>
										</div>
																			<div id="et-trending-post-63237" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/vescovo-argentino-minaccia-di-punire-i-sacerdoti-per-aver-dato-la-comunione-in-bocca/">Vescovo argentino minaccia di punire i sacerdoti per av...</a>
										</div>
																			<div id="et-trending-post-63240" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/dom-gueranger-lanno-liturgico-santo-stefano-dungheria/">Dom Gueranger, L&#8217;anno liturgico &#8211; Santo Ste...</a>
										</div>
																			<div id="et-trending-post-63271" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/difunde-tu-fe-catolica-sor-benigna-consolata-ejemplo-de-entrega-sin-reservas-al-sagrado-corazon-de-jesus/">[DIFUNDE TU FE CATOLICA] SOR BENIGNA CONSOLATA, ejemplo...</a>
										</div>
																			<div id="et-trending-post-63259" class="et-trending-post">
											<a href="https://www.radiospada.org/2020/09/considerazioni-sullennesimo-aggiornamento-liturgico/">Considerazioni sull’ennesimo aggiornamento liturgico.</a>
										</div>
																			<div id="et-trending-post-25995" class="et-trending-post">
											<a href="https://www.radiospada.org/2016/05/cor-ad-cor-liquitur-appello-commosso-alla-chiesa-titubante/">Cor ad cor loquitur: appello commosso alla Chiesa titub...</a>
										</div>
																			<div id="et-trending-post-8493" class="et-trending-post">
											<a href="https://www.radiospada.org/2014/02/mistero-e-il-falso-profeta-adam-kadmon-in-5-punti/">&#8220;Mistero&#8221; e il &#8220;falso profeta&#8221; ...</a>
										</div>
																			<div id="et-trending-post-989" class="et-trending-post">
											<a href="https://www.radiospada.org/2012/10/san-giuda-santo-potentissimo-e-in-parte-dimenticato/">San Giuda. Santo potentissimo e in parte dimenticato.</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/radiospadasocial/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/RadioSpada" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/radiospada/?hl=it" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/radiospada/featured" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.radiospada.org/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
												<div class="etad">
							<script src="https://js.adspro.it/assets/radiospada/prj_radiospada.js"></script>						</div>
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.radiospada.org/" data-fixed-height="36">
							<img src="https://cansella.it/wp-content/uploads/2020/08/Logo-RS-Logo.svg" alt="Radio Spada" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-63333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63333"><a href="#">Radio Spada</a>
<ul class="sub-menu">
	<li id="menu-item-63334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63334"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
	<li id="menu-item-63335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63335"><a href="https://www.radiospada.org/tesseramento/">Tesseramento</a></li>
	<li id="menu-item-63336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63336"><a href="https://www.radiospada.org/category/conferenze/">Eventi</a></li>
	<li id="menu-item-63337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63337"><a href="http://www.edizioniradiospada.com/iscriviti-alla-nostra-newsletter.html">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-63338" class="mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63338"><a href="#">Temi</a>
<ul class="sub-menu">
	<li id="menu-item-63349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63349"><a href="https://www.radiospada.org/category/agiografia/">Agiografia</a></li>
	<li id="menu-item-63350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63350"><a href="https://www.radiospada.org/category/antimassoneria/">Antimassoneria</a></li>
	<li id="menu-item-63351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63351"><a href="https://www.radiospada.org/category/apologetica-e-polemica/">Apologetica e polemica</a></li>
	<li id="menu-item-63352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63352"><a href="https://www.radiospada.org/category/arte/">Arte</a></li>
	<li id="menu-item-63353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63353"><a href="https://www.radiospada.org/category/attualita/">Attualità</a></li>
	<li id="menu-item-63354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63354"><a href="https://www.radiospada.org/category/attualita/politica/">Politica</a></li>
	<li id="menu-item-63355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63355"><a href="https://www.radiospada.org/category/bioetica/">Bioetica</a></li>
	<li id="menu-item-63356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63356"><a href="https://www.radiospada.org/category/cattolicesimo-romano/">Cattolicesimo romano</a></li>
	<li id="menu-item-63357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63357"><a href="https://www.radiospada.org/category/cucina/">Cucina</a></li>
	<li id="menu-item-63358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63358"><a href="https://www.radiospada.org/category/cultura/">Cultura</a></li>
	<li id="menu-item-63359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63359"><a href="https://www.radiospada.org/category/economia/">Economia</a></li>
	<li id="menu-item-63360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63360"><a href="https://www.radiospada.org/category/conferenze/">Eventi</a></li>
	<li id="menu-item-63361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63361"><a href="https://www.radiospada.org/category/geopolitica-2/">Geopolitica</a></li>
	<li id="menu-item-63362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63362"><a href="https://www.radiospada.org/category/liturgia/">Liturgia</a></li>
	<li id="menu-item-63363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63363"><a href="https://www.radiospada.org/category/magistero/">Magistero</a></li>
	<li id="menu-item-63364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63364"><a href="https://www.radiospada.org/category/mariologia/">Mariologia</a></li>
	<li id="menu-item-63371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63371"><a href="https://www.radiospada.org/category/uncategorized/">Miscellanea</a></li>
	<li id="menu-item-63365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63365"><a href="https://www.radiospada.org/category/morale/">Morale</a></li>
	<li id="menu-item-63366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63366"><a href="https://www.radiospada.org/category/audio/">Podcast</a></li>
	<li id="menu-item-63367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63367"><a href="https://www.radiospada.org/category/revisionismo-2/">Revisionismo</a></li>
	<li id="menu-item-63368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63368"><a href="https://www.radiospada.org/category/riforma-liturgica/">Riforma Liturgica</a></li>
	<li id="menu-item-63369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63369"><a href="https://www.radiospada.org/category/storia-del-cristianesimo/">Storia del Cristianesimo</a></li>
	<li id="menu-item-63370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63370"><a href="https://www.radiospada.org/category/terra-santa/">Terra Santa</a></li>
	<li id="menu-item-63372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63372"><a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-nella-chiesa/">Vaticano II e crisi nella Chiesa</a></li>
</ul>
</li>
<li id="menu-item-63373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63373"><a href="https://www.radiospada.org/rs-encyclopaedia/">RS-Encyclopædia</a></li>
<li id="menu-item-63374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63374"><a href="https://www.radiospada.org/le-nostre-edizioni/">Edizioni RS</a></li>
<li id="menu-item-63375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63375"><a href="https://www.paypal.com/it/webapps/mpp/send-money-online">Sostienici</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
				<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="DotnAd_728x90_atf"><script type="text/javascript">dotnAdShowAdAsync("728x90_atf");</script></div>
<div id="DotnAd_300x250_atf"><script type="text/javascript">dotnAdShowAdAsync("300x250_atf");</script></div></div>
												<article id="post-63502" class="module single-post-module post-63502 post type-post status-publish format-standard has-post-thumbnail hentry category-agiografia category-cattolicesimo-romano category-storia-del-cristianesimo tag-britanni tag-charlie-bunga-banyangumuka tag-papa-eleuterio et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Papa Eleuterio e la conversione dei Britanni.</h1>
								<div class="post-meta vcard">
									<p><span class="updated">6 Settembre 2020</span> | <a href="https://www.radiospada.org/category/agiografia/" rel="tag">Agiografia</a>, <a href="https://www.radiospada.org/category/cattolicesimo-romano/" rel="tag">Cattolicesimo romano</a>, <a href="https://www.radiospada.org/category/storia-del-cristianesimo/" rel="tag">Storia del Cristianesimo</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?resize=556%2C640&amp;ssl=1" alt="Papa Eleuterio e la conversione dei Britanni." />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p class="has-normal-font-size">di <strong>Charlie Bunga Banyangumuka</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="63503" data-permalink="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/ritratti-pontefici-1879/" data-orig-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?fit=556%2C820&amp;ssl=1" data-orig-size="556,820" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Diego Gasperotti&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ritratti pontefici 1879&quot;,&quot;created_timestamp&quot;:&quot;1599327350&quot;,&quot;copyright&quot;:&quot;JPEG images are public domain files; TIFF images are copyrighted by the Biblioteca Comunale di Trento.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ritratti pontefici 1879&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ritratti pontefici 1879" data-image-description data-medium-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?fit=203%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?fit=556%2C820&amp;ssl=1" loading="lazy" width="556" height="820" src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?resize=556%2C820&#038;ssl=1" alt class="wp-image-63503 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?w=556&amp;ssl=1 556w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?resize=203%2C300&amp;ssl=1 203w" data-lazy-sizes="(max-width: 556px) 100vw, 556px" data-lazy-src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?resize=556%2C820&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="63503" data-permalink="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/ritratti-pontefici-1879/" data-orig-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?fit=556%2C820&amp;ssl=1" data-orig-size="556,820" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Diego Gasperotti&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;ritratti pontefici 1879&quot;,&quot;created_timestamp&quot;:&quot;1599327350&quot;,&quot;copyright&quot;:&quot;JPEG images are public domain files; TIFF images are copyrighted by the Biblioteca Comunale di Trento.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ritratti pontefici 1879&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ritratti pontefici 1879" data-image-description="" data-medium-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?fit=203%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?fit=556%2C820&amp;ssl=1" loading="lazy" width="556" height="820" src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?resize=556%2C820&#038;ssl=1" alt="" class="wp-image-63503" srcset="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?w=556&amp;ssl=1 556w, https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?resize=203%2C300&amp;ssl=1 203w" sizes="(max-width: 556px) 100vw, 556px" data-recalc-dims="1" /></noscript><figcaption><em>Ritratti e biografie dei romani pontefici: da S. Pietro a Leone XIII</em>, Roma, Vaglimigli Davide, 1879.<br>[da&nbsp;<a href="https://commons.wikimedia.org/wiki/Category:Eleutherius?uselang=it#/media/File:Eleutherus._Eleuterio,_santo_e_papa.jpg">wikimedia.org</a>]</figcaption></figure></div>



<p class="has-text-align-center"></p><div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div id="DotnAd_300x250_intext"><script type="text/javascript">dotnAdShowAdAsync("300x250_intext");</script></div></div>




<p></p>



<p class="has-drop-cap has-text-align-justify has-normal-font-size">Nell&#8217;immaginario comune quando pensiamo alle Isole Britanniche, immaginiamo che il Cattolicesimo vi giunse con la predicazione di San Patrizio, ma non è così.<br>La Vera Fede giunse molto presto nelle isole; un&#8217;eco di questo sforzo missionario si ha nelle leggende legate al Ciclo Arturiano dove si narra di come san Giuseppe di Arimatea portò la coppa del Graal col sangue di Nostro Signore (coppa che simboleggia se vogliamo la Santa Messa) proprio nell&#8217;attuale Inghilterra.<br>La situazione politica del II secolo dopo Cristo, del resto, favoriva la pace e la diffusione di idee e fedi nella Grande Bretagna: oramai pacificata dalle legioni, almeno nel sud, nell&#8217;isola si era creata questa sinergia fra i capitribù britannici, che ancora detenevano il titolo di re, e i governatori romani.<br>Fu proprio uno di questi Rix, tal Lles figlio di Coel, che si interessò alla Vera Fede scrivendo a sant&#8217;Eleuterio, Papa e martire (175-189).<br>Il santo padre era noto per lo zelo apostolico e per l&#8217;opera di purificazione di tutte le usanze giudaiche che ancora permanevano nelle comunità cattoliche.<br>Il Liber Pontificalis ci tramanda di uno scambio di lettere fra il futuro San Lles (latinizzato in Lucius) e sant&#8217;Eleuterio che promise di mandare dei missionari a predicare il Cattolicesimo in Britannia.<br>San Lles accolse i due missionari, i santi vescovi Fugazio e Damiano, i quali convertirono moltitudini di Britanni.<br>La comunità crebbe a tal punto che, sotto Diocleziano, figura un martire fra i soldati che erano di stanza presso le terre delle tribù di san Lles; non sappiamo nomi di martiri &#8220;britanni&#8221; ma, essendo Costanzo Cloro, Cesare d&#8217;Occidente, più indulgente verso i cattolici, è probabile che furono in numero minore rispetto ai loro fratelli nel resto dell&#8217;Impero.<br>Quasi tutti i protagonisti della vicenda morirono martiri: sant&#8217;Eleuterio negli ultimi anni del regno di Marco Aurelio (189), san Damiano venne martirizzato in Britannia, san Lles venne esilitato ed alcune tradizioni lo indicano come il vescovo Lucio di Coira (in Svizzera) il quale, giunto da lontano, evangelizzò gli attuali Grigioni e intorno al 200 dopo Cristo venne ucciso.<br>L&#8217;unico che visse fu san Fugazio il quale è indicato col titolo di confessore, titolo che allora indicava chiunque fosse stato torturato per la Fede ma non ucciso. </p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="prj_vidinread"></div></div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi o invia per email</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/" data-text="Papa Eleuterio e la conversione dei Britanni."  >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-53263471-63502-5f547b31b83ee' data-src='https://widgets.wp.com/likes/#blog_id=53263471&amp;post_id=63502&amp;origin=www.radiospada.org&amp;obj_id=53263471-63502-5f547b31b83ee' data-name='like-post-frame-53263471-63502-5f547b31b83ee'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><div class="et_bloom_below_post"><div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible et_bloom_optin_3" style="display: none;">
				
				<div class="et_bloom_form_container  with_edge curve_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_form_bottom et_bloom_inline_1_field">
					
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla RS-Newsletter!</h2><p>Ricevi in tempo reale tutti i nostri aggiornamenti taglienti ma puntuali.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					<svg class="curve et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 C40 100 60 100 100 0 Z"></path>
					</svg>
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_3" data-service="mailchimp" data-list_id="34e29b8d9f" data-page_id="63502" data-account="EdizioniRadioSpada" data-ip_address="false" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Iscrizione avvenuta con successo!</h2>
					<div class="et_bloom_form_footer"><p>Iscrivendoti alla newsletter dichiari di aver compreso e accettato la nostra <a style="color: #ff0000;" href="../privacy-policy/" target="_blank">informativa sulla privacy</a>, fornendo quindi il consenso al trattamento dei tuoi dati.</p></div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
				</div>
			</div></div><!-- AI CONTENT END 1 -->
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/&#038;t=Papa%20Eleuterio%20e%20la%20conversione%20dei%20Britanni." class="social-share-link" title="Condividi &quot; Papa Eleuterio e la conversione dei Britanni.&quot; tramite Facebook" data-network-name="facebook" data-share-title="Papa Eleuterio e la conversione dei Britanni." data-share-url="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Papa%20Eleuterio%20e%20la%20conversione%20dei%20Britanni.%20https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/" class="social-share-link" title="Condividi &quot; Papa Eleuterio e la conversione dei Britanni.&quot; tramite Twitter" data-network-name="twitter" data-share-title="Papa Eleuterio e la conversione dei Britanni." data-share-url="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Papa Eleuterio e la conversione dei Britanni.&quot; tramite Email" data-network-name="basic_email" data-share-title="Papa Eleuterio e la conversione dei Britanni." data-share-url="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Papa Eleuterio e la conversione dei Britanni.&quot; tramite Print" data-network-name="basic_print" data-share-title="Papa Eleuterio e la conversione dei Britanni." data-share-url="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #ff0000;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<div id="prj_artcorr"></div>
							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.radiospada.org/2020/09/lapertura-degli-archivi-su-pio-xii-e-i-pregiudizi-da-sfatare/" rel="prev"><span class="button">Precedente</span><span class="title">L’apertura degli archivi su Pio XII e i pregiudizi da sfatare</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.radiospada.org/2020/09/glorie-dellepiscopato-s-e-r-monsignor-gerardo-de-proenca-de-sigaud/" rel="next"><span class="button">Successivo</span><span class="title">[GLORIE DELL&#8217;EPISCOPATO] S. E. R. Monsignor Gerardo de Proença de Sigaud</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.radiospada.org/2014/04/leucaristia-un-sacrificio-condiscendenza-alla-mentalita-pagana-le-eresie-neocatecumenali-viste-da-mons-landucci/" title="&#8220;L&#8217;Eucaristia un sacrificio? Condiscendenza alla mentalità pagana.&#8221; Le eresie neocatecumenali viste da Mons. Landucci" class="post-thumbnail">
				<img src="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2014/04/papa_neocat.jpg?resize=440%2C264&amp;ssl=1" alt="&#8220;L&#8217;Eucaristia un sacrificio? Condiscendenza alla mentalità pagana.&#8221; Le eresie neocatecumenali viste da Mons. Landucci" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.radiospada.org/2014/04/leucaristia-un-sacrificio-condiscendenza-alla-mentalita-pagana-le-eresie-neocatecumenali-viste-da-mons-landucci/">&#8220;L&#8217;Eucaristia un sacrificio? Condiscendenza alla mentalità pagana.&#8221; Le eresie neocatecumenali viste da Mons. Landucci</a></h4>
									<p class="date"><span class="updated">17 Aprile 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.radiospada.org/2013/07/bendetto-xvi-rileggere-i-documenti-del-concilio-alla-luce-della-tradizione/" title="BENEDETTO XVI: “RILEGGERE I DOCUMENTI DEL CONCILIO ALLA LUCE DELLA TRADIZIONE”" class="post-thumbnail">
				<img src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2013/07/ratzgp.jpg?resize=290%2C217&amp;ssl=1" alt="BENEDETTO XVI: “RILEGGERE I DOCUMENTI DEL CONCILIO ALLA LUCE DELLA TRADIZIONE”" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.radiospada.org/2013/07/bendetto-xvi-rileggere-i-documenti-del-concilio-alla-luce-della-tradizione/">BENEDETTO XVI: “RILEGGERE I DOCUMENTI DEL CONCILIO ALLA LUCE DELLA TRADIZIONE”</a></h4>
									<p class="date"><span class="updated">15 Luglio 2013</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.radiospada.org/2013/12/controlanuovateologia/" title="Contro la nuova teologia del &#8220;Dio in divenire&#8221;" class="post-thumbnail">
				<img src="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2013/12/l_CristoPantocratoreSanSAlvatoreinChora.jpg?resize=440%2C264&amp;ssl=1" alt="Contro la nuova teologia del &#8220;Dio in divenire&#8221;" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.radiospada.org/2013/12/controlanuovateologia/">Contro la nuova teologia del &#8220;Dio in divenire&#8221;</a></h4>
									<p class="date"><span class="updated">13 Dicembre 2013</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.radiospada.org/2020/04/giuda-e-leucaristia/" title="Giuda e l&#8217;Eucaristia." class="post-thumbnail">
				<img src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/04/Beato-angelico.png?resize=440%2C264&amp;ssl=1" alt="Giuda e l&#8217;Eucaristia." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.radiospada.org/2020/04/giuda-e-leucaristia/">Giuda e l&#8217;Eucaristia.</a></h4>
									<p class="date"><span class="updated">9 Aprile 2020</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Ultimi articoli</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.radiospada.org/2020/09/i-biografi-che-raccontarono-la-vita-del-funambolico-scrittore-frederick-rolfe-in-arte-baron-corvo/" title="I biografi che raccontarono la vita del funambolico scrittore Frederick Rolfe, in arte Baron Corvo" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/www.radiospada.org/wp-content/uploads/2020/09/Quest-for-corvo-1.jpg?resize=150%2C150&amp;ssl=1" alt="I biografi che raccontarono la vita del funambolico scrittore Frederick Rolfe, in arte Baron Corvo" />
			</a>								<div class="post_info">
					<a href="https://www.radiospada.org/2020/09/i-biografi-che-raccontarono-la-vita-del-funambolico-scrittore-frederick-rolfe-in-arte-baron-corvo/" class="title">I biografi che raccontarono la vita del funambolico scrittore Frederick Rolfe, in arte Baron Corvo</a>
										<div class="post-meta">
						<span class="updated">6 Settembre 2020</span> | <a href="https://www.radiospada.org/category/cultura/" rel="tag">Cultura</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.radiospada.org/2020/09/glorie-dellepiscopato-s-e-r-monsignor-gerardo-de-proenca-de-sigaud/" title="[GLORIE DELL&#8217;EPISCOPATO] S. E. R. Monsignor Gerardo de Proença de Sigaud" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/geraldo-de-proena-sigaud-4386dec3-d0fb-40fe-bac7-80c116661fd-resize-750.jpg?resize=150%2C150&amp;ssl=1" alt="[GLORIE DELL&#8217;EPISCOPATO] S. E. R. Monsignor Gerardo de Proença de Sigaud" />
			</a>								<div class="post_info">
					<a href="https://www.radiospada.org/2020/09/glorie-dellepiscopato-s-e-r-monsignor-gerardo-de-proenca-de-sigaud/" class="title">[GLORIE DELL&#8217;EPISCOPATO] S. E. R. Monsignor Gerardo de Proença de Sigaud</a>
										<div class="post-meta">
						<span class="updated">6 Settembre 2020</span> | <a href="https://www.radiospada.org/category/antimassoneria/" rel="tag">Antimassoneria</a>, <a href="https://www.radiospada.org/category/apologetica-e-polemica/" rel="tag">Apologetica e polemica</a>, <a href="https://www.radiospada.org/category/cattolicesimo-romano/" rel="tag">Cattolicesimo romano</a>, <a href="https://www.radiospada.org/category/attualita/politica/" rel="tag">Politica</a>, <a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-nella-chiesa/" rel="tag">Vaticano II e crisi nella Chiesa</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/" title="Papa Eleuterio e la conversione dei Britanni." class="widget_list_thumbnail">
				<img src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/800px-Eleutherus._Eleuterio_santo_e_papa.jpg?resize=150%2C150&amp;ssl=1" alt="Papa Eleuterio e la conversione dei Britanni." />
			</a>								<div class="post_info">
					<a href="https://www.radiospada.org/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/" class="title">Papa Eleuterio e la conversione dei Britanni.</a>
										<div class="post-meta">
						<span class="updated">6 Settembre 2020</span> | <a href="https://www.radiospada.org/category/agiografia/" rel="tag">Agiografia</a>, <a href="https://www.radiospada.org/category/cattolicesimo-romano/" rel="tag">Cattolicesimo romano</a>, <a href="https://www.radiospada.org/category/storia-del-cristianesimo/" rel="tag">Storia del Cristianesimo</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.radiospada.org/2020/09/lapertura-degli-archivi-su-pio-xii-e-i-pregiudizi-da-sfatare/" title="L’apertura degli archivi su Pio XII e i pregiudizi da sfatare" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/pius-xii.jpg?resize=150%2C150&amp;ssl=1" alt="L’apertura degli archivi su Pio XII e i pregiudizi da sfatare" />
			</a>								<div class="post_info">
					<a href="https://www.radiospada.org/2020/09/lapertura-degli-archivi-su-pio-xii-e-i-pregiudizi-da-sfatare/" class="title">L’apertura degli archivi su Pio XII e i pregiudizi da sfatare</a>
										<div class="post-meta">
						<span class="updated">5 Settembre 2020</span> | <a href="https://www.radiospada.org/category/apologetica-e-polemica/" rel="tag">Apologetica e polemica</a>, <a href="https://www.radiospada.org/category/attualita/" rel="tag">Attualità</a>, <a href="https://www.radiospada.org/category/cattolicesimo-romano/" rel="tag">Cattolicesimo romano</a>, <a href="https://www.radiospada.org/category/revisionismo-2/" rel="tag">Revisionismo</a>, <a href="https://www.radiospada.org/category/storia-del-cristianesimo/" rel="tag">Storia del Cristianesimo</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.radiospada.org/2020/09/fratelli-tutti-il-3-ottobre-verra-pubblicata-la-terza-enciclica-di-bergoglio/" title="&#8220;Fratelli tutti&#8221;. Il 3 ottobre verrà pubblicata la terza enciclica di Bergoglio" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/www.radiospada.org/wp-content/uploads/2020/09/1549298423-lapresse-20190204172401-28359922.jpg?resize=150%2C150&amp;ssl=1" alt="&#8220;Fratelli tutti&#8221;. Il 3 ottobre verrà pubblicata la terza enciclica di Bergoglio" />
			</a>								<div class="post_info">
					<a href="https://www.radiospada.org/2020/09/fratelli-tutti-il-3-ottobre-verra-pubblicata-la-terza-enciclica-di-bergoglio/" class="title">&#8220;Fratelli tutti&#8221;. Il 3 ottobre verrà pubblicata la terza enciclica di Bergoglio</a>
										<div class="post-meta">
						<span class="updated">5 Settembre 2020</span> | <a href="https://www.radiospada.org/category/antimassoneria/" rel="tag">Antimassoneria</a>, <a href="https://www.radiospada.org/category/apologetica-e-polemica/" rel="tag">Apologetica e polemica</a>, <a href="https://www.radiospada.org/category/attualita/" rel="tag">Attualità</a>, <a href="https://www.radiospada.org/category/vaticano-ii-e-crisi-nella-chiesa/" rel="tag">Vaticano II e crisi nella Chiesa</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.radiospada.org/2020/09/difunde-tu-fe-catolica-primer-viernes-dia-de-entrega-y-reparacion-al-sagrado-corazon-de-jesus-2/" title="[DIFUNDE TU FE CATOLICA] PRIMER VIERNES, día de entrega y reparación al Sagrado Corazón de Jesús" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/www.radiospada.org/wp-content/uploads/2020/09/PRVM4.jpg?resize=150%2C150&amp;ssl=1" alt="[DIFUNDE TU FE CATOLICA] PRIMER VIERNES, día de entrega y reparación al Sagrado Corazón de Jesús" />
			</a>								<div class="post_info">
					<a href="https://www.radiospada.org/2020/09/difunde-tu-fe-catolica-primer-viernes-dia-de-entrega-y-reparacion-al-sagrado-corazon-de-jesus-2/" class="title">[DIFUNDE TU FE CATOLICA] PRIMER VIERNES, día de entrega y reparación al Sagrado Corazón de Jesús</a>
										<div class="post-meta">
						<span class="updated">4 Settembre 2020</span> | <a href="https://www.radiospada.org/category/cattolicesimo-romano/" rel="tag">Cattolicesimo romano</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="et-recent-comments-2" class="et_pb_widget widget_et_recent_comments"><h4 class="widgettitle">Ultimi commenti</h4><ul id="recentcomments" class="widget_list"><li class="recentcomments"><span class="author">bbruno</span>  <div class="post-title">on <a href="https://www.radiospada.org/2020/08/cefalu-una-parrocchia-gestita-tutta-da-laici/comment-page-1/#comment-49318">Cefalù: una parrocchia gestita tutta da laici.</a></div></li><li class="recentcomments"><span class="author">bbruno</span>  <div class="post-title">on <a href="https://www.radiospada.org/2020/09/j-r-r-tolkien-cattolico-e-tradizionalista-di-fronte-alla-modernita/comment-page-1/#comment-49317">J.R.R. Tolkien, cattolico e tradizionalista di fronte alla modernità</a></div></li><li class="recentcomments"><span class="author">bbruno</span>  <div class="post-title">on <a href="https://www.radiospada.org/2020/09/lecumenismo-vaticano-compie-60-anni/comment-page-1/#comment-49296">L&#8217;ecumenismo vaticano compie 60 anni.</a></div></li><li class="recentcomments"><span class="author">massimo trevia</span>  <div class="post-title">on <a href="https://www.radiospada.org/2020/09/da-oggi-si-libera-il-super-virus-il-trojan-captatore-di-stato/comment-page-1/#comment-49295">Da oggi si libera il super-virus: il trojan, captatore di Stato.</a></div></li><li class="recentcomments"><span class="author">DePicchi</span>  <div class="post-title">on <a href="https://www.radiospada.org/2020/08/il-miracolo-eucaristico-di-daroca/comment-page-1/#comment-49291">Il miracolo eucaristico di Daroca</a></div></li></ul></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Archivio storico</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio storico</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.radiospada.org/2020/09/'> Settembre 2020 </option>
	<option value='https://www.radiospada.org/2020/08/'> Agosto 2020 </option>
	<option value='https://www.radiospada.org/2020/07/'> Luglio 2020 </option>
	<option value='https://www.radiospada.org/2020/06/'> Giugno 2020 </option>
	<option value='https://www.radiospada.org/2020/05/'> Maggio 2020 </option>
	<option value='https://www.radiospada.org/2020/04/'> Aprile 2020 </option>
	<option value='https://www.radiospada.org/2020/03/'> Marzo 2020 </option>
	<option value='https://www.radiospada.org/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.radiospada.org/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.radiospada.org/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.radiospada.org/2019/11/'> Novembre 2019 </option>
	<option value='https://www.radiospada.org/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.radiospada.org/2019/09/'> Settembre 2019 </option>
	<option value='https://www.radiospada.org/2019/08/'> Agosto 2019 </option>
	<option value='https://www.radiospada.org/2019/07/'> Luglio 2019 </option>
	<option value='https://www.radiospada.org/2019/06/'> Giugno 2019 </option>
	<option value='https://www.radiospada.org/2019/05/'> Maggio 2019 </option>
	<option value='https://www.radiospada.org/2019/04/'> Aprile 2019 </option>
	<option value='https://www.radiospada.org/2019/03/'> Marzo 2019 </option>
	<option value='https://www.radiospada.org/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.radiospada.org/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.radiospada.org/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.radiospada.org/2018/11/'> Novembre 2018 </option>
	<option value='https://www.radiospada.org/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.radiospada.org/2018/09/'> Settembre 2018 </option>
	<option value='https://www.radiospada.org/2018/08/'> Agosto 2018 </option>
	<option value='https://www.radiospada.org/2018/07/'> Luglio 2018 </option>
	<option value='https://www.radiospada.org/2018/06/'> Giugno 2018 </option>
	<option value='https://www.radiospada.org/2018/05/'> Maggio 2018 </option>
	<option value='https://www.radiospada.org/2018/04/'> Aprile 2018 </option>
	<option value='https://www.radiospada.org/2018/03/'> Marzo 2018 </option>
	<option value='https://www.radiospada.org/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.radiospada.org/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.radiospada.org/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.radiospada.org/2017/11/'> Novembre 2017 </option>
	<option value='https://www.radiospada.org/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.radiospada.org/2017/09/'> Settembre 2017 </option>
	<option value='https://www.radiospada.org/2017/08/'> Agosto 2017 </option>
	<option value='https://www.radiospada.org/2017/07/'> Luglio 2017 </option>
	<option value='https://www.radiospada.org/2017/06/'> Giugno 2017 </option>
	<option value='https://www.radiospada.org/2017/05/'> Maggio 2017 </option>
	<option value='https://www.radiospada.org/2017/04/'> Aprile 2017 </option>
	<option value='https://www.radiospada.org/2017/03/'> Marzo 2017 </option>
	<option value='https://www.radiospada.org/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.radiospada.org/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.radiospada.org/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.radiospada.org/2016/11/'> Novembre 2016 </option>
	<option value='https://www.radiospada.org/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.radiospada.org/2016/09/'> Settembre 2016 </option>
	<option value='https://www.radiospada.org/2016/08/'> Agosto 2016 </option>
	<option value='https://www.radiospada.org/2016/07/'> Luglio 2016 </option>
	<option value='https://www.radiospada.org/2016/06/'> Giugno 2016 </option>
	<option value='https://www.radiospada.org/2016/05/'> Maggio 2016 </option>
	<option value='https://www.radiospada.org/2016/04/'> Aprile 2016 </option>
	<option value='https://www.radiospada.org/2016/03/'> Marzo 2016 </option>
	<option value='https://www.radiospada.org/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.radiospada.org/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.radiospada.org/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.radiospada.org/2015/11/'> Novembre 2015 </option>
	<option value='https://www.radiospada.org/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.radiospada.org/2015/09/'> Settembre 2015 </option>
	<option value='https://www.radiospada.org/2015/08/'> Agosto 2015 </option>
	<option value='https://www.radiospada.org/2015/07/'> Luglio 2015 </option>
	<option value='https://www.radiospada.org/2015/06/'> Giugno 2015 </option>
	<option value='https://www.radiospada.org/2015/05/'> Maggio 2015 </option>
	<option value='https://www.radiospada.org/2015/04/'> Aprile 2015 </option>
	<option value='https://www.radiospada.org/2015/03/'> Marzo 2015 </option>
	<option value='https://www.radiospada.org/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.radiospada.org/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.radiospada.org/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.radiospada.org/2014/11/'> Novembre 2014 </option>
	<option value='https://www.radiospada.org/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.radiospada.org/2014/09/'> Settembre 2014 </option>
	<option value='https://www.radiospada.org/2014/08/'> Agosto 2014 </option>
	<option value='https://www.radiospada.org/2014/07/'> Luglio 2014 </option>
	<option value='https://www.radiospada.org/2014/06/'> Giugno 2014 </option>
	<option value='https://www.radiospada.org/2014/05/'> Maggio 2014 </option>
	<option value='https://www.radiospada.org/2014/04/'> Aprile 2014 </option>
	<option value='https://www.radiospada.org/2014/03/'> Marzo 2014 </option>
	<option value='https://www.radiospada.org/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.radiospada.org/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.radiospada.org/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.radiospada.org/2013/11/'> Novembre 2013 </option>
	<option value='https://www.radiospada.org/2013/10/'> Ottobre 2013 </option>
	<option value='https://www.radiospada.org/2013/09/'> Settembre 2013 </option>
	<option value='https://www.radiospada.org/2013/08/'> Agosto 2013 </option>
	<option value='https://www.radiospada.org/2013/07/'> Luglio 2013 </option>
	<option value='https://www.radiospada.org/2013/06/'> Giugno 2013 </option>
	<option value='https://www.radiospada.org/2013/05/'> Maggio 2013 </option>
	<option value='https://www.radiospada.org/2013/04/'> Aprile 2013 </option>
	<option value='https://www.radiospada.org/2013/03/'> Marzo 2013 </option>
	<option value='https://www.radiospada.org/2013/02/'> Febbraio 2013 </option>
	<option value='https://www.radiospada.org/2013/01/'> Gennaio 2013 </option>
	<option value='https://www.radiospada.org/2012/12/'> Dicembre 2012 </option>
	<option value='https://www.radiospada.org/2012/11/'> Novembre 2012 </option>
	<option value='https://www.radiospada.org/2012/10/'> Ottobre 2012 </option>
	<option value='https://www.radiospada.org/2012/09/'> Settembre 2012 </option>
	<option value='https://www.radiospada.org/2012/08/'> Agosto 2012 </option>
	<option value='https://www.radiospada.org/2012/07/'> Luglio 2012 </option>
	<option value='https://www.radiospada.org/2012/06/'> Giugno 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://www.radiospada.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div> <!-- end .et_pb_widget --><div id="et_login-2" class="et_pb_widget widget_et_login"><h4 class="widgettitle">Accesso</h4>		<div class="widget_content">
			<form name="loginform" id="loginform" action="https://www.radiospada.org/wp-login.php" method="post">
				<ul class="widget_list">
					<li>
						<input class="input" type="text" name="log" placeholder="NOME UTENTE">
					</li>
					<li>
						<input class="input" type="password" name="pwd" placeholder="PAROLA D&#039;ORDINE">
					</li>
					<li>
						<button type="submit" class="button">Accesso</button>
						<a href="https://www.radiospada.org/wp-login.php?action=lostpassword" class="post-meta">Ho perso la mia password</a>
					</li>
				</ul>
			</form>
		</div>
		</div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><!--PROJECTADV-->
<div id="DotnAd_300x250_sidebar"><script type="text/javascript">dotnAdShowAdAsync("300x250_sidebar");</script></div>
<!--FINE PROJECTADV--></div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">© 2020 | <a href="#top" title="Radio Spada">Radio Spada</a> | <a style="font-weight:inherit; " href="mailto:webagens@gmail.com">SC</a> fecit.</p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-7368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7368"><a href="https://www.radiospada.org/about/">Chi siamo</a></li>
<li id="menu-item-55594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55594"><a href="https://www.radiospada.org/tesseramento/">Tesseramento</a></li>
<li id="menu-item-51371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51371"><a href="https://www.radiospada.org/le-nostre-edizioni/">La casa editrice</a></li>
<li id="menu-item-46062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46062"><a href="https://www.radiospada.org/rs-encyclopaedia/">RS-Encyclopædia</a></li>
<li id="menu-item-63376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-63376"><a href="https://www.radiospada.org/privacy-policy/">Privacy</a></li>
<li id="menu-item-63377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63377"><a href="https://www.radiospada.org/cookie-policy/">Cookies</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/radiospadasocial/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/RadioSpada" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/radiospada/?hl=it" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/radiospada/featured" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<div id="ruYiDuCwjlBw" class="AbkBINpJRoaI" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"AbkBINpJRoaI-default\">\n\t<h1 style=\"\">Blocco pubblicitario rilevato! Leggi cortesemente questo messaggio.<\/h1>\n\t<p>Abbiamo rilevato che stai usando un adblocker che impedisce a questa pagina di essere caricata nella sua interezza.<\/p>\n<p>Per premettere a Radio Spada di continuare a sostentarsi, ti chiediamo di rimuovere il blocco pubblicitario.<\/p>\n<p><strong>Rimuovi <a title=\"Radio Spada\" href=\"https:\/\/www.radiospada.org\" target=\"_blank\" rel=\"noopener\">www.radiospada.org<\/a> dalla lista dei siti bloccati o disabilita il tuo adblocker.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-AbkBINpJRoaI\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div id="div-gpt-ad-radiospada-2"></div>	<div id="sharing_email" style="display: none;">
		<form action="/2020/09/papa-eleuterio-e-la-conversione-dei-britanni/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.radiospada.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='//www.radiospada.org/wp-content/cache/wpfc-minified/jxnp3b1o/403hj.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.radiospada.org\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"8de01d8ec9","timeline_nonce":"dc56c01575","blog_feed_nonce":"49c7020aba","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.radiospada.org\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.radiospada.org\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"e33c6418cd","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"935fa4d3ba","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"63502","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.6.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/themes/Extra/core/admin/js/common.js?ver=4.6.0' id='et-core-common-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"fac8396ff3","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/uploads/mMblymjzEpXW/rsyOozutLyJX.js?ver=2.2.3' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","nonce":"af0b2b730c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.radiospada.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.radiospada.org%2F2020%2F09%2Fpapa-eleuterio-e-la-conversione-dei-britanni%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.9' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.9' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.9' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.9' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.10' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.radiospada.org\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.radiospada.org\/2020\/09\/papa-eleuterio-e-la-conversione-dei-britanni\/","stats_nonce":"d94e32060a","subscribe_nonce":"74f747c023","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/bloom/js/custom.js?ver=1.3.10' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.10' id='et_bloom-idle-timer-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiospada.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202036#ver=202036&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'53263471',post:'63502',tz:'2',srv:'www.radiospada.org'} ]);
	_stq.push([ 'clickTrackerInit', '53263471', '63502' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.7783970832825 seconds, on 06-09-20 8:01:22 --><!-- via php -->